<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <link href="/tpl/inicial/estilos_20190928_5.min.css" rel="stylesheet" type="text/css"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700" />
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="http://www.semanariohebreojai.com//tpl/inicial/js/main.min.js"></script>

        <meta name="Owner" content=""/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo JAI"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="http://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>El mensaje del ataque en Siria atribuido a Israel</title>
<meta property="og:title" content="El mensaje del ataque en Siria atribuido a Israel"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-12-23 11:39:00"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Israel"/>
<meta property="og:description" content="El blanco: dep&oacute;sito de armas&nbsp; para Hizbala"/>
<meta property="og:url" content="http://bit.ly/35ShvZM"/>
<meta name="twitter:text:title" content="El mensaje del ataque en Siria atribuido a Israel"/>
<meta name="twitter:title" content="El mensaje del ataque en Siria atribuido a Israel"/>
<meta name="twitter:description" content="El blanco: dep&oacute;sito de armas&nbsp; para Hizbala"/>
<meta property="og:image" itemprop="image" content="http://bit.ly/2ShfG4N"/>
<meta name="twitter:image" content="http://bit.ly/2ShfG4N"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="El blanco: dep&amp;oacute;sito de armas&amp;nbsp; para Hizbala"/>
<meta name="keywords" content=",israel,atribuido,siria,ataque,mensaje,blanco,deposito,armas,hizbala,siria,presencia,revolucionarias,iranies,marcan,guardias"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo JAI (RSS 2.0)" href="http://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />
        <!--[if lt IE 7]>
        <link rel="shortcut icon" type="image/x-ico" href="/tpl/inicial/img/favicon.ico" />
        <script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js"></script>
        <![endif]-->

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "http://www.semanariohebreojai.com//articulo/"+$(this).attr('id');
                window.location.href = "http://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>27/12</p>
<p>Miketz</p>
<p>Montevideo: 19:42 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="./nosotros">Quiénes Somos</a></li> -->
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            <!-- UltimoMomento -->
<article id="ultimomomento">
    <p id="textUM">Dinorah Gandelman, representante de Uruguay en el Jid&oacute;n Mundial de Tanaj que se lleva a cabo esta semana en Israel, se ha confirmado como una de las 12 finalistas, de un total de varias decenas de participantes de todo el mundo. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<!--<span style="font-size: 0.8em;">Ampliaremos...</span>--></p>
</article>
<!-- endUltimoMomento -->



        </header>
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/475/Israel', '_blank')});});</script></div></div>
            
	<!-- comGales -->
<div style="margin-bottom: 8px;">
    <iframe src="http://www.gales.com.uy/cotizacion/" style="width: 100%; height: 240px; border: none;"></iframe>
</div>
<!-- /comGales -->
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_535" alt="Artidea" src="/cnt/ads/20191012_140134_arteidea1.gif"/><script>$(document).ready(function(){$("#banner_535").css({cursor: "pointer"});$('#banner_535').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/535/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/542/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_476" alt="ORT" src="/cnt/ads/20190107_162155_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_476").css({cursor: "pointer"});$('#banner_476').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/476/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_543" alt="Maui" src="/cnt/ads/20191125_175416_summerishere51.jpg"/><script>$(document).ready(function(){$("#banner_543").css({cursor: "pointer"});$('#banner_543').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/543/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/489/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_478" alt="Road Hnos. - Matzeivot" src="/cnt/ads/20190107_162757_roadHnos.gif"/><script>$(document).ready(function(){$("#banner_478").css({cursor: "pointer"});$('#banner_478').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/478/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/488/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/479/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/477/Israel', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_487" alt="Microsonic" src="/cnt/ads/20190130_221730_banner-microsonic.gif"/><script>$(document).ready(function(){$("#banner_487").css({cursor: "pointer"});$('#banner_487').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/487/Israel', '_blank')});});</script></div></div>
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/537/Israel', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/539/Israel', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Israel / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="cnt/thumbs/2019/12/05301e03.png" alt="El mensaje del ataque en Siria atribuido a Israel" title="Las Guardias Revolucionarias Iraníes marcan presencia en Siria"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Las Guardias Revolucionarias Iraníes marcan presencia en Siria</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Israel" title="Ver más articulos de esta sección">Israel</a> </h2>
        <h1 class="entry-title">El mensaje del ataque en Siria atribuido a Israel</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2019-12-23 11:39:00" pubdate="pubdate">23 de Diciembre de 2019 a las  11:39</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>El blanco: dep&oacute;sito de armas&nbsp; para Hizbala</p>
        </div>
                        <div class="pdestacada">
            <p>La informaci&oacute;n es muy similar a la de muchas otras ocasiones similares anteriores, en las que fuentes sirias o libanesas sostienen que fueron atacados con misiles blancos en territorio sirio, informan que hubo muertos &ldquo;no sirios&rdquo;-que se presume eran iran&iacute;es- y atribuyen el ataque a Israel. Esta vez, Israel no confirm&oacute; ni desminti&oacute; los reportes desde Damasco, seg&uacute;n los cuales hab&iacute;a sido atacado un blanco al sureste de la capital siria, tras lo cual hubo varios estallidos.</p>
<p>En otras oportunidades, Israel reivindic&oacute; los ataques, un tema que en s&iacute; desat&oacute; pol&eacute;micas y plante&oacute; la pregunta si aportaba a la seguridad el confirmar que hab&iacute;an sido obra de Israel o se lo hac&iacute;a por consideraciones pol&iacute;ticas.</p>
<p>El trasfondo parece clar&iacute;simo: la determinaci&oacute;n israel&iacute; a continuar combatiendo los esfuerzos de Ir&aacute;n por instalarse militarmente en Siria y la insistencia iran&iacute; en seguir haci&eacute;ndolo. &nbsp;</p>
<p>Seg&uacute;n el peri&oacute;dico liban&eacute;s &nbsp;&ldquo;Al Akhbar&rdquo;, Israel atac&oacute; varios dep&oacute;sitos de armas en la zona de Sayda Zainab, disparando misiles primero desde el espacio a&eacute;reo liban&eacute;s y luego desde los Altos del Golan.&nbsp;</p>
<p>No se trata de un incidente aislado por cierto, sino de un eslab&oacute;n m&aacute;s en una cadena de enfrentamientos entre Israel e Ir&aacute;n, a veces casi directos y otras, mediante Hizbala.</p>
<p>-En agosto Israel frustr&oacute; un ataque con drones explosivos preparado por Ir&aacute;n. Medios iran&iacute;es informaron que 3&nbsp; miembros de Hizbala hab&iacute;an muerto en el operativo&nbsp; y fuentes de oposici&oacute;n sirias dijeron que los muertos hab&iacute;an sido 2 de Hizbala y 1 iran&iacute;.</p>
<p>-En noviembre, una fuerza iran&iacute; dispar&oacute; desde Siria cohetes hacia territorio israel&iacute;. Israel respondi&oacute; con un amplio ataque de &nbsp;aviones de la Fuerza A&eacute;rea contra 20 blancos de la fuerza Al Quds de Ir&aacute;n y del ej&eacute;rcito sirio. Se estima que entre 10 y 20 soldados y asesores murieron en la respuesta israel&iacute;, la mayor&iacute;a iran&iacute;es pero tambi&eacute;n varios sirios. De uno de los blancos destruidos en Damasco operaban directamente los miembros de las Guardias Revolucionarias iran&iacute;es.</p>
<p>Y estaba claro tambi&eacute;n en ese momento, que esos no eran los &uacute;ltimos enfrentamiento. Seg&uacute;n el analista militar del portal israel&iacute; Ynet Ron Ben Yshai, &ldquo;Ir&aacute;n intensifica sus esfuerzos en Siria e Israel trabaja para frustrarlos&rdquo;.</p>
<p>&ldquo;Cabe estimar que Israel atac&oacute; en la noche entre domingo y lunes env&iacute;os a&eacute;reos de armas de Ir&aacute;n que llegaron a la zona de Al-Maze, el aeropuerto militar de Damasco&rdquo;, escribi&oacute; Ben Yshai.&rdquo;Al parecer, tras un per&iacute;odo de silencio, Ir&aacute;n decidi&oacute; reanudar sus env&iacute;os de armas precisas y equipos anti-a&eacute;reos&rdquo;.Se trata de armas que en Israel se considera &ldquo;alteran el equilibrio estrat&eacute;gico&rdquo;, lo cual aqu&iacute; se ven como l&iacute;nea roja que no se puede permitir sea cruzada. &nbsp;Con las armas habr&iacute;an arribado tambi&eacute;n altas figuras de las Guardias Revolucionarias de Ir&aacute;n. Y adem&aacute;s, parecer&iacute;a que Ir&aacute;n decidi&oacute; volver a enviar milicias chiitas, con el evidente plan de abrir un nuevo frente con Israel.</p>
<p>&nbsp;&nbsp;</p>
<p>De fondo hay una clara estrategia de parte de Ir&aacute;n destinada a intensificar los esfuerzos tanto para instalarse directamente en Siria, como para hacer llegar a Hizbala armas precisas que pongan en peligro a Israel.</p>
<p>Meses atr&aacute;s Israel descubri&oacute; que Ir&aacute;n estaba operando directamente en L&iacute;bano para sofisticar los misiles en manos de Hizbala . Seg&uacute;n fuentes extranjeras, &nbsp;logr&oacute; actuar para frustrarlo, destruyendo con un dron en Beirut un aparato especial clave en ese esfuerzo b&eacute;lico.&nbsp;</p>
<p>Seg&uacute;n Ron Ben Yshai, Ir&aacute;n est&aacute; erigiendo instalaciones log&iacute;sticas en la frontera entre Irak y Siria para tener una buena base continental a Siria y L&iacute;bano. Pero Israel, tal cual han recalcado tanto el Primer Ministro como los m&aacute;s altos oficiales de Tzahal, no piensa permit&iacute;rselo.&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(23 Diciembre 2019 ,  11:39)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/35ShvZM" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=El mensaje del ataque en Siria atribuido a Israel&url=http://bit.ly/35ShvZM" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=http://bit.ly/35ShvZM&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a> 
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="http://bit.ly/35ShvZM" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/1954/imperdible+saludo+boris+johnson+januca" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2019/12/458a17d6.jpg" alt="Boris Johnson (Foto: Ben Shread, Wikimedia commons)" title="Boris Johnson (Foto: Ben Shread, Wikimedia commons)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/36SmuKe" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_1954" href="https://twitter.com/intent/tweet?text=El imperdible saludo de Boris Johnson por Januca&url=http://bit.ly/36SmuKe" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_1954" href="whatsapp://send?text=http://bit.ly/36SmuKe " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/1954/imperdible+saludo+boris+johnson+januca">El imperdible saludo de Boris Johnson por Januca</a></h3>
        <p class="fecha">22 Diciembre 2019</p><br/>
        <p>&ldquo;Gran Breta&ntilde;a no ser&iacute;a Gran Breta&ntilde;a sin su comunidad jud&iacute;a&rdquo;</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/1952/semana+convivencia" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2019/12/be010a06.jpg" alt="Una semana de luz y convivencia" title="Yoseph Haddas, árabe israelí, celebrando la convivencia en Nazaret" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2sbsoHB" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_1952" href="https://twitter.com/intent/tweet?text=Una semana de luz y convivencia&url=http://bit.ly/2sbsoHB" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_1952" href="whatsapp://send?text=http://bit.ly/2sbsoHB " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/1952/semana+convivencia">Una semana de luz y convivencia</a></h3>
        <p class="fecha">22 Diciembre 2019</p><br/>
        <p>En la aldea Jdeida Maker, desconocidos quemaron un &aacute;rbol de Navidad. La polic&iacute;a est&aacute; investigando.</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/1951/aldea+drusa+yulis+jerusalem+naciones+unidas+defensa+israel" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2019/12/74e40754.jpg" alt="De la aldea drusa Yulis a Jerusalem y las Naciones Unidas, en defensa de Israel" title="Nizar Amir en la Cancillería israelí" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/36YaEy1" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_1951" href="https://twitter.com/intent/tweet?text=De la aldea drusa Yulis a Jerusalem y las Naciones Unidas, en defensa de Israel&url=http://bit.ly/36YaEy1" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_1951" href="whatsapp://send?text=http://bit.ly/36YaEy1 " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/1951/aldea+drusa+yulis+jerusalem+naciones+unidas+defensa+israel">De la aldea drusa Yulis a Jerusalem y las Naciones Unidas, en defensa de Israel</a></h3>
        <p class="fecha">22 Diciembre 2019</p><br/>
        <p>Con &nbsp;Nizar Amir, Portavoz en funciones de la Canciller&iacute;a israel&iacute;.</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="1955"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>







            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0559499 segundos (3357)<br/>2019-12-23T12:47:17-03:00</div>
        </div> 
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://reativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>