<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <link href="/tpl/inicial/estilos_20190928_5.min.css" rel="stylesheet" type="text/css"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700" />
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="http://www.semanariohebreojai.com//tpl/inicial/js/main.min.js"></script>

        <meta name="Owner" content=""/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo JAI"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="http://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista</title>
<meta property="og:title" content="Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-01-19 06:39:00"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Entrevistas"/>
<meta property="og:description" content="Con el especialista norteamericano Joseph Humire"/>
<meta property="og:url" content="http://bit.ly/2RvDPCD"/>
<meta name="twitter:text:title" content="Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista"/>
<meta name="twitter:title" content="Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista"/>
<meta name="twitter:description" content="Con el especialista norteamericano Joseph Humire"/>
<meta property="og:image" itemprop="image" content="http://bit.ly/2ucnI52"/>
<meta name="twitter:image" content="http://bit.ly/2ucnI52"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="Con el especialista norteamericano Joseph Humire"/>
<meta name="keywords" content=",designar,grupo,organizacion,terrorista,clave,explica,insercion,hizbala,latinoamerica,experto,humire,joseph,norteamericano,especialista"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo JAI (RSS 2.0)" href="http://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />
        <!--[if lt IE 7]>
        <link rel="shortcut icon" type="image/x-ico" href="/tpl/inicial/img/favicon.ico" />
        <script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js"></script>
        <![endif]-->

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "http://www.semanariohebreojai.com//articulo/"+$(this).attr('id');
                window.location.href = "http://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>24/01</p>
<p>Vaer&aacute;</p>
<p>Montevideo: 19:39 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="./nosotros">Quiénes Somos</a></li> -->
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/475/Entrevistas', '_blank')});});</script></div></div>
            
	<!-- comGales -->
<div style="margin-bottom: 8px;">
    <iframe src="http://www.gales.com.uy/cotizacion/" style="width: 100%; height: 240px; border: none;"></iframe>
</div>
<!-- /comGales -->
	
	<div class="desktop"><div class="publicidad"><img id="banner_535" alt="Artidea" src="/cnt/ads/20191012_140134_arteidea1.gif"/><script>$(document).ready(function(){$("#banner_535").css({cursor: "pointer"});$('#banner_535').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/535/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_476" alt="ORT" src="/cnt/ads/20190107_162155_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_476").css({cursor: "pointer"});$('#banner_476').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/476/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/542/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/489/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/488/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/477/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/479/Entrevistas', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_487" alt="Microsonic" src="/cnt/ads/20190130_221730_banner-microsonic.gif"/><script>$(document).ready(function(){$("#banner_487").css({cursor: "pointer"});$('#banner_487').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/487/Entrevistas', '_blank')});});</script></div></div>
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/537/Entrevistas', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/539/Entrevistas', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Entrevistas / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="cnt/thumbs/2020/01/22650cfd.jpg" alt="Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista" title="Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200119_075214_amiawikimediacommons.jpg" alt="El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)" title="El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200119_075303_humireengrupo.jpg" alt="Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)" title="Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Entrevistas" title="Ver más articulos de esta sección">Entrevistas</a> </h2>
        <h1 class="entry-title">Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2020-01-19 06:39:00" pubdate="pubdate">19 de Enero de 2020 a las  06:39</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Con el especialista norteamericano Joseph Humire</p>
        </div>
                        <div class="pdestacada">
            <p><em>Esta es la segunda parte de la entrevista con Joseph Humire, director ejecutivo del Centro de estudios para una Sociedad Libre y Segura (SFS por sus siglas en ingl&eacute;s) ubicado en Washington D.C. Analiza no s&oacute;lo lo que ya tienen Ir&aacute;n y Hizbala en Am&eacute;rica Latina, sino los riesgos de cara al futuro. Es ampliamente considerado uno de los mayores expertos en la materia.</em></p>
<figure class="image"><img title="El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)" src="cnt/media/20200119_075214_amiawikimediacommons.jpg" alt="El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)" />
<figcaption><strong>El atentado contra la AMIA, 1994 (Foto: Wikimedia Commons)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Am&eacute;rica Latina-concretamente Buenos Aires- ya ha sido escenario de atentados terroristas planeados en Teher&aacute;n y cometidos por Hizbala, en 1992 contra la Embajada de Israel y en 1994 contra la AMIA. &iquest;Cu&aacute;l es el desaf&iacute;o actual?</strong></p>
<p>R: Ya ahora hay lavado de dinero, drogas, recursos y beneficios, recolecci&oacute;n de Inteligencia, reconocimiento de objetivos para futuros atentados, pero si se da la orden desde Ir&aacute;n, todo quedar&iacute;a activado de otra forma, con otra intensidad. Hay muchos blancos en Am&eacute;rica Latina y Estados Unidos, y la actividad de Hizbala entrar&iacute;a en funcionamiento a otro nivel.&nbsp; Tienen c&eacute;lulas dormidas por todos lados, que pueden activarse r&aacute;pidamente.</p>
<p><strong>P: &iquest;Cu&aacute;l es el peligro principal?</strong></p>
<p>R: Que cuando necesite y decida hacerlo, Hizbal&aacute; ataque nuevamente en Am&eacute;rica Latina.Y yo creo que el continente no est&aacute; pronto para esta amenaza, que muchos a&uacute;n no entienden. Se ha avanzado en la designaci&oacute;n de Hizbala como organizaci&oacute;n terrorista, pero no es suficiente. Lo han hecho Argentina y Paraguay, es probable que Honduras lo anuncie pronto, y lo est&aacute;n debatiendo Brasil, Colombia y Guatemala&hellip;. Todos los pa&iacute;ses tienen que designar a Hizbala como organizaci&oacute;n terrorista, porque eso es lo que es y porque esa es una herramienta legal para combatirlo.</p>
<p><strong>P: La importancia de dicha decisi&oacute;n va m&aacute;s all&aacute; de lo declarativo &iquest;verdad?</strong></p>
<p>R: Exacto.No se puede criminalizar la preparaci&oacute;n de un atentado, sin criminalizar la membres&iacute;a en un grupo terrorista. La entrada de Hizbala en Latinoam&eacute;rica es tan avanzada que ha logrado separar sus redes, o sea separar las v&iacute;as del tr&aacute;fico il&iacute;cito de drogas y lavado de dinero de las que se encargan de la planificaci&oacute;n de un atentado. Eso significa que si capturas a un operador de Hizbala que estaba planificando un ataque, no podr&aacute;s retenerlo si no cometi&oacute; otro delito. Ha pasado ya en la triple frontera, Panam&aacute; y en Per&uacute;. Si no hay una definici&oacute;n clara del grupo como terrorista, hay que &ldquo;esperar&rdquo; que trafiquen drogas, falsifiquen documentos o laven dinero, para poder condenarlos. La situaci&oacute;n es m&aacute;s dif&iacute;cil todav&iacute;a en todos aquellos pa&iacute;ses latinoamericanos-que son muchos-que no tienen siquiera una ley anti terrorista. Y esto es un problema porque para &nbsp;combatir el terrorismo hay que adelantarse, a fin de poder neutralizar. El terrorismo funciona distinto del crimen organizado.</p>
<p><strong>P: O sea que la designaci&oacute;n de Hizbala como organizaci&oacute;n terrorista es una herramienta concreta en la lucha anti terrorista, no simplemente una posici&oacute;n pol&iacute;tica, no una mera declaraci&oacute;n</strong>.</p>
<p>R: As&iacute; es. Designar a Hizbala como organizaci&oacute;n terrorista, es la mejor herramienta legal para mejorar la lucha contra el terrorismo de Hizbala.Y si Am&eacute;rica Latina lo hace, tambi&eacute;n est&aacute; tomando medidas para tratar de impedir que sus ciudadanos sufran atentados por un conflicto que no es suyo siquiera, originado en Medio Oriente, y exportado por Hizbala a otras latitudes.</p>
<p>Le doy un ejemplo concreto. Fue detenido a&ntilde;os atr&aacute;s un liban&eacute;s en Per&uacute; bajo sospecha de que estaba preparando algo, no se sabe exactamente qu&eacute;,&nbsp; algunos dicen que un atentado contra una conferencia sobre el cambio clim&aacute;tico de la ONU que se llev&oacute; a cabo en el 2014. Reconoci&oacute; que era miembro de Hizbala. Desde entonces hay un caso judicial contra &eacute;l. La raz&oacute;n por la que no ha podido ser condenado, aunque hay suficiente evidencia en su contra y a pesar de su propia confirmaci&oacute;n que eramiembro de la organizaci&oacute;n, es que no hay designaci&oacute;n de Hizbala como grupo terrorista. Los vac&iacute;os legales son muy problem&aacute;ticos.</p>
<p><strong>P: Incre&iacute;ble, la verdad&hellip;</strong></p>
<p>R: Y puede haber 20 como &eacute;l, cada uno con 20 blancos posibles en Per&uacute;, ya son 400, s&oacute;lo en Per&uacute;. Y si eso pasa tambi&eacute;n en otros pa&iacute;ses, todo se multiplica m&aacute;s a&uacute;n.</p>
<figure class="image"><img title="Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)" src="cnt/media/20200119_075303_humireengrupo.jpg" alt="Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)" />
<figcaption><strong>Humire en un congreso sobre contra terrorismo en Argentina (Foto: Gentileza Humire)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<h2>Los peligros</h2>
<p><strong>P: &iquest;El problema &nbsp;pasa s&oacute;lo por eventuales atentados o hay otros riesgos?</strong></p>
<p>R: Claro que hay.&nbsp; En los &uacute;ltimos seis meses ha habido grandes manifestaciones tanto en Medio Oriente como en Am&eacute;rica Latina. No estoy afirmando que necesariamente haya una vinculaci&oacute;n directa, pero no puedo evitar tener presente que Ir&aacute;n tiene experiencia en c&oacute;mo fomentar protestas y c&oacute;mo hacer crecer estos fen&oacute;menos de movilizaci&oacute;n social, y por otra parte, tambi&eacute;n en c&oacute;mo reprimir.&nbsp; Es un hecho que la fuerza Al Quds tiene unidades especializadas&nbsp; en c&oacute;mo apoyar a quienes est&aacute;n detr&aacute;s de las movilizaciones en Latinoam&eacute;rica. Hay quienes miran a Venezuela y Cuba cuando uno analiza qui&eacute;n podr&iacute;a estar detr&aacute;s de todo lo que sucedi&oacute; por ejemplo en Chile. Ir&aacute;n puede estar dando apoyo a todo eso, as&iacute; como lo ha hecho en Medio Oriente. Por otro lado, en lugares como Venezuela, puede estar detr&aacute;s de la represi&oacute;n. Esto viene de un Medio Oriente ca&oacute;tico en el que ejercen control para que los&nbsp; enemigos vivan inestabilidad. Seguro que las Guardias ya han estado consultando con Maduro y otros.</p>
<p><strong>P: &iquest;Usted est&aacute; diciendo que Ir&aacute;n puede haber intervenido directamente en estos des&oacute;rdenes o a trav&eacute;s de otros?</strong></p>
<p>R: Justamente, es mucho m&aacute;s probable que lo haya hecho a trav&eacute;s de los pa&iacute;ses de la alianza bolivariana, concretamente Venezuela y Cuba, adem&aacute;s por cierto de Bolivia cuando estaba a&uacute;n Evo Morales al frente.</p>
<p><strong>P: &iquest;Pero se puede probar lo que usted est&aacute; diciendo?</strong></p>
<p>R: La dificultad con Ir&aacute;n es que son muy buenos en esconderse. Reci&eacute;n despu&eacute;s de los hechos se logra a veces confirmar su presencia. Lo que s&iacute; se puede absolutamente comprobar es que Ir&aacute;n tiene contactos especiales con Venezuela y Cuba. A lo largo del tiempo se ha ido revelando el rol de ambos pa&iacute;ses en las manifestaciones en Chile, Colombia y Ecuador. Esa ser&iacute;a la mano &ldquo;invisible&rdquo; de Ir&aacute;n en esos eventos, a trav&eacute;s de esos pa&iacute;ses, aunque no podamos mostrar una huella directa.</p>
<p>&nbsp;</p>
<h2>Am&eacute;rica Latina no entiende plenamente la situaci&oacute;n</h2>
<p><strong>P: &iquest;Hay suficiente&nbsp; conciencia en Am&eacute;rica Latina respecto a esto que usted presenta como un peligro importante?</strong></p>
<p>R: No, para nada. Yo viajo mucho, hablo con Ministerios de Defensa, Fuerzas Armadas, con personas que entienden muy bien el tema y lo est&aacute;n estudiando, pero ha tomado mucho tiempo a Estados Unidos y a Am&eacute;rica Latina entender que tienen aqu&iacute; un problema. Hoy en d&iacute;a esto ha mejorado. Cuando yo empec&eacute; a hablar del tema, en el 2009, no se entend&iacute;a nada.</p>
<p><strong>P: Y evidentemente, no todos lo ven igual&hellip;</strong></p>
<p>R: Por supuesto. Colombia lo entiende mucho mejor, Brasil&hellip;Argentina ya tiene experiencia&hellip;Guatemala, Per&uacute;&hellip;Hay unidades en algunos gobiernos encargadas de este tema, pero Ir&aacute;n es dif&iacute;cil de estudiar acad&eacute;micamente porque no hay evidencia emp&iacute;rica. La Fuerza Al Quds trabaja clandestinamente.</p>
<h2>Fachadas enga&ntilde;osas</h2>
<p><strong>P: &iquest;Qu&eacute; fachadas usa Ir&aacute;n en el continente?</strong></p>
<p>R: Un ejemplo&hellip;En el 2012-2013, funcionaba en Venezuela, en Mor&oacute;n, sobre la costa caribe&ntilde;a, la Industria Qu&iacute;mica Parchin, que fue sancionada por casi todo el mundo porque ten&iacute;a su sede central en la base militar de Parchin en Ir&aacute;n.</p>
<p><strong>P: &iquest;El mismo complejo militar fuera de Teher&aacute;n donde se descubri&oacute; que Ir&aacute;n hab&iacute;a realizado experimentos para el desarrollo de una bomba at&oacute;mica?</strong></p>
<p>R: Exactamente. No se pod&iacute;a inspeccionar esa base. Y de all&iacute; mismo, se lleg&oacute; hasta la subsidiaria en Mor&oacute;n, donde firmaron convenios con empresas estatales venezolanas como&nbsp; PEQUIVEN, de petroqu&iacute;micos, que es probable que haya servido de cobertura. De hecho se considera que la empresa Parchin estaba en manos de la fuerza Al Quds de Ir&aacute;n. Este es s&oacute;lo uno de los ejemplos. Y esta situaci&oacute;n se da m&aacute;s que nada en Venezuela y Bolivia.</p>
<p><strong>P: &iquest;En qu&eacute; ayudan estas coberturas falsas a Ir&aacute;n?</strong></p>
<p>R: Permite un mayor movimiento de operadores de la Fuerza Al Quds en Am&eacute;rica Latina, les permiti&oacute; instalarse&nbsp; c&oacute;modamente, mandar equipos, dinero, construir infraestructura. Es lo que se llama la preparaci&oacute;n de Inteligencia para los espacios de batalla. O sea, si piensas que en el futuro operar&aacute;s en determinada zona, preparas de antemano la infraestructura. Yo pienso que Al Quds se estaba preparando justamente para operaciones en el futuro.</p>
<p><strong>P: &iquest;Y c&oacute;mo cree que eso se podr&iacute;a manifestar? &iquest;Qu&eacute; podr&iacute;a hacer?</strong></p>
<p>R: Secuestros, asesinatos pol&iacute;ticos, desestabilizaci&oacute;n social, terrorismo&hellip;todo lo que ha hecho y hace en Siria, Yemen, Irak&hellip;A mi modo de ver, el objetivo central en esa etapa ser&iacute;a M&eacute;xico, por su cercan&iacute;a geogr&aacute;fica a Estados Unidos.</p>
<p>&nbsp;</p>
<h2>El nexo Hizbala, Latinoam&eacute;rica y Estados Unidos</h2>
<p><strong>&nbsp;P: &iquest;Hay temas a&uacute;n no estudiados a fondo de todo esto?</strong></p>
<p>R: Yo a&uacute;n no he investigado concienzudamente el tema de las conexiones entre Hizbala de Estados Unidos y Am&eacute;rica Latina. Recordemos que ha habido un detenido en New Jersey, condenados en Nueva York, California, Florida, Michigan&hellip;Me atrevo a creer que &nbsp;esas conexiones existen, pero a&uacute;n tengo que estudiarlo. Y en eso entra en escena tambi&eacute;n el debate sobre la migraci&oacute;n, los controles fronterizos, aeropuertos&hellip;</p>
<p><strong>P: Puntos d&eacute;biles en muchos casos&hellip;</strong></p>
<p>R: Sin duda. Am&eacute;rica Latina es la gran zona de debilidad de Estados Unidos en la lucha contra el terrorismo. El problema es que Ir&aacute;n lo sabe, Hizbala tambi&eacute;n. No lo han aprovechado a&uacute;n totalmente, por el debate interno en Ir&aacute;n acerca de ad&oacute;nde exportar la revoluci&oacute;n, si quedarse en el vecindario o tambi&eacute;n ampliarlo lejos de Ir&aacute;n. Pero a&uacute;n pueden hacerlo. El gobierno de Trump ha avanzado mucho en este tema, nombrando nuevos equipos jur&iacute;dicos para el tema, tomando medidas de defensa y estrechando la colaboraci&oacute;n con gobiernos latinoamericanos contra Hizbala. S&oacute;lo el a&ntilde;o pasado se llevaron a cabo por lo menos 12 &oacute; 13 seminarios sobre Hizbala, a nivel gubernamental, en los que participaron fiscales, polic&iacute;as, militares de Inteligencia&hellip;todo para que aprendan c&oacute;mo opera Hizbala. Es muy importante. En Estados Unidos y en Israel se sabe mucho sobre este tema.&nbsp; Debemos ense&ntilde;ar a nuestros hermanos en Latinoam&eacute;rica c&oacute;mo funciona Hizbala.</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(19 Enero 2020 ,  06:39)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2RvDPCD" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Experto en inserción de Hizbala en Latinoamérica explica por qué es clave designar al grupo como organización terrorista&url=http://bit.ly/2RvDPCD" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=http://bit.ly/2RvDPCD&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a> 
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="http://bit.ly/2RvDPCD" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/2083/israel+instala+frontera+libano+tecnologia+detectar+tuneles" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/01/745b074d.jpg" alt="Israel instala en la frontera con Líbano tecnología para detectar túneles" title="Israel instala en la frontera con Líbano tecnología para detectar túneles" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/37kcSs4" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2083" href="https://twitter.com/intent/tweet?text=Israel instala en la frontera con Líbano tecnología para detectar túneles&url=http://bit.ly/37kcSs4" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2083" href="whatsapp://send?text=http://bit.ly/37kcSs4 " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2083/israel+instala+frontera+libano+tecnologia+detectar+tuneles">Israel instala en la frontera con Líbano tecnología para detectar túneles</a></h3>
        <p class="fecha">19 Enero 2020</p><br/>
        <p>Fotos y videos: Dover Tzahal, portavoz del ej&eacute;rcito israel&iacute;
Las ilustraciones son del descubrimiento de t&uacute;neles hace un a&ntilde;o</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2081/simbolica+visita+flamante+presidente+guatemala+comunidad+judia" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/01/74060749.jpg" alt="Presidente Giammattei es recibido por los niños de la Comunidad Judía de Guatemala. " title="Presidente Giammattei es recibido por los niños de la Comunidad Judía de Guatemala. " style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2Nyp80v" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2081" href="https://twitter.com/intent/tweet?text=Simbólica visita del flamante Presidente de Guatemala a la Comunidad Judía&url=http://bit.ly/2Nyp80v" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2081" href="whatsapp://send?text=http://bit.ly/2Nyp80v " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2081/simbolica+visita+flamante+presidente+guatemala+comunidad+judia">Simbólica visita del flamante Presidente de Guatemala a la Comunidad Judía</a></h3>
        <p class="fecha">18 Enero 2020</p><br/>
        <p>Texto y fotos: Gentileza de la Comunidad Jud&iacute;a de Guatemala</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2080/alberto+nisman+doble+frustracion" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/01/79750ed9.jpg" alt="El Fiscal Alberto Nisman en Jerusalem" title="El Fiscal Alberto Nisman en Jerusalem" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/360Uhju" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2080" href="https://twitter.com/intent/tweet?text=Alberto Nisman: la doble frustración&url=http://bit.ly/360Uhju" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2080" href="whatsapp://send?text=http://bit.ly/360Uhju " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2080/alberto+nisman+doble+frustracion">Alberto Nisman: la doble frustración</a></h3>
        <p class="fecha">18 Enero 2020</p><br/>
        <p>La suya, por la falta de justicia tras la AMIA. Y la nuestra, por la falta de justicia tras su asesinato.
&nbsp;</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="2085"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>







            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0340528 segundos (1566)<br/>2020-01-19T06:59:38-03:00</div>
        </div> 
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://reativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>