<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <link href="/tpl/inicial/estilos_20190928_5.min.css" rel="stylesheet" type="text/css"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700" />
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="http://www.semanariohebreojai.com//tpl/inicial/js/main.min.js"></script>

        <meta name="Owner" content=""/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo JAI"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="http://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria</title>
<meta property="og:title" content="También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-02-29 11:25:00"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Entrevistas"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://bit.ly/3cixSSZ"/>
<meta name="twitter:text:title" content="También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria"/>
<meta name="twitter:title" content="También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" itemprop="image" content="http://bit.ly/2Vxa3kz"/>
<meta name="twitter:image" content="http://bit.ly/2Vxa3kz"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content=""/>
<meta name="keywords" content=",religion,diaria,lugar,israelies,votan,ciudadanos,sobre,"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo JAI (RSS 2.0)" href="http://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />
        <!--[if lt IE 7]>
        <link rel="shortcut icon" type="image/x-ico" href="/tpl/inicial/img/favicon.ico" />
        <script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js"></script>
        <![endif]-->

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "http://www.semanariohebreojai.com//articulo/"+$(this).attr('id');
                window.location.href = "http://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>06/03</p>
<p>Tetzav&eacute;</p>
<p>Montevideo: 18:56 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="./nosotros">Quiénes Somos</a></li> -->
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/475/Entrevistas', '_blank')});});</script></div></div>
            
	<!-- comGales -->
<div style="margin-bottom: 8px;">
    <iframe src="http://www.gales.com.uy/cotizacion/" style="width: 100%; height: 240px; border: none;"></iframe>
</div>
<!-- /comGales -->
	<div class="desktop"><div class="publicidad"><img id="banner_544" alt="eliasmarzo2020" src="/cnt/ads/20200224_120941_pasaporte2020.gif"/><script>$(document).ready(function(){$("#banner_544").css({cursor: "pointer"});$('#banner_544').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/544/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_535" alt="Artidea" src="/cnt/ads/20191012_140134_arteidea1.gif"/><script>$(document).ready(function(){$("#banner_535").css({cursor: "pointer"});$('#banner_535').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/535/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_476" alt="ORT" src="/cnt/ads/20190107_162155_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_476").css({cursor: "pointer"});$('#banner_476').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/476/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/542/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/489/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/488/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/477/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/479/Entrevistas', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_487" alt="Microsonic" src="/cnt/ads/20190130_221730_banner-microsonic.gif"/><script>$(document).ready(function(){$("#banner_487").css({cursor: "pointer"});$('#banner_487').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/487/Entrevistas', '_blank')});});</script></div></div>
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/537/Entrevistas', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/539/Entrevistas', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Entrevistas / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="cnt/thumbs/2020/02/58a60e80.jpg" alt="También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria" title="También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200229_113705_yairsheleg.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Entrevistas" title="Ver más articulos de esta sección">Entrevistas</a> </h2>
        <h1 class="entry-title">También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2020-02-29 11:25:00" pubdate="pubdate">29 de Febrero de 2020 a las  11:25</time></p>
    </header>
    <div class="entry-content">
                        <div class="pdestacada">
            <p><em>Cuando la ciudadan&iacute;a israel&iacute; vaya este lunes 2 de marzo a votar, junto a los que siempre suelen ser los temas determinantes-m&aacute;s que nada los relacionados a la seguridad nacional- tambi&eacute;n puede que tome en cuenta otros aspectos de su vida. La agenda civil, las preguntas sobre &nbsp;c&oacute;mo debe ser el v&iacute;nculo entre el Estado de Israel y el Juda&iacute;smo como religi&oacute;n, de lo cual deriva tambi&eacute;n todo lo relacionado a la influencia de los partidos ultraortodoxos (haredim), tambi&eacute;n es un tema central de discusi&oacute;n en la campa&ntilde;a electoral.</em></p>
<p><em>Para analizar el tema recurrimos a uno de los principales expertos en la materia, Yair Sheleg, investigador en el Instituto Israel&iacute; de Democracia.</em></p>
<p><em><img src="cnt/media/20200229_113705_yairsheleg.jpg" alt="" /></em></p>
<p class="cita">"No definir&iacute;a a Israel como un Estado religioso. El proceso que Israel vive es justamente de creciente secularizaci&oacute;n, no de pasaje a mayor religiosidad, a pesar de las campa&ntilde;as que vemos cada tanto contra imposici&oacute;n de la religi&oacute;n. En la pr&aacute;ctica, el sistema es m&aacute;s liberal que antes".</p>
<p>&nbsp;</p>
<p><strong>P: Yair, lo central en esta entrevista es lo relacionado a Religi&oacute;n y Estado, un tema que ha tenido mucha presencia en todas las &uacute;ltimas campa&ntilde;as electorales. Y que est&aacute; directamente relacionado al tema pol&iacute;tico y partidario.</strong></p>
<p>R: Indudablemente. Netanyahu tiene una alianza con los haredim. Kajol Lavan, aunque por cierto no se puede descartar que si al final llegan a alguna coalici&oacute;n con los haredim tambi&eacute;n les har&aacute;n concesiones, su encare es mucho m&aacute;s liberal en temas de Estado y Religi&oacute;n. Como ejemplo puedo contar que hace pocos d&iacute;as promovimos en el Instituto Israel&iacute; de Democracia junto con otras organizaciones que se dedican a este tema, la elaboraci&oacute;n y firma de un pacto social sobre un nuevo status quo m&aacute;s liberal. Firmaron representantes de Kajol Lavan, de Avoda-Gesher-Meretz&nbsp; y de Liberman, pero no firm&oacute; nadie del Likud ni del partido Yemina.</p>
<p><strong>P: Pero eso no necesariamente significa que en las filas por ejemplo del Likud no haya miembros con posiciones m&aacute;s liberales en estos temas, sino que hay consideraciones de coalici&oacute;n.</strong></p>
<p>R:Por supuesto. Tienen una alianza con los partidos haredim, ultraortodoxos.</p>
<h2>Las exigencias ultraortodoxas</h2>
<p><strong>P: Creo que debo plantear aqu&iacute; una pregunta de fondo, porque suele presentarse pacto con los haredim, como sin&oacute;nimo de ceder a presiones indebidas. Pero todos los sectores y todos los partidos con los que se negocia la formaci&oacute;n de una coalici&oacute;n, tienen sus exigencias. &iquest;C&oacute;mo distinguir entre exigencias leg&iacute;timas de cada sector o de cada partido electo y la presi&oacute;n exagerada y desproporcionada por cuestiones pol&iacute;ticas?</strong></p>
<p>R: Una cosa es cuando un sector pide que le ayuden con sus reivindicaciones y necesidades. Claro que tambi&eacute;n con eso puede haber un problema, que a un sector le den m&aacute;s que a otro. Pero ese es otro tema, no el central que me has planteado aqu&iacute;. Yo creo que la gran protesta contra las exigencias de los partidos haredim es que van m&aacute;s all&aacute; sobre el tema del dinero a las yeshivot-que tambi&eacute;n despierta pol&eacute;micas- y son exigencias relativas a cosas que ata&ntilde;en a toda la poblaci&oacute;n, que influyen sobre todos los israel&iacute;es, tambi&eacute;n quienes no son ni ultraortodoxos ni religiosos siquiera. Son exigencias que influyen mucho m&aacute;s sobre quienes no son parte de ese p&uacute;blico. Por ejemplo, si exigen que el Rabinato Central contin&uacute;e teniendo monopolio de matrimonios y divorcios, eso influye en mucha gente, no en ellos, porque los haredim de todos modos siempre ir&aacute;n para ello al marco que reconocen, no concebir&aacute;n ir a otro. Pero pone en problemas a muchos israel&iacute;es que tienen otra postura.</p>
<p>Otro ejemplo. Si exigen que no haya transporte p&uacute;blico en shabat, est&aacute; claro que eso limita a la poblaci&oacute;n no observante, ya que ellos seguro no viajar&aacute;n en Shabat.</p>
<h2>El servicio militar y el estudio en las yeshivot</h2>
<p><strong>P: &iquest;C&oacute;mo analizar&iacute;a la pol&eacute;mica sobre el servicio militar?</strong></p>
<p>R: La exigencia de los haredim es que los eximan del servicio. Aunque hoy hay mayor disposici&oacute;n que antes a enrolarse, hay a&uacute;n muchas limitaciones, y lo hacen principalmente los que salieron de las yeshivot, no la generalidad del p&uacute;blico hared&iacute;.</p>
<p><strong>P: Esto es algo que supuestamente se refiere s&oacute;lo a ellos pero que influye sobre toda la sociedad.</strong></p>
<p>R: Exacto. A eso iba. Si los haredim no se enrolan, y va aumentando el porcentaje de haredim en la sociedad israel&iacute;, la carga se reparte sobre todos los dem&aacute;s.</p>
<p><strong>P: Est&aacute; tambi&eacute;n el tema del estudio de lo que se llama las materias b&aacute;sicas de cultura general, ingl&eacute;s,matem&aacute;ticas, mucho m&aacute;s&hellip;que no se estudian en yeshivot.</strong></p>
<p>R: Claro, porque uno puede decir que ellos deciden qu&eacute; estudiar, pero tambi&eacute;n piden presupuesto para esas yeshivot, y lo central es que su preparaci&oacute;n incide sobre su capacidad de trabajo y por ende sobre la sociedad en general. No tengo ninguna duda que como en otros sectores de la poblaci&oacute;n, tambi&eacute;n entre los haredim hay gente muy talentosa. Pero el problema est&aacute; en la preparaci&oacute;n de gran parte. Quienes salen de las yeshivot habiendo estudiado solamente Tor&aacute;, no tiene las herramientas para trabajar en muchas &aacute;reas&nbsp; y eso influye sobre todos, no s&oacute;lo sobre su propia capacidad de desarrollo. Algunos pocos, casos especiales, podr&aacute;n sobreponerse a esa carencia, pero la mayor&iacute;a no, y eso no s&oacute;lo los condena a trabajar siempre en empleos en los que ganar&aacute;n muy poco, sino que el Estado tendr&aacute; as&iacute; que gastar m&aacute;s en subvenciones de bienestar social.</p>
<p><strong>P: O sea que tanto en el tema del servicio militar como el de los estudios s&oacute;lo de Tor&aacute; en las yeshivot, las exigencias puede parece que se refieren s&oacute;lo al sector ultraortodoxo, pero de hecho influye directamente en toda la sociedad.</strong></p>
<p>R: Exacto.</p>
<h2>La nueva propuesta</h2>
<p><strong>P: Me gustar&iacute;a entrar en detalles respecto a la propuesta de nuevo status quo en temas de Estado y Religi&oacute;n que han elaborado.&iquest;Cu&aacute;les son los puntos principales?</strong></p>
<p>R:&nbsp; Hay varios puntos.</p>
<p>&nbsp;1) Pacto de pareja, por no llamarle matrimonio civil a fin de no enojar demasiado a los haredim, para todos aquellos israel&iacute;es que no pueden o no quieren casarse por el Rabinato Central.</p>
<p>&nbsp;2) Hallar un marco p&uacute;blico para el Shabat que sea apropiado para todos los sectores de la sociedad israel&iacute;, un &nbsp;entendimiento que permita a los seculares vivir el Shabaat de acuerdo a su esp&iacute;ritu. Esto significa, m&aacute;s que nada, que instituciones culturales est&eacute;n abiertas pero el comercio est&eacute; cerrado al menos en las ciudades propiamente dichas.</p>
<p>3) Conversiones, que todos los rabinos de las ciudades y los rabinos autorizados puedan hacerlas, y no solamente los determinados por el Rabinato Central. Esto se refiere-lo conocer&aacute;n m&aacute;s que nada los israel&iacute;es- al Rabino Stav, al que el Rabinato se opone fuertemente.</p>
<p><strong>P: O sea, el grupo conocido como &ldquo;Rabanei Tzohar&rdquo;.</strong></p>
<p>R: As&iacute; es. Esto es lo central. Tambi&eacute;n el tema de Kashrut. Lo central es la necesidad que el establishment rab&iacute;nico en Israel act&uacute;e con un esp&iacute;ritu abierto ante todos los sectores de la sociedad israel&iacute;.</p>
<p>&nbsp;</p>
<h2>&iquest;Es posible?</h2>
<p><strong>P: &iquest;Le parece que esto es implementable?</strong></p>
<p>R: Yo creo que s&iacute;. En realidad, son temas en los que est&aacute;n de acuerdo el 70-80% de la sociedad israel&iacute;. Tambi&eacute;n dentro del sector conocido como el sionismo religioso muchos est&aacute;n de acuerdo. Claro que no, dentro de ese sector, el conocido hoy como &ldquo;Hardalim&rdquo;.</p>
<p><strong>P: No hay una traducci&oacute;n directa al espa&ntilde;ol. Tengo que explicar el concepto. Es un t&eacute;rmino que surgi&oacute; en los &uacute;ltimos a&ntilde;os, que combinan la palabra &ldquo;haredi&rdquo; (ultraortodoxos) con &ldquo;Datiim leum&iacute;im&rdquo;, que significa religiosos nacionalistas&hellip;.</strong></p>
<p>R: Exacto. Podemos resumir &ldquo;ultraortodoxos sionistas&rdquo;, aunque no es literal, pero s&iacute; es el sentido.</p>
<p><strong>P: Buena idea.</strong></p>
<p>R: El Profesor Yedidia Stern de nuestro Instituto, siempre dice que si hubiera en la Kneset votaciones secretas en temas de Religi&oacute;n y Estado, el 70-80% votar&iacute;an a favor de propuestas como las que mencion&eacute;.</p>
<p><strong>P: Pero si vuelve a haber una coalici&oacute;n como la saliente, es imposible.</strong></p>
<p>R: Eso es cierto. En coalici&oacute;n con los partidos ultraortodoxos, no se lo puede aplicar. Pero si se llega a un gobierno de unidad nacional, aunque hoy eso se complica mucho por Netanyahu, quienes est&aacute;n al frente son el Likud y Kajol Lavan, y la mayor&iacute;a de sus diputados s&iacute; aceptar&iacute;a algo as&iacute;. Al mismo tiempo reconozco que los diputados del Likud puede que est&eacute;n pensando que en el futuro van a precisar de nuevo a los haredim.</p>
<p><strong>P: Justo lo que iba a decir.</strong></p>
<p>R: Por otra parte, cuanto m&aacute;s claro est&eacute; que la mayor parte de la poblaci&oacute;n est&aacute; de acuerdo con esos lineamientos, m&aacute;s presi&oacute;n habr&aacute; sobre los haredim para que acepten. Ya hemos visto diversas situaciones en las que los haredim no aceptaron firmar algo determinado pero s&iacute; estuvieron dispuestos impl&iacute;citamente a que &ldquo;los obliguen&rdquo;. O sea, no apoyaremos pero podremos decir a nuestros rabinos que no logramos lo que quer&iacute;amos&hellip;</p>
<p><strong>P: Dispuestos, dice usted, a fluir con algo a lo que no den su apoyo activo, pero que&nbsp; tampoco bloqueen.</strong></p>
<p>R: S&iacute;, pero m&aacute;s que nada, si se lo hace gradualmente, y tambi&eacute;n, si los haredim entienden que la alternativa puede ser peor.</p>
<p><strong>P: &iquest;O sea?</strong></p>
<p>R: Si se les explica que si no aceptan t&eacute;rminos medios, ma&ntilde;ana pueden empezar en las distintas ciudades a abrir todo, tanto cultura como comercio, puede haber un cambio radical en este sentido. Puede empezar transporte en muchos lados en Shabat, que lo hagan muchas intendencias. Y no lo podr&aacute;n impedir.&iquest;Acaso van a mandar a todos los intendentes a juicio?</p>
<p><strong>P: Usted dice esto, recordemos, ya que legalmente est&aacute; prohibido abrir comercios y transporte en shabat. Pero en la pr&aacute;ctica, cada vez hay m&aacute;s negocios abiertos, aunque siguen siendo la excepci&oacute;n.</strong></p>
<p>R: Claro. No es que los que abren ahora o el transporte p&uacute;blico donde ya hay en Shabat sea legal, pero es un hecho. Uno de los aspectos m&aacute;s problem&aacute;ticos en este tema de Religi&oacute;n y Estado es que aunque las leyes est&aacute;n formalmente a favor de las posturas ultraortodoxas, por las posiciones contrarias del p&uacute;blico, se ha ido dando un proceso que ya no hace posible imponer la ley en este sentido. O sea, la ley se mantiene, porque los haredim influyen desde el poder, pero la realidad en el terreno hace mucho que es muy distinta. Hay muchas cosas abiertas en shabat.</p>
<p>Inclusive en el tema del matrimonio.Es un hecho que hay israel&iacute;es que no se casan en el Rabinato. Viajan a Chipre por ejemplo. Pero al final el Ministerio del Interior se vio obligado a reconocer esos matrimonios porque as&iacute; lo determin&oacute; la Suprema Corte de Justicia. O sea que se esquiva la problem&aacute;tica central.</p>
<p><strong>P: Claro que quienes se oponen al Rabinato dicen que tiene que existir esa posibilidad alternativa, ordenada, sin tener que viajar a Chipre, que sea dentro de Israel.</strong></p>
<p>R: Claro. Por eso yo dir&iacute;a que en la pr&aacute;ctica ya hay una especie de nuevo status quo en el que los seculares no logran cambiar la ley y los haredim no logran imponerla.</p>
<p><strong>P: Excelente esa descripci&oacute;n.</strong></p>
<p>R: Por eso yo digo que si se logra demostrarles a los haredim que la alternativa a un t&eacute;rmino medio ser&iacute;a peor para ellos, mostrarles el cambio en este sentido que hubo en los &uacute;ltimos 20 a&ntilde;os, mostrarles que el status quo de facto, en la pr&aacute;ctica, corresponde cada vez menos con su enfoque, quiz&aacute;s entiendan que les conviene aceptar formalmente un cambio. Claro que ellos no pueden aceptar firmar algo as&iacute;, pero por ejemplo puede llegarse a un entendimiento seg&uacute;n el cual los diputados de la coalici&oacute;n que s&iacute; est&aacute;n de acuerdo lo acepten y los haredim se comprometan a no dejar la coalici&oacute;n a pesar de ello. Para eso se necesita pol&iacute;ticos fuertes y firmes.</p>
<p>&nbsp;</p>
<h2>Sin opciones</h2>
<p><strong>P: Habr&aacute; que ver qu&eacute; coalici&oacute;n se forma...</strong></p>
<p>R: Hay un elemento clave en el v&iacute;nculo con los haredim, que no se usa lo suficiente. Los partidos ultraortodoxos ya no son un elemento intermedio que puede decidir para un lado o para otro qu&eacute; coalici&oacute;n se forma. Ahora Liberman ocupa ese rol. Los Haredim son ahora plenamente para del bloque de derecha. Se han comprometido al respecto. O sea que la izquierda no los va a perseguir y de hecho la derecha tampoco porque ya est&aacute;n all&iacute;. O sea que no es que tienen margen de maniobra entre los dos bloques, lo cual s&iacute; tiene Liberman.&nbsp; Los pol&iacute;ticos podr&iacute;an aprovechar este hecho, pero tienen miedo a los partidos ultraortodoxos, temen que vuelvan a estar en el medio y que s&iacute; acepten ir con la izquierda.</p>
<p><strong>P: Ya han estado en coaliciones con el laborismo.</strong></p>
<p>R: Exacto. Pero el p&uacute;blico que vota por esos partidos, es de derecha.</p>
<p><strong>P: El p&uacute;blico es menos pragm&aacute;tico que el liderazgo.</strong></p>
<p>R: Exacto. Y el p&uacute;blico no los dejar&aacute; ir con la izquierda.&nbsp; Esto es especialmente claro con el partido ultraortodoxo sefarad&iacute; SHAS. Pero tambi&eacute;n los haredim ashkenaz&iacute;es son hoy as&iacute; en su&nbsp; mayor&iacute;a. Yo dir&iacute;a inclusive que parte del proceso de acercamiento a la sociedad israel&iacute; que est&aacute;n viviendo paulatinamente, est&aacute; relacionado a sus posturas de derecha. Creen que as&iacute; ser&aacute;n m&aacute;s israel&iacute;es.</p>
<h2>De fondo</h2>
<p><strong>P: Hay una pregunta de fondo que creo que hay que plantear. El deseo de los haredim de hacer imponer determinadas posturas &iquest;es simplemente cuesti&oacute;n de control y poder o hay una aut&eacute;ntica preocupaci&oacute;n por el car&aacute;cter jud&iacute;o del Estado de Israel?</strong></p>
<p>R: Creo que en temas como shabat, kashrut, cosas as&iacute;, claro que la motivaci&oacute;n es su preocupaci&oacute;n por el car&aacute;cter jud&iacute;o de Israel, ya que no es que ganan nada especial de ello. No ganan nada personal o sectorialmente si los negocios est&aacute;n cerrados en shabat ya que su p&uacute;blico de todos modos no ir&aacute;&nbsp; de compras en shabat. Ni viajar&aacute;n en shabat. Pero cuando se trata de los temas como el servicio militar y qu&eacute; se estudia en las yeshivot, s&iacute; lo que los mueve es su propio inter&eacute;s, el sectorial.</p>
<p><strong>P: Sobre los estudios, cuando se habla de que estudien tambi&eacute;n ingl&eacute;s y Matem&aacute;ticas, por ejemplo, nadie les pide que dejen de estudiar Tor&aacute;.</strong></p>
<p>R: No es sencillo. Te dir&eacute; ante todo que en los marcos de estudios&nbsp; de las chicas, s&iacute; estudian las otras materias.Por eso las mujeres est&aacute;n m&aacute;s preparadas para todo tipo de trabajos. Y salen a trabajar. Pero en las yeshivot de varones, desde los 14 a&ntilde;os y a veces ya despu&eacute;s de la Bar Mitzva a los 13, estudian solamente Tor&aacute;. Esa es la Mitzv&aacute;. Y quitarle tiempo a ello, es como atentar contra el &ldquo;kodesh&rdquo;, contra lo sagrado. Es un problema.</p>
<p><strong>P: Pero eso ha empezado a cambiar, muy de a poco &iquest;no?</strong></p>
<p>R S&iacute;, algunas yeshivot comenzaron a introducir un cambio, pero son muy pocas. Y tienen muchas luchas dentro del propio p&uacute;blico haredi, el m&aacute;s conservador. No les resulta f&aacute;cil. Muchos tienen miedo que eso pase a ser la norma, porque tienen claro que si es as&iacute;, la mayor parte pasar&aacute; a los estudios seculares, dejar&aacute; la Tor&aacute;.</p>
<p><strong>P: Algo similar pasa entonces con el servicio militar.</strong></p>
<p>R:S&iacute;, pero ah&iacute; ya ha habido un cambio m&aacute;s claro, aunque lento, porque ya aceptan que los que no pueden seguir estudiando en yeshivot, vayan al ej&eacute;rcito. Eso es tambi&eacute;n por su inter&eacute;s en que no arruinen al resto de los alumnos. Que no influyan sobre los dem&aacute;s negativamente. Ya prefieren que est&eacute;n en un marco, que no anden por la calle.</p>
<p>&nbsp;</p>
<h2>A modo de resumen</h2>
<p><strong>P: Hemos estado analizando el lugar de la religi&oacute;n en la vida diaria de Israel, relacionado al poder de los partidos ultraortodoxos. &iquest;Usted definir&iacute;a a Israel como un Estado religioso?</strong></p>
<p>R: No, no lo definir&iacute;a como religioso realmente. Es m&aacute;s. El proceso que Israel vive es justamente de creciente secularizaci&oacute;n, no de pasaje a mayor religiosidad, a pesar de las campa&ntilde;as que vemos cada tanto contra imposici&oacute;n de la religi&oacute;n. En la pr&aacute;ctica, el sistema es m&aacute;s liberal que antes. Mira por ejemplo lo que pasa con la comunidad LGTB, todo mucho m&aacute;s abierto que en el pasado. Hay muchos lugares abiertos en shabat, el status quo de facto es mucho m&aacute;s favorable a los seculares que antes. De hecho, los religiosos no intentan imponer nuevas leyes con restricciones nuevas sino para preservar el status quo que exist&iacute;a aqu&iacute; hace 50 a&ntilde;os, porque se les est&aacute; escapando. En ninguna de las leyes que promulgan hay elementos nuevos sino un intento de cuidar lo que formalmente existe, porque en la pr&aacute;ctica ya no. Y ni en eso tienen mucho &eacute;xito. O sea que el proceso va en direcci&oacute;n mucho m&aacute;s liberal que religiosa.</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(29 Febrero 2020 ,  11:25)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/3cixSSZ" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=También sobre esto votan los ciudadanos israelíes: el lugar de la religión en la vida diaria&url=http://bit.ly/3cixSSZ" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=http://bit.ly/3cixSSZ&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a> 
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="http://bit.ly/3cixSSZ" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/2302/vacuna+contra+populismo+federico+andahazi" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/02/98660f6e.jpg" alt="La vacuna contra el populismo por Federico Andahazi" title="https://commons.wikimedia.org/wiki/File:Federico_Andahazi.jpg#/media/Archivo:Federico_Andahazi.jpg" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2wjJAMB" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2302" href="https://twitter.com/intent/tweet?text=La vacuna contra el populismo por Federico Andahazi&url=http://bit.ly/2wjJAMB" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2302" href="whatsapp://send?text=http://bit.ly/2wjJAMB " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2302/vacuna+contra+populismo+federico+andahazi">La vacuna contra el populismo por Federico Andahazi</a></h3>
        <p class="fecha">29 Febrero 2020</p><br/>
        <p>Fuente: https://radiomitre.cienradios.com/</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2300/detras+titulares+tragedia+humana+guerra+siria" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/02/67a60ed1.jpg" alt="Desplazados en Idlib (Foto: MSF)" title="Desplazados en Idlib (Foto: MSF)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/3ajXk97" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2300" href="https://twitter.com/intent/tweet?text=Detrás de los titulares, la tragedia humana de la guerra en Siria&url=http://bit.ly/3ajXk97" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2300" href="whatsapp://send?text=http://bit.ly/3ajXk97 " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2300/detras+titulares+tragedia+humana+guerra+siria">Detrás de los titulares, la tragedia humana de la guerra en Siria</a></h3>
        <p class="fecha">29 Febrero 2020</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2299/javier+artigas+prado+hollywood" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/02/078d0c60.jpg" alt="Javier Artigas: del Prado a Hollywood" title="Javier Artigas: del Prado a Hollywood" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/32AYPNn" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2299" href="https://twitter.com/intent/tweet?text=Javier Artigas: del Prado a Hollywood&url=http://bit.ly/32AYPNn" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2299" href="whatsapp://send?text=http://bit.ly/32AYPNn " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2299/javier+artigas+prado+hollywood">Javier Artigas: del Prado a Hollywood</a></h3>
        <p class="fecha">28 Febrero 2020</p><br/>
        <p>La realidad a veces supera la ficci&oacute;n.&nbsp;</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="2301"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>







            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0379202 segundos (4933)<br/>2020-02-29T13:11:26-03:00</div>
        </div> 
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://reativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>