<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <link href="/tpl/inicial/estilos_20190928_5.min.css" rel="stylesheet" type="text/css"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700" />
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="http://www.semanariohebreojai.com//tpl/inicial/js/main.min.js"></script>

        <meta name="Owner" content=""/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo JAI"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="http://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>MiSinai</title>
<meta property="og:title" content="MiSinai"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-03-05 09:14:00"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="En comunidad"/>
<meta property="og:description" content="Tenemos el honor de compartir con nuestros lectores MiSina&iacute; No. 40. Esperamos que lo disfruten tanto como nosotros."/>
<meta property="og:url" content="http://bit.ly/2xawXE9"/>
<meta name="twitter:text:title" content="MiSinai"/>
<meta name="twitter:title" content="MiSinai"/>
<meta name="twitter:description" content="Tenemos el honor de compartir con nuestros lectores MiSina&iacute; No. 40. Esperamos que lo disfruten tanto como nosotros."/>
<meta property="og:image" itemprop="image" content="http://bit.ly/2VOHzTl"/>
<meta name="twitter:image" content="http://bit.ly/2VOHzTl"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="Tenemos el honor de compartir con nuestros lectores MiSina&amp;iacute; No. 40. Esperamos que lo disfruten tanto como nosotros."/>
<meta name="keywords" content=",misinai,esperamos,disfruten,nosotros,misinai,lectores,honor,compartir,nuestros,ptenemos"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo JAI (RSS 2.0)" href="http://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />
        <!--[if lt IE 7]>
        <link rel="shortcut icon" type="image/x-ico" href="/tpl/inicial/img/favicon.ico" />
        <script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js"></script>
        <![endif]-->

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "http://www.semanariohebreojai.com//articulo/"+$(this).attr('id');
                window.location.href = "http://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>06/03</p>
<p>Tetzav&eacute;</p>
<p>Montevideo: 18:56 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="./nosotros">Quiénes Somos</a></li> -->
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/475/En-comunidad', '_blank')});});</script></div></div>
            
	<!-- comGales -->
<div style="margin-bottom: 8px;">
    <iframe src="http://www.gales.com.uy/cotizacion/" style="width: 100%; height: 240px; border: none;"></iframe>
</div>
<!-- /comGales -->
	<div class="desktop"><div class="publicidad"><img id="banner_544" alt="eliasmarzo2020" src="/cnt/ads/20200224_120941_pasaporte2020.gif"/><script>$(document).ready(function(){$("#banner_544").css({cursor: "pointer"});$('#banner_544').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/544/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_535" alt="Artidea" src="/cnt/ads/20191012_140134_arteidea1.gif"/><script>$(document).ready(function(){$("#banner_535").css({cursor: "pointer"});$('#banner_535').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/535/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_476" alt="ORT" src="/cnt/ads/20190107_162155_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_476").css({cursor: "pointer"});$('#banner_476').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/476/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/542/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/489/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/488/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/477/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/479/En-comunidad', '_blank')});});</script></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/537/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/539/En-comunidad', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / En-comunidad / -->
<article class="hentry">
                    <header>
        <h2><a title="Ver más..." href="/seccion/En-comunidad" title="Ver más articulos de esta sección">En comunidad</a> </h2>
        <h1 class="entry-title">MiSinai</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2020-03-05 09:14:00" pubdate="pubdate">5 de Marzo de 2020 a las  09:14</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Tenemos el honor de compartir con nuestros lectores MiSina&iacute; No. 40. Esperamos que lo disfruten tanto como nosotros.</p>
        </div>
                        <div class="pdestacada">
            <p><img style="display: block; margin-left: auto; margin-right: auto;" src="cnt/media/20200305_091910_20190606_152357_CabezlMiSinai.png" alt="" /></p>
<p>No. 40<br />Tetzahe-Zajor<br /><a href="http://jabad.org.uy/media/pdf/1123/DiHX11230058.pdf" target="_blank" rel="noopener">Descargar PDF aqu&iacute;</a><br />Horario de velas de Shabat en Montevideo, viernes 6/03 18.56<br />Dem&aacute;s localidades ver en&nbsp; <a href="http://www.jabad.org.uy" target="_blank" rel="noopener">www.jabad.org.uy</a></p>
<p><img src="cnt/media/20200305_091940_20190606_165847_ToraparahoyMiSinai1.png" alt="" /></p>
<p>LA PERSONALIDAD REMOVIBLE</p>
<p>Por Yanki Tauber</p>
<p>Un jud&iacute;o vagabundo llega a una peque&ntilde;o hostal para vagabundos tarde en una fr&iacute;a y tormentosa noche.</p>
<p>&ldquo;Est&aacute; todo lleno&rdquo;, le dice el posadero. &ldquo;Dos o tres en una cama. Veamos... Tenemos un Cosaco de m&aacute;s de dos metros en unos de los catres del piso de arriba. Usted es peque&ntilde;o, puede intentar subirse detr&aacute;s de &eacute;l.&rdquo;</p>
<p>Aceptando agradecidamente la graciosa oferta, el jud&iacute;o vagabundo sube las escaleras a la buhardilla, no sin antes pedirle al posadero que lo despierte antes del amanecer. &ldquo;Tengo que tomar un tren&rdquo;, dice.</p>
<p>Antes de que se de cuenta, hay una mano movi&eacute;ndolo para que se despierte. &ldquo;Es antes del amanecer&rdquo;, dice la voz, &ldquo;Su tren.&rdquo;</p>
<p>Se viste r&aacute;pidamente en la oscuridad y sale corriendo a la estaci&oacute;n de tren. En el camino a la plataforma pasa frente a un gran espejo en un marco ornamentado. Ve all&iacute; a un cosaco en uniforme.</p>
<p>&ldquo;&iexcl;Este posadero idiota!&rdquo;, exclam&oacute; consternado. &ldquo;Despert&oacute; al cosaco en vez de al jud&iacute;o vagabundo. &iexcl;Nunca voy a llegar a tiempo para despertarme y tomar el tren!&rdquo;</p>
<p>Quienquiera se haya referido al ser humano como &ldquo;el mono desnudo&rdquo; entendi&oacute; todo al rev&eacute;s. El hombre es la &uacute;nica criatura verdaderamente vestida, una criatura que se viste no s&oacute;lo para calentarse o protegerse, sino para modificar, mejorar, incluso transformar su misma identidad.</p>
<p>De hecho, las identidades que nos confeccionamos a la medida tienen varias ventajas notables sobre la identidad cong&eacute;nita. Pueden mejorar nuestra personalidad natural acentuando nuestras buenas caracter&iacute;sticas, y desenfatizando, o incluso empleando para sacar ventaja, las menos deseables. Lo que es incluso mejor es que son completamente removibles: si no quedan bien, o si en primer lugar resultaron ser un error, las podemos reemplazar por otras diferentes.</p>
<p>La ense&ntilde;anza jas&iacute;dica se refiere a nuestras facultades de pensamiento, habla y acci&oacute;n como las tres &ldquo;vestimentas&rdquo; del alma. Las cosas a las elegimos dirigir nuestros pensamientos, las cosas que decimos y la forma en que las decimos, y la forma en que actuamos hacia los dem&aacute;s y hacia nosotros mismos, esas son las &ldquo;vestimentas&rdquo; que hacemos para nuestras almas.</p>
<p>Con estas vestimentas podemos proyectar nuestro car&aacute;cter y personalidad en formas que amplifican nuestras caracter&iacute;sticas positivas, subyugan las negativas, e incluso expresan una cualidad negativa en una forma positiva. Vestimos un sentimiento abstracto en las palabras &ldquo;te amo&rdquo;. Cubrimos nuestra animosidad con comportamiento civilizado. Contenemos a un ego desbordado en el &iacute;mpetu de convertirnos en los donantes m&aacute;s grandes de la comunidad. Y si nos encontramos vistiendo ideas deshilachadas o feos patrones de comportamiento, nos recordamos que esas son solo vestimentas: t&igrave;relas al cesto y consigase un guardarropa de mejor gusto.</p>
<p>Por supuesto, un m&eacute;todo m&aacute;s b&aacute;sico de autosuperaci&oacute;n es mejorar el &ldquo;cuerpo&rdquo; de nuestra alma, su car&aacute;cter y personalidad. Pero es mucho m&aacute;s f&aacute;cil comprar un lindo traje que ponerse a dieta. Adem&aacute;s, qui&eacute;n sabe si la imagen de su alma en un lindo traje pueda ser lo que lo motive a poner su cuerpo en forma.</p>
<p>&iquest;Hipocres&iacute;a? Ciertamente. Imagine un mundo en el que todos act&uacute;an en una forma mejor, m&aacute;s sagrada y m&aacute;s compasiva de lo que son realmente. Quiz&aacute;s lo que nuestro mundo necesita es un poco m&aacute;s de hipocres&iacute;a.</p>
<p><img src="cnt/media/20200305_092022_20190606_171408_El_Rebe_ensena_MiSinai.png" alt="" /></p>
<p>[D-os le dijo a Mois&eacute;s] &ldquo;[La t&uacute;nica] debe ser vestida por Aar&oacute;n para servir [como sumo sacerdote].&rdquo; (Shemot 28:35)</p>
<p>La unidad del pueblo jud&iacute;o se reflejaba en las tres prendas principales del sumo sacerdote: Los nombres de las tribus que estaban grabadas en el Pectoral, apoyado en el coraz&oacute;n del sumo sacerdote, representaban a los justos entre nosotros. Los nombres de las tribus que estaban grabadas en las piedras del Efod, que cubr&iacute;a principalmente la espalda del sumo sacerdote, representan a los jud&iacute;os anteriormente alejados que han regresado a la observancia jud&iacute;a. Las campanillas y granadas de la t&uacute;nica representaban a aquellos jud&iacute;os que a&uacute;n est&aacute;n luchando con sus malas inclinaciones. Todos estos jud&iacute;os deben estar representados cuando el sumo sacerdote entra al Santuario, porque deb&iacute;a invocar el m&eacute;rito com&uacute;n a todo el pueblo.</p>
<p>Similarmente, cuando vemos a personas que necesitan un est&iacute;mulo espiritual, debemos primero hacerlos conscientes de su valor inherente: que poseen un alma que es verdaderamente una parte de D-os. Al recibirlos de nuevo a la observancia jud&iacute;a, los ayudamos a reconectarse con su verdadero ser. Luego de esto, podemos ayudarlos a dejar cualquier negatividad que quede en sus vidas e incrementar su cumplimiento de actos de luz y bondad.</p>
<p>Likutei Sijot, vol. 21, p&aacute;gs. 184-189.</p>
<p><img src="cnt/media/20200305_092101_20190606_165802_Parashaen30MiSinai.png" alt="" /></p>
<p>Shemot (&Eacute;xodo) 27:20 &ndash; 30:10</p>
<p>La octava secci&oacute;n del libro de &Eacute;xodo comienza con D-os dici&eacute;ndole a Mois&eacute;s que le ordene (Tetzav&eacute; en Hebreo) al pueblo jud&iacute;o que provea el aceite de oliva a ser usado para encender las l&aacute;mparas del candelabro del Tabern&aacute;culo. Luego le describi&oacute; las prendas especiales que los sacerdotes (Aar&oacute;n, hermano de Mois&eacute;s, y sus descendientes presentes y futuros) tendr&iacute;an que vestir siempre que oficiaran en el Tabern&aacute;culo. Los hijos de Aar&oacute;n se convirtieron en los primeros sacerdotes &ldquo;comunes&rdquo; que oficiaron en un uniforme compuesto de cuatro prendas; Aar&oacute;n se convirti&oacute; en el primer &ldquo;sumo sacerdote&rdquo; que visti&oacute; un uniforme de ocho prendas y a quien se le confi&oacute; tareas y privilegios m&aacute;s all&aacute; de los de los sacerdotes comunes. Luego de describir las prendas de los sacerdotes, D-os le orden&oacute; a Mois&eacute;s que cumpla un ritual de una semana para instalar a su hermano y sobrinos en su oficio de sacerdotes. Esto es seguido por la descripci&oacute;n del Altar de incienso, ubicado en la c&aacute;mara externa del Santuario, cerca del Candelabro y la Mesa de doce panes.</p>
<p><img src="cnt/media/20200305_092138_20190606_151304_EraseunavezMiSinai.png" alt="" /></p>
<p>EL D&Iacute;A QUE EL REBE DIJO "&iexcl;GRACIAS!"</p>
<p>Por Henya Laine</p>
<p>El d&iacute;a de Purim de 1988, nuestra familia estaba disfrutando de la cena festiva cuando se anunci&oacute; que el Rebe de Lubavitch, que en paz descanse, estaba repartiendo d&oacute;lares para que sean entregados a obras de caridad. Como nosotros viv&iacute;amos en Crown Heights, no sol&iacute;amos desesperarnos por los d&oacute;lares. Cuando el Rebe entregaba d&oacute;lares, estaba de pie durante horas, y nosotros no quer&iacute;amos que el Rebe siguiera de pie por causa nuestra. Por eso, &uacute;nicamente asist&iacute;amos en ocasiones especiales, como una boda o un cumplea&ntilde;os.</p>
<p>Siempre nos pon&iacute;amos nuestra mejor ropa cuando visit&aacute;bamos al Rebe, pero mi marido consider&oacute; que los ni&ntilde;os, que ten&iacute;an puestos sus disfraces de Purim, no estaban vestidos adecuadamente. Yo, por otro lado, cre&iacute; que el Rebe disfrutar&iacute;a de ver a los ni&ntilde;os con sus disfraces. Despu&eacute;s de todo, &iexcl;era tradici&oacute;n vestirse as&iacute; en este d&iacute;a! Finalmente, decidimos llevar a nuestros tres hijos m&aacute;s peque&ntilde;os.</p>
<p>Para cuando llegamos al lugar donde el Rebe estaba repartiendo los d&oacute;lares para dar a las obras de caridad, las puertas estaban cerradas. Decidimos esperar. Luego de unos minutos, las puertas se abrieron nuevamente. El asistente del Rebe dijo que &eacute;l hab&iacute;a esperado a que viniera m&aacute;s gente y hab&iacute;a insistido para que se abrieran las puertas y se dejara entrar a aquellos que hab&iacute;an llegado tarde.</p>
<p>Mi hija Dobie, de diez a&ntilde;os, estaba vestida como una mexicana y ten&iacute;a un sombrero enorme. Cuando pas&oacute; por al lado del Rebe y recibi&oacute; su d&oacute;lar y su bendici&oacute;n, le agradeci&oacute;. El Rebe la mir&oacute; con sus ojos benditos y le dijo: &ldquo;&iexcl;Gracias!&rdquo;.</p>
<p>Cuando salimos, mi hija me pregunt&oacute; qu&eacute; le hab&iacute;a dicho el Rebe. &ldquo;El Rebe te agradeci&oacute; en espa&ntilde;ol&rdquo;, le contest&eacute;.</p>
<p>Mashie, de siete a&ntilde;os, estaba vestida como un soldado, con un enorme emblema que dec&iacute;a Tzivos Hashem en su campera. &ldquo;Tzivos Hashem&rdquo;, que literalmente significa &ldquo;El ej&eacute;rcito de D-os&rdquo; es un grupo para j&oacute;venes que el Rebe fund&oacute; en 1980. Ella recibi&oacute; su d&oacute;lar y el Rebe levant&oacute; su mano y toc&oacute; su sombrero para saludarla.</p>
<p>Rivkie, de cinco a&ntilde;os, estaba vestida como una payasa. Luego de recibir su d&oacute;lar, el Rebe le mostr&oacute; una sonrisa enorme.</p>
<p>&iquest;Vali&oacute; la pena llevar a los ni&ntilde;os a buscar los d&oacute;lares del Rebe ese Purim? &iexcl;Seguro!</p>
<p>Pero adem&aacute;s, aprend&iacute; algo muy importante acerca del Rebe. Aprend&iacute; a ver y apreciar el esfuerzo que los dem&aacute;s ponen en cualquier cosa que hacen, hasta en el m&aacute;s m&iacute;nimo detalle, y aprend&iacute; a mencionarles ese esfuerzo que hacen. El Rebe vio y apreci&oacute; cada uno de los disfraces de Purim de mis ni&ntilde;os y se asegur&oacute; de que nosotros lo supi&eacute;ramos.</p>
<p><img src="cnt/media/20200305_092218_20190606_151418_LosabiasMiSinai.png" alt="" /></p>
<p>PURIM</p>
<p>Purim, celebrado el 14 de Adar, es el d&iacute;a m&aacute;s divertido y lleno de acci&oacute;n del a&ntilde;o jud&iacute;o. 2400 a&ntilde;os atr&aacute;s, Ham&aacute;n, el primer ministro persa, orden&oacute; el genocidio de los jud&iacute;os. Su plan fue frustrado por Esther y Mordejai, &iexcl;y nosotros celebramos!</p>
<p>As&iacute; es c&oacute;mo:</p>
<p>1. Escuchar el Milagro</p>
<p>Vaya a su sinagoga y escuche toda la Meguil&aacute;. La Meguil&aacute;, tambi&eacute;n conocida como el Libro de Esther, es el rollo que cuenta la historia de Purim. Escuche la lectura p&uacute;blica dos veces: una vez durante la noche de Purim y otra durante el d&iacute;a. Ponga atenci&oacute;n, es vital escuchar cada palabra. Cuando se menciona el nombre de Ham&aacute;n durante la lectura, los ni&ntilde;os hacen sonar matracas y los adultos golpean el piso para erradicar su nombre malvado.</p>
<p>2. Compartir Comida</p>
<p>Purim es acerca de amistad y comunidad. Env&iacute;e un paquete conteniendo al menos dos tipos diferentes de comidas listas para comer o bebidas a al menos un conocido jud&iacute;o durante las horas del d&iacute;a de Purim.</p>
<p>3. Dar al Necesitado</p>
<p>Purim es acerca de ser compasivo. Dele comida o dinero a al menos dos personas necesitadas durante las horas del d&iacute;a de Purim. En caso que no pueda encontrar gente necesitada, su sinagoga probablemente recolecte dinero para este prop&oacute;sito. Por lo menos ponga dos monedas en una alcanc&iacute;a de tzedak&aacute;. La tzedak&aacute; es una mitzv&aacute; todo el a&ntilde;o, pero en Purim le damos a todo aquel que pida.</p>
<p>4. Festejar y Regocijarse</p>
<p>Purim es acerca de compartir nuestra alegr&iacute;a. Durante las horas del d&iacute;a de Purim, re&uacute;nase con amigos y familia para una comida con vino. Cante, ria, divi&eacute;rtase con los dem&aacute;s. Tradicionalmente los banquetes de Purim duran hasta la noche.</p>
<p>5. Agradecer a D-os</p>
<p>Agregue V&rsquo;Al Hanisim, un corta secci&oacute;n de agradecimiento por el milagro de Purim, a las plegarias diarias y a la Bendici&oacute;n Despu&eacute;s de las Comidas.</p>
<p>En Purim tradicionalmente los ni&ntilde;os se disfrazan, en alusi&oacute;n al milagro de Purim que estuvo disfrazado detr&aacute;s de eventos naturales. Haga que sus hijos se disfracen con personajes buenos y alegres como Mordejai y Esther.</p>
<p>MiSina&iacute; es una publicaci&oacute;n de Jabad Uruguay. Pereira de la luz 1130, Montevideo.<br />Art&iacute;culos extra&iacute;dos de <a href="http://www.jabad.org.uy" target="_blank" rel="noopener">www.Jabad.org.uy</a> y <a href="http://www.chabad.org" target="_blank" rel="noopener">www.Chabad.org</a>, publicados con permiso.<br />Para recibir MiSina&iacute; por email o por whatsapp, contactar por tel&eacute;fono al 2628 6770 o por mail: Info@jabad.org.uy.</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2xawXE9" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=MiSinai&url=http://bit.ly/2xawXE9" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=http://bit.ly/2xawXE9&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a> 
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="http://bit.ly/2xawXE9" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/2330/piperno+festival+berlin" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/03/d94a0aed.jpg" alt="Alex Piperno en el Festival de Berlin" title="Alex Piperno en el Festival de Berlin" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/2TnUhXG" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2330" href="https://twitter.com/intent/tweet?text=Alex Piperno en el Festival de Berlin&url=http://bit.ly/2TnUhXG" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2330" href="whatsapp://send?text=http://bit.ly/2TnUhXG " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2330/piperno+festival+berlin">Alex Piperno en el Festival de Berlin</a></h3>
        <p class="fecha">05 Marzo 2020</p><br/>
        <p>Muchas gracias Alex Piperno, por concedernos esta entrevista.</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2328/conocian+historia+jurista+judio+refugio+uruguay" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/03/08740c6e.jpg" alt="¿Conocían la historia del jurista judío que se refugió en Uruguay?" title="Roberto Cyjon" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/32RWkGB" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2328" href="https://twitter.com/intent/tweet?text=¿Conocían la historia del jurista judío que se refugió en Uruguay?&url=http://bit.ly/32RWkGB" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2328" href="whatsapp://send?text=http://bit.ly/32RWkGB " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2328/conocian+historia+jurista+judio+refugio+uruguay">¿Conocían la historia del jurista judío que se refugió en Uruguay?</a></h3>
        <p class="fecha">05 Marzo 2020</p><br/>
        <p>Gracias al ilustrativo art&iacute;culo del Ing. Roberto Cyjon</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2327/maria+gomensoro+asuncion+presidente+lacalle" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/03/0b770c36.jpg" alt="Con María Gomensoro en la asunción del Presidente Luis Lacalle Pou" title="Con María Gomensoro en la asunción del Presidente Luis Lacalle Pou" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://bit.ly/32OiTMs" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2327" href="https://twitter.com/intent/tweet?text=Con María Gomensoro en la asunción del Presidente Luis Lacalle Pou&url=http://bit.ly/32OiTMs" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2327" href="whatsapp://send?text=http://bit.ly/32OiTMs " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2327/maria+gomensoro+asuncion+presidente+lacalle">Con María Gomensoro en la asunción del Presidente Luis Lacalle Pou</a></h3>
        <p class="fecha">04 Marzo 2020</p><br/>
        <p>Gracias, Mar&iacute;a Gomensoro por hacernos part&iacute;cipe de tu experiencia.</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="2329"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>







            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0340669 segundos (5486)<br/>2020-03-05T10:32:11-03:00</div>
        </div> 
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://reativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>