<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <link href="/tpl/inicial/estilos_20190928_5.min.css" rel="stylesheet" type="text/css"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700" />
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">

        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="http://www.semanariohebreojai.com//tpl/inicial/js/main.min.js"></script>

        <meta name="Owner" content=""/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo JAI"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="http://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel</title>
<meta property="og:title" content="Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-04-05 18:54:00"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Entrevistas"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://bit.ly/2wgxJzv"/>
<meta name="twitter:text:title" content="Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel"/>
<meta name="twitter:title" content="Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" itemprop="image" content="https://bit.ly/2wgxS61"/>
<meta name="twitter:image" content="https://bit.ly/2wgxS61"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content=""/>
<meta name="keywords" content=",corona,israel,dilemas,ultraortodoxasobre,halbertal,unaposicion,jurista,jerusalem,halbertal"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo JAI (RSS 2.0)" href="http://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />
        <!--[if lt IE 7]>
        <link rel="shortcut icon" type="image/x-ico" href="/tpl/inicial/img/favicon.ico" />
        <script src="http://ie7-js.googlecode.com/svn/version/2.0(beta3)/IE7.js"></script>
        <![endif]-->

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "http://www.semanariohebreojai.com//articulo/"+$(this).attr('id');
                window.location.href = "http://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>08/04</p>
<p>1&deg; P&eacute;saj</p>
<p>Montevideo: 17:40 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <li><a href="/seccion/mes-de-la-mujer-2020">Mes de la mujer</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/475/Entrevistas', '_blank')});});</script></div></div>
            
	<!-- comGales -->
<div style="margin-bottom: 8px;">
    <iframe src="http://www.gales.com.uy/cotizacion/" style="width: 100%; height: 240px; border: none;"></iframe>
</div>
<!-- /comGales -->
	
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/545/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_476" alt="ORT" src="/cnt/ads/20190107_162155_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_476").css({cursor: "pointer"});$('#banner_476').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/476/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/542/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/489/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/488/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/477/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/479/Entrevistas', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_487" alt="Microsonic" src="/cnt/ads/20190130_221730_banner-microsonic.gif"/><script>$(document).ready(function(){$("#banner_487").css({cursor: "pointer"});$('#banner_487').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/487/Entrevistas', '_blank')});});</script></div></div>
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/537/Entrevistas', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('http://www.semanariohebreojai.com/banner/open/539/Entrevistas', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Entrevistas / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="cnt/thumbs/2020/04/b2290926.JPG" alt="Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel" title="Dov Halbertal en su casa en Jerusalem"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Dov Halbertal en su casa en Jerusalem</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200405_185747_SAM_3514.jpg" alt="En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi" title="En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200405_190413_arielgrito2.jpg" alt="Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)" title="Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="cnt/media/20200405_190139_SAM_3504.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Entrevistas" title="Ver más articulos de esta sección">Entrevistas</a> </h2>
        <h1 class="entry-title">Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2020-04-05 18:54:00" pubdate="pubdate">5 de Abril de 2020 a las  18:54</time></p>
    </header>
    <div class="entry-content">
                        <div class="pdestacada">
            <p><em>Dov Halbertal (64) es jurista, experto en Jurisprudencia Hebrea (Mishpat Ivr&iacute;) y &nbsp;autor de libros de &Eacute;tica y Moral en el Juda&iacute;smo. Fue jefe del despacho del otrora Gran Rabino de Israel, el Rav Israel Meir Lau. Fue ordenado rabino, pero no ejerce como tal. Creci&oacute; en el sionismo religioso, fue comandante de tanques en su servicio en Tzahal, pero luego pas&oacute; a ser hared&iacute;, ultraortodoxo.</em></p>
<p><em>Su padre era Meir Halbertal (z&rdquo;l), muy querido l&iacute;der de Mizraji y Hapoel Hamizraji en Uruguay y otrora Presidente de la Federaci&oacute;n Juvenil Sionista. Dov y su hermano menor Moshe, un reconocido fil&oacute;sofo, nacieron en &nbsp;Montevideo y cuando ambos eran peque&ntilde;os, la familia se radic&oacute; en Israel.</em></p>
<p><em>Tuvimos el gusto de entrevistarlo hace pocos a&ntilde;os en su casa en el barrio Shmuel HaNavi de Jerusalem. Hace unos d&iacute;as, a ra&iacute;z de la crisis del Coronavirus, lo volvimos a entrevistar, esta vez por tel&eacute;fono, para adentrarnos en el mundo que parece estar del otro lado del radar en la situaci&oacute;n actual.</em></p>
<p><em>Aclaraci&oacute;n ineludible: esta es una entrevista extensa, especial para los interesados en el tema del mundo haredi y su v&iacute;nculo complejo con el Estado de Israel. No es un tema &ldquo;light&rdquo;. Pero consideramos que aporta a entenderlo m&aacute;s a fondo, algo indispensable en el momento actual.</em></p>
<p>&nbsp;</p>
<p><strong>P: Dov, el mundo todo, pueblo jud&iacute;o incluido por cierto, est&aacute; sumido en una situaci&oacute;n de pandemia generalizada cuyo fin a&uacute;n no est&aacute; claro. Quisiera comenzar con algo general, pregunt&aacute;ndote, como creyente, c&oacute;mo ves esta situaci&oacute;n que ya ha provocado la muerte de m&aacute;s de 65.000 personas en distintos pa&iacute;ses.</strong></p>
<p>R: Me parece que toda persona creyente considera que algo as&iacute; no viene as&iacute; nom&aacute;s. El Rambam, Maim&oacute;nides, dice que cuando cae una &ldquo;tsar&aacute;&rdquo;, una desgracia muy grande, sobre el pueblo de Israel y el mundo todo, es &ldquo;iom din&rdquo;, como un d&iacute;a de juicio. No podemos verlo a la ligera, decir que es una casualidad sino entender que hay un mensaje de D&acute;s que nos debe despertar.</p>
<p><strong>P: &iquest;Despertar de qu&eacute;?</strong></p>
<p>P: Mira, yo no soy de los que dice que esto es porque las mujeres van al ej&eacute;rcito o cosas por el estilo. Lo sabes.</p>
<p><strong>R: T&uacute; mismo hiciste el servicio militar y fuiste oficial en Tzahal.</strong></p>
<p>R: As&iacute; es. Pero m&aacute;s all&aacute; de eso, lo que considero es que el pueblo jud&iacute;o debe despertarse y tomar conciencia de cosas que pasan, de la enorme violaci&oacute;n de la santidad del Shabat, de cosas que pasan que antes eran tab&uacute;es, el deterioro de los valores de la familia. En el juda&iacute;smo hay un concepto teol&oacute;gico que dice que cuando algo muy malo ocurre al mundo todo, el pueblo jud&iacute;o debe lamentarse y tambi&eacute;n entender que el mensaje va dirigido tambi&eacute;n a &eacute;l. Todo ser humano fue creado a la Imagen y Semejanza de D&acute;s, o sea que si pasa algo aunque no sea especialmente al pueblo jud&iacute;o, un tsunami en cualquier lado, lo que sea, hay que ver el mensaje dirigido tambi&eacute;n a nosotros.</p>
<p>Creo que hay que hacer un &ldquo;jeshbon nefesh&rdquo;, una introspecci&oacute;n, y analizar por qu&eacute; ocurre algo as&iacute;. Y digo con mucho pesar que no me parece que en el p&uacute;blico laico se piense en eso.</p>
<p><strong>P: Se piensa en otro tipo de &ldquo;jeshbon nefesh&rdquo;, sobre el comportamiento del ser humano respecto al planeta en el que vivimos por ejemplo, y respecto a qu&eacute; es lo verdaderamente importante en la vida diaria.</strong></p>
<p>R: Yo creo que el pueblo jud&iacute;o debe hablar en t&eacute;rminos de mensajes espirituales. Claro que uno de los resultados positivos de esta crisis ser&iacute;a empezar a tomar m&aacute;s en serio el tema del planeta, el clima, todo eso. Pero no es suficiente. Tenemos que ver tambi&eacute;n la dimensi&oacute;n espiritual.</p>
<p><strong>P: El mundo lucha contra esto a trav&eacute;s de la ciencia. Mientras estamos confinados al aislamiento, en diferentes partes del mundo hay esfuerzos para encontrar la vacuna.</strong></p>
<p>R: Y eso es muy importante. Ning&uacute;n jud&iacute;o subestimar&aacute; la importancia del avance m&eacute;dico y cient&iacute;fico. No hay contradicci&oacute;n entre las dos cosas.&nbsp; Pero creo que es clave que haya un despertar espiritual, tanto en la visi&oacute;n del Shabat como en los s&iacute;mbolos jud&iacute;os, los valores de la familia, la educaci&oacute;n jud&iacute;a. Y esperar&iacute;a o&iacute;r tambi&eacute;n a humanistas seculares hablar en t&eacute;rminos similares sobre la parte espiritual, aunque sea con otro encare, pero no lo oigo.</p>
<p>Es que hay aqu&iacute; algo de fondo, que va m&aacute;s all&aacute; de la pr&aacute;ctica religiosa exacta. Recordemos que en un hospital no hay quien diga que no hay D&acute;s. Aunque uno sea laico, en un momento cr&iacute;tico, eleva una oraci&oacute;n cuando de salud se trata, por s&iacute; mismo o por un problema acuciante para un ser querido.</p>
<p><strong>P: En la pr&aacute;ctica diaria, claro est&aacute; que hay mucha gente alejada de la religi&oacute;n. Pero hay muchas cosas de valor que se hacen tambi&eacute;n en el Israel no predominantemente religioso.</strong></p>
<p>R: Por supuesto. Hay un claro sentimiento de mutua responsabilidad del uno por el otro, hay un gran esfuerzo para cuidar a los ancianos que est&aacute;n m&aacute;s expuestos en esta crisis. S&eacute; personalmente de gente que trajo a sus padres a Israel seguros de que aqu&iacute; los cuidar&aacute;n mejor que en otros lados. Hay cosas propias de &ldquo;Kidush Hashem&rdquo;, como el esfuerzo por salvar a jud&iacute;os que est&aacute;n en peligro, o de traer de vuelta al pa&iacute;s a j&oacute;venes que estaban varados en distintos lados. Es impresionante. Hay por cierto muchas cosas positivas.</p>
<p><strong>P: O sea que no se puede medir todo con la vara de la pr&aacute;ctica religiosa o de la vida de acuerdo a las normas religiosas.</strong></p>
<p>R: Claro que no. Y est&aacute; clar&iacute;simo tambi&eacute;n que no hay que ser religioso para actuar de acuerdo a valores jud&iacute;os de solidaridad. Lo vemos por todos lados. Y tambi&eacute;n vemos que las autoridades tanto el Primer Ministro como el Director del Ministerio de Salud P&uacute;blica, citan vers&iacute;culos b&iacute;blicos mientras explican c&oacute;mo hay que actuar. Y claro que tambi&eacute;n dicen &ldquo;beezrat HaShem&rdquo;&hellip;o sea que hay cosas muy profundas. Y no hay duda alguna que muchas expresiones de &ldquo;Kidush haShem&rdquo; que vemos, como la abnegaci&oacute;n de los equipos m&eacute;dicos.</p>
<p>&nbsp;</p>
<h2>El comportamiento del p&uacute;blico haredi</h2>
<p><strong>P: Vayamos a la pol&eacute;mica que estall&oacute; a ra&iacute;z del hecho que el p&uacute;blico haredi no respondi&oacute; como el resto de la poblaci&oacute;n a las &oacute;rdenes del Ministerio de Salud P&uacute;blica. Y si bien en los &uacute;ltimos d&iacute;as la reacci&oacute;n cambi&oacute; mucho, resulta ineludible plantear c&oacute;mo pas&oacute; eso, lo cual &nbsp;puso en peligro a las comunidades ultraortodoxas mismas y a la sociedad en general. Entre el desacato de muchos y la actitud abiertamente rebelde de un sector, aunque muy minoritario, las im&aacute;genes transmitidas en los medios de comunicaci&oacute;n llevaron a serias cr&iacute;ticas al p&uacute;blico haredi. &iquest;C&oacute;mo ves este tema?</strong></p>
<p>R: Creo que hay mucha incomprensi&oacute;n de los procesos que vive la sociedad haredi. &nbsp;Indudablemente, no es solamente falta de informaci&oacute;n, sino algo mucho m&aacute;s profundo. El problema m&aacute;s de fondo es la desconfianza en el sistema secular. El primer pensamiento de un haredi, no necesariamente de un sector extremista, es decir intuitivamente que todo lo que hace el p&uacute;blico laico inspira desconfianza. Y si el Primer Ministro suena hist&eacute;rico, uno puede creer que cualquier cosa que dice es para liberarse de su juicio. Recordemos que de hecho, eso pas&oacute;, se posterg&oacute; el juicio. Ese tema de encare, influye.</p>
<p>O sea que la primera actitud es &ldquo;no s&eacute; si creerles, no son puros&rdquo;. Eso es algo intuitivo.</p>
<p>Pero adem&aacute;s, esto tambi&eacute;n est&aacute; relacionado a la actitud general ante el Estado. Gran parte del p&uacute;blico haredi ve al Estado como el marco sionista que quiere arrancar la religi&oacute;n de Israel. Y no me refiero s&oacute;lo al as&iacute; llamado &ldquo;p&eacute;leg ierushalmi&rdquo;, la facci&oacute;n extremista. El haredi promedio piensa que las consideraciones de los sionistas son anti jud&iacute;as y piensa que no tiene por qu&eacute; escuchar lo que le dicen que haga. Y al principio, el Coronavirus no pod&iacute;a cambiar algo tan de fondo.</p>
<p><strong>P: Esto que me est&aacute;s diciendo, no ayuda a moderar el enojo en el grueso de la poblaci&oacute;n. Al contrario.</strong></p>
<p>R: Entiendo, pero quiero que veas la otra parte, algo que al secular le cuesta entender. Cerrar yeshivot y cancelar las casas de estudio, los Talmudei Tora, prohibir orar en comunidad, para el p&uacute;blico haredi es no menos que un trauma colectivo. El tema es que para el jud&iacute;o religioso y muy especialmente el haredi, rezar en mini&aacute;n es algo clave. Un jud&iacute;o podr&aacute; entregar su vida para eso. As&iacute; crecen. Es lo que conocen desde siempre. Y aqu&iacute; vinieron y dijeron que hay que cerrar todo, y la gente se dec&iacute;a que ellos no entienden lo importante que es.</p>
<p><strong>P: Pero cuidar la salud de cada uno, su familia, la sociedad, tambi&eacute;n lo es.</strong></p>
<p>R: Hay que entender el trauma que significa para un jud&iacute;o haredi cerrar las yeshivot. Dicen que hasta en Auschwitz funcionaban de hecho yeshivot. La dimensi&oacute;n del trauma es inconmensurable. Algunos recordaban que cuando los cosacos cerraban algunas, permit&iacute;an que abran otras. Y cuando viene Netanyahu y ordena cerrar todas, el p&uacute;blico haredi no lo puede digerir.</p>
<p><strong>P: Entiendo claramente lo que dices y tengo claro que el p&uacute;blico secular no lo puede ver igual. Pero el problema es que haber seguido con aglomeraciones en casos extremos o con reuniones o estudios y oraciones contrariamente a las indicaciones (y s&eacute; que hubo etapas en eso y hasta cierto momento estaba permitido), es poner en peligro a los dem&aacute;s. El grueso de la poblaci&oacute;n no lo puede entender.</strong></p>
<p>R: Lo s&eacute;. Pero quiero agregarte otro elemento, relacionado a un aspecto religioso muy profundo. Hay una convicci&oacute;n que el estudio de la Tor&aacute; es m&aacute;s a&uacute;n que una tfil&aacute;, que una oraci&oacute;n, para salvarte de problemas y ayudarte. Pero adem&aacute;s, el concepto teol&oacute;gico judaico sostiene que el estudio de la Tor&aacute; protege al pueblo jud&iacute;o&nbsp; tanto en paz como en guerra. Y cuando se orden&oacute; cerrar yeshivot, parte de los rabinos consideraron que eso es m&aacute;s peligroso que el Corona. Otros dijeron que es peligro de muerte, que hay que cerrar.</p>
<p><strong>P: Hubo discusiones dentro del propio p&uacute;blico haredi&hellip;</strong></p>
<p>R: As&iacute; es. Unos dec&iacute;an que hay que cerrar porque es un riesgo seguir reuni&eacute;ndose y otros dec&iacute;an que al contrario, que hay que continuar con el &ldquo;limud Tor&aacute;&rdquo;, estudiando la Tor&aacute;, porque eso protege al pueblo jud&iacute;o. Eso va m&aacute;s all&aacute; del tema de la desconfianza que mencion&eacute; antes. Y no es f&aacute;cil llegar a una determinaci&oacute;n en esa discusi&oacute;n.</p>
<h2>La informaci&oacute;n</h2>
<figure class="image"><img title="En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi" src="cnt/media/20200405_185747_SAM_3514.jpg" alt="En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi" />
<figcaption><strong>En su escritorio. Dov Halbertal s&iacute; usa email, pero no es lo m&aacute;s com&uacute;n en el p&uacute;blico haredi</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Me dec&iacute;as al principio que el tema va m&aacute;s all&aacute; de la informaci&oacute;n, pero ese tambi&eacute;n es un tema. El p&uacute;blico haredi no est&aacute; conectado por todos lados como el resto de la poblaci&oacute;n, que vive en las redes, celular, whatsapp y dem&aacute;s.</strong></p>
<p>R: Eso est&aacute; clar&iacute;simo. Las fuentes de informaci&oacute;n del haredi son otras. En esto yo creo que hubo un fracaso del Ministerio de Salud P&uacute;blica porque no entendieron que se precisaba algo especial para dirigirse a este p&uacute;blico. Un haredi que estudia en una yeshiva, no est&aacute; conectado a los medios, no tiene whatsapp ni internet . Hay prensa haredi. Pero el p&uacute;blico general est&aacute; much&iacute;simos m&aacute;s abierto a lo que pasa en el mundo exterior. Aqu&iacute;, pasan estudiando el Tanaj. El mundo promedio habla del SARS y el &eacute;bola y ac&aacute; no entend&iacute;an la diferencia entre el Corona y las infecciones en los hospitales y la gripe.</p>
<p><strong>P: Bueno, ah&iacute; entran en juego otros problemas de fondo, de informaci&oacute;n y preparaci&oacute;n, que hay que solucionar.</strong></p>
<p>R: El hecho, ahora, es que al p&uacute;blico haredi le llev&oacute; mucho m&aacute;s tiempo entender qu&eacute; es Corona. Tendr&iacute;a que haberse explicado eso enseguida en la prensa haredi, en los pashkavilim que se cuelgan en las pizarras p&uacute;blicas, pero no hicieron casi nada.</p>
<p><strong>P: El Ministerio de Salud P&uacute;blica sostiene que no es tan as&iacute;, que s&iacute; se inform&oacute;, pero que no quisieron escuchar.</strong></p>
<p>R: Es mucho m&aacute;s complicado. Te dir&eacute; que una de las fuentes principales de informaci&oacute;n, fueron miembros de nuestras comunidades, que volv&iacute;an del exterior&nbsp; y contaban lo que estaba pasando afuera. Especialmente de Brooklyn en Nueva York, donde hay una cat&aacute;strofe. All&iacute; no se cuidaron nada y hubo tragedias. Hubo tres casos muy claros, de uno que contagi&oacute; a una sinagoga entera, otro que contagi&oacute; a 100 en un casamiento&hellip;La gente fue viendo que de repenta se enferma el director de una yeshiva, un rabino, que todo se empieza a acercar. Pero ac&aacute; lleg&oacute; muy demorado. Lo de Brooklym fue clave. Una prima de mi esposa est&aacute; conectada a un respirador en Suiza.Tengo vecinos cuyo padre tambi&eacute;n, en Brooklyn&hellip;la gente se fue enterando tambi&eacute;n as&iacute;.</p>
<h2>&nbsp;</h2>
<h2>Los extremistas, la minor&iacute;a</h2>
<p><strong>P: Hubo casos especialmente claros de abierto desaf&iacute;o a las &oacute;rdenes, inclusive cuando en el p&uacute;blico haredi mismo ya se las estaba escuchando, como un casamiento en Beit Shemesh y hace poco un funeral en Bnei Brak.</strong></p>
<p>R: Ese casamiento realmente no refleja la actitud del p&uacute;blico todo. Del propio sector extremista &ldquo;peleg ierushalmi&rdquo;, que est&aacute; muy subdividido, el casamiento fue de una de las divisiones m&aacute;s radicales, que ni siquiera acatan a un rabino. Fue un tema muy complicado. Y en general, la gente los condena, me refiero al p&uacute;blico haredi, condena a esa gente. Yo tambi&eacute;n los condeno totalmente.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Ahora ves claramente al p&uacute;blico haredi en otro lado?</strong></p>
<p>R: S&iacute;, sin duda. Lo &uacute;nico que puedo decir para explicar la actitud de los m&aacute;s extremistas-y no para defenderlos sino para que se entienda la situaci&oacute;n- es que ellos no se arriesgan por algo material sino por valores supremos, el apego a las tradiciones jud&iacute;as. Y a&uacute;n si entienden que corren cierto riesgo, consideran que est&aacute;n equilibrados, porque est&aacute;n convencidos que el Estado act&uacute;a contra ellos, y que, por ejemplo, quieren reclutarlos al servicio militar para destruir su juda&iacute;smo.</p>
<p><strong>P: Es m&aacute;s que retorcido. El deseo de reclutar a los haredim no es para destruir al juda&iacute;smo, sino para que la carga se reparta aqu&iacute; de forma m&aacute;s igualitaria.</strong></p>
<p>R: Si entras en la cabeza de los extremistas, dir&aacute;n que el Corona es un castigo por el comportamiento de los seculares. F&iacute;jate que justo antes de todo esto, cuando hab&iacute;a contactos para formar coalici&oacute;n, se ve&iacute;a venir una mayor violaci&oacute;n del Shabat , transporte colectivo abierto en muchos lados en Shabat&hellip;y cuando llega Corona y todo se cierra, lo ven como una se&ntilde;al.</p>
<p>&nbsp;</p>
<h2>El enojo hacia el p&uacute;blico haredi</h2>
<figure class="image"><img title="Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)" src="cnt/media/20200405_190413_arielgrito2.jpg" alt="Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)" />
<figcaption><strong>Arrestos en Mea Shearim por violaci&oacute;n de las instrucciones (Foto: Ariel Jerozolimski)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;Puedes entender las cr&iacute;ticas y el enojo del p&uacute;blico secular? Recordemos que cuando todos los contagiados por no haberse cuidado, por haber desacatado las &oacute;rdenes, se enferman, van a los mismos hospitales que todo, del Estado al que no reconocen.</strong></p>
<p>R: Sin duda, lo entiendo. Y en gran medida, ese enojo es justificado. Yo mismo, ya al principio de todo esto, habl&eacute; con mucha gente y dije que hay que cerrar las sinagogas. Hubo quienes lo hicieron, y otros no. Creo que hay que tratar de entrar en la cabeza del otro, tambi&eacute;n de los m&aacute;s extremistas, o al menos de los que no son tanto pero tienen dudas, para entender. Pero s&iacute;, hay&nbsp; mucha justicia en las cr&iacute;ticas del p&uacute;blico secular y en los enojos, claro que s&iacute;. Y es cierto que esa actitud puso en peligro a toda la sociedad. Las instrucciones tambi&eacute;n tienen la intenci&oacute;n de evitar que tanto los haredim como los dem&aacute;s sufran. Es para toda la sociedad.&nbsp;</p>
<p><strong>P: Y ver a los j&oacute;venes o ni&ntilde;os, producto de c&oacute;mo los educan en diferentes partes del p&uacute;blico haredi, gritando &ldquo;nazis&rdquo; a los polic&iacute;as, es muy dif&iacute;cil. Recordemos ,adem&aacute;s, que las cr&iacute;ticas al p&uacute;blico haredi por haber demorado tanto en reaccionar y hacer caso, crecen en un terreno f&eacute;rtil, la cr&iacute;tica por el hecho que un alto porcentaje no trabaja, que no van al ej&eacute;rcito, que el Estado paga a las yeshivot pero no estudian materias que les pueden ayudar a trabajar&hellip;y todo termina incidiendo tambi&eacute;n en la sociedad no haredi, no es que s&oacute;lo el p&uacute;blico haredi lidia&nbsp; con las consecuencias.</strong></p>
<p>R: Es un tema muy complejo. Es un drama jud&iacute;o, junto con un trauma jud&iacute;o. Entiendo s&iacute; todo lo que dices. Y tambi&eacute;n creo que es imprescindible que el p&uacute;blico secular entienda parte al menos de lo que pas&oacute; al p&uacute;blico haredi aqu&iacute;. Tienen que entender la dimensi&oacute;n del trauma. Si el laico entendiera que para m&iacute; no rezar en mini&aacute;n es como para el secular salir desnudo a la calle, quiz&aacute;s la discusi&oacute;n ser&iacute;a diferente.</p>
<p><img src="cnt/media/20200405_190139_SAM_3504.jpg" alt="" /></p>
<h2>&iquest;Y ahora?</h2>
<p><strong>P: &iquest;No temes que lo que pas&oacute; haya sembrado mucho rencor entre los seculares hacia el p&uacute;blico haredi?</strong></p>
<p>R: Lamentablemente parece que la gente no tiene tiempo de pensar con moderaci&oacute;n. Temo s&iacute; que haya expresiones de odio. Pero la gente debe saber que ahora se sigue claramente la l&iacute;nea del Ministerio de Salud P&uacute;blica, aunque el p&uacute;blico secular considere que esto lleg&oacute; muy tarde. Espero que las cosas se calmen. Sin duda, la crisis Corona se encontr&oacute; con temas pol&iacute;ticos muy de fondo.</p>
<p><strong>P: Ahora est&aacute; confirmado, entre otros, el alto porcentaje de contagiados en Bnei Brak. &iquest;Consideras que el liderazgo haredi tendr&aacute; que analizar algunas cosas, que habr&aacute; &ldquo;jeshbon nefesh&rdquo;?</strong></p>
<p>R: El Corona, lamentablemente, cre&oacute; una tragedia que a&uacute;n no ha terminado en las relaciones entre seculares y el p&uacute;blico haredi, y entre religi&oacute;n y Estado. En las redes sociales y en los medios se multiplican las voces contra el p&uacute;blico haredi, con un tono casi antisemita. Creo que si se entiende mejor la ideolog&iacute;a del p&uacute;blico haredi, sus sentimientos, su psicolog&iacute;a y los valores que lo mueven, podr&iacute;a haber m&aacute;s comprensi&oacute;n, aunque no se llegue a un acuerdo. Yo conf&iacute;o en tu talento para saber transmitir este mensaje.</p>
<p><strong>P: Intentar&eacute;, porque est&aacute; claro que las generalizaciones y las demonizaciones, no son ni justas ni sanas.</strong></p>
<p>R: As&iacute; es. Lo que ocurre en Bnei Brak y en otros sitios de concentraci&oacute;n de poblaci&oacute;n haredi, es parte de la tragedia de la paradoja en las relaciones entre el Estado, el secularismo y el p&uacute;blico haredi. En el exterior, donde no existe este roce entre religi&oacute;n y Estado, las cosas se ven totalmente distintas. Tiempo atr&aacute;s escrib&iacute; en &ldquo;Haaretz&rdquo; sobre la necesidad de separar la religi&oacute;n del Estado, porque el v&iacute;nculo es nocivo.</p>
<p><strong>P: As&iacute; es. Ese fue un art&iacute;culo muy fuerte y te dir&eacute; que estos d&iacute;as ha comenzado nuevamente a circular.</strong></p>
<p>R: Pero te dir&eacute; que en mi opini&oacute;n, el liderazgo haredi no har&aacute; &ldquo;jeshbon nefesh&rdquo; en el sentido que los medios laicos y el p&uacute;blico laico esperan, ya que hay un abismo ideol&oacute;gico entre los distintos sectores. Ya hemos explicado los distintos elementos. Pero realmente creo que es clave entender tanto la falta de accesibilidad a los distintos medios de comunicaci&oacute;n, lo central que es en la vida religiosa el rezo y el estudio, lo apretado de la convivencia en la sociedad haredi&nbsp; y el hecho que el haredi es un animal social y comunitario que va tres veces por d&iacute;a a rezar en la sinagoga, que participa en diferentes marcos de estudio todo el d&iacute;a &hellip;y que tiene en eso el centro de su vida. Yo no creo que vaya a haber un cambio en la forma de vida de los religiosos. Pero temo al distanciamiento tan duro entre hermanos en los &uacute;ltimos d&iacute;as.</p>
<p><strong>P: En las redes hay cr&iacute;ticas serias, muchas de ellas, concuerdo, de tono inaceptable, y por otro lado ahora se destaca que lo urgente, por ejemplo en el caso de Bnei Brak, es ayudar a la gente.</strong></p>
<p>R: Yo temo que la introducci&oacute;n del ej&eacute;rcito a Bnei Brak y otras zonas haredi, no sea para bien porque no se entiende la cultura haredi. Y eso puede aumentar el roce. Hay inclusive quienes ven en eso un deseo de secularizar a los haredim, aprovechando el Corona.</p>
<p><strong>P:No me parece que sea as&iacute; en absoluto. Tzahal participa en el esfuerzo nacional en la crisis Corona y una de sus dimensiones es la ayuda a Bnei Brak, por ejemplo repartiendo comida a gente necesitada. Yo creo que puede acercar a Tzahal a la poblaci&oacute;n.</strong></p>
<p>P: Creo que hay entre los seculares quienes piensan que por lo que pas&oacute; aqu&iacute;, terminar&aacute; la vida del estilo haredi, que se desmoronar&aacute; el concepto de estudiar la Tor&aacute; y se empezar&aacute; a estudiar las materiales generales&hellip;pero sinceramentre, yo no creo que esas cosas tan de fondo cambien. Lo seguro es que todo lo que has planteado en esta entrevista, es ahora el tema m&aacute;s caliente estos d&iacute;as, y continuar&aacute; ocupando a nuestra sociedad tanto en Israel como en el mundo por muchos d&iacute;as. Conf&iacute;o en tu fuerza para tratar de acercar, iluminando la profundidad del debate ideol&oacute;gico que hay de por medio, como haces siempre en el Semanario Hebreo que me mandas.</p>
<p><strong>P: Gracias por la confianza Dov.</strong></p>
<p>R: A ti.</p>
<p>&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(05 Abril 2020 ,  18:54)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2wgxJzv" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Con el jurista Dov Halbertal, una  posición ultraortodoxa  sobre los dilemas del Corona en Israel&url=https://bit.ly/2wgxJzv" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/2wgxJzv&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a> 
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/2wgxJzv" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/2539/roberto+canessa+sobre+respiradores+andes+corona" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/04/c6cb0a36.jpg" alt="El Dr. Roberto Canessa, sobre los respiradores, los Andes y el Corona" title="Dr. Roberto Canessa, en su casa" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3dYs4Pq" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2539" href="https://twitter.com/intent/tweet?text=El Dr. Roberto Canessa, sobre los respiradores, los Andes y el Corona&url=https://bit.ly/3dYs4Pq" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2539" href="whatsapp://send?text=https://bit.ly/3dYs4Pq " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2539/roberto+canessa+sobre+respiradores+andes+corona">El Dr. Roberto Canessa, sobre los respiradores, los Andes y el Corona</a></h3>
        <p class="fecha">05 Abril 2020</p><br/>
        <p>&ldquo;De esto tengo 95% de probabilidades de salir. En la cordillera &nbsp;ten&iacute;a 99% de morir&rdquo;</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2538/celebrar+pesaj+experiencia+liberacion+personal" rel="nofollow" title="Abrir noticia..."><img src="cnt/thumbs/2020/04/04950c2b.png" alt="Cómo celebrar Pésaj como una experiencia de liberación personal" title="Cómo celebrar Pésaj como una experiencia de liberación personal" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3aJjT7z" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2538" href="https://twitter.com/intent/tweet?text=Cómo celebrar Pésaj como una experiencia de liberación personal&url=https://bit.ly/3aJjT7z" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2538" href="whatsapp://send?text=https://bit.ly/3aJjT7z " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2538/celebrar+pesaj+experiencia+liberacion+personal">Cómo celebrar Pésaj como una experiencia de liberación personal</a></h3>
        <p class="fecha">05 Abril 2020</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <iframe width="272" height="200" src="https://www.youtube.com/embed/fJhnM7sBYUw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2tnUDQx" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_329" href="https://twitter.com/intent/tweet?text=Humor judío en el  Río de la Plata&url=https://bit.ly/2tnUDQx" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_329" href="whatsapp://send?text=https://bit.ly/2tnUDQx " data-action="share/whatsapp/share" title="Compartir por Whatsapp"><i class="fab fa-whatsapp"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/329/humor+judio+elrio+plata">Humor judío en el  Río de la Plata</a></h3>
        <p class="fecha">05 Abril 2020</p><br/>
        <p>Republicamos esta nota porque son d&iacute;as que el humor es necesario m&aacute;s que nunca.
&nbsp;</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="2540"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>







            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0891030 segundos (8318)<br/>2020-04-05T19:27:09-03:00</div>
        </div> 
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://reativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>