<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
        <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>El país del talento</title>
<meta property="og:title" content="El país del talento"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-09-14 08:46:06"/>
<meta property="og:article:author" content="Rabino Eliezer Shemtov"/>
<meta property="og:article:section" content="Columnas"/>
<meta property="og:description" content="2020-09-14 08:46:06 - Fuente: Revista Kesher"/>
<meta property="og:url" content="https://bit.ly/3hvjfgL"/>
<meta name="twitter:text:title" content="El país del talento"/>
<meta name="twitter:title" content="El país del talento"/>
<meta name="twitter:description" content="2020-09-14 08:46:06 - Fuente: Revista Kesher"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3fwFoeD"/>
<meta name="twitter:image" content="https://bit.ly/3fwFoeD"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2020-09-14 08:46:06 - Fuente: Revista Kesher"/>
<meta name="keywords" content=",rey,hashaná,mucho,nos,rosh,ese,gente,uruguay,pandemia,país,mucha,mundo,hombre,solo,sola"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>18/09</p>
<p>1&deg; Rosh Hashan&aacute; 5781</p>
<p>Montevideo: 18:21 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com/">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <li><a href="/seccion/mes-de-la-mujer-2020">Mes de la mujer</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_563" alt="MecchiAccesorios" src="/cnt/ads/20200826_125759_mecchi2.jpg"/><script>$(document).ready(function(){$("#banner_563").css({cursor: "pointer"});$('#banner_563').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/563/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_553" alt="TuMesser300x300 2020" src="/cnt/ads/bannerTuMesser300x300.gif"/><script>$(document).ready(function(){$("#banner_553").css({cursor: "pointer"});$('#banner_553').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/553/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_562" alt="EIHU" src="/cnt/ads/20200714_142847_nuevo-grupo-gan-banner-sh.gif"/><script>$(document).ready(function(){$("#banner_562").css({cursor: "pointer"});$('#banner_562').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/562/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/542/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_488" alt="Macromercado" src="/cnt/ads/20190208_151022_webmacro2.gif"/><script>$(document).ready(function(){$("#banner_488").css({cursor: "pointer"});$('#banner_488').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/488/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/489/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_537" alt="" src="/cnt/ads/20191012_143118_summumportada.png"/><script>$(document).ready(function(){$("#banner_537").css({cursor: "pointer"});$('#banner_537').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/537/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/Blogs-RabinoEliezerShemtov', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- Cabezal Columna -->
<section>
    <div class="editor-container" style='width:100%;'>
                <div class="editor-img"><img src="https://www.semanariohebreojai.com/cnt/thumbs/5bb606c7.jpg" alt=' Rabino Eliezer Shemtov'/></div>
                <div class="editor-info">
            <div class="titulo-editor"><p> Rabino Eliezer Shemtov</p></div>
            Nacido en 1961 en Brooklyn, NY, recibi&oacute; su t&iacute;tulo de Rabino de United Lubavitcher Yeshivoth en 1984. En octubre de ese mismo a&ntilde;o se cas&oacute; con Rachel Chitrik. Pocos meses despu&eacute;s (en febrero de 1985), a pedido de la Comunidad Israelita del Uruguay, el matrimonio fue enviado al Uruguay por el Rebe de Lubavitch - que su m&eacute;rito nos proteja - para fundar el Beit Jabad en ese pa&iacute;s y dirigir sus actividades educativas, culturales y sociales.
Es Director General&nbsp;del&nbsp;Jabad Uruguay, conferencista y autor&nbsp;de&nbsp;numerosos art&iacute;culos, principalmente sobre temas&nbsp;del&nbsp;juda&iacute;smo en la actualidad. Sus art&iacute;culos y entrevistas han aparecido en medios comunitarios, nacionales e internacionales.&nbsp;        </div> 
    </div>
</section>
<!-- end Cabezal Columna -->
<!-- comArticle / Blogs-RabinoEliezerShemtov / -->
<article class="hentry">
        <header>
        <h2><a title="Ver más..." href="/blog/RabinoEliezerShemtov" title="Ver más articulos de este columnista">Columna de opinión</a> </h2>
        <h1 class="entry-title">El país del talento</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Rabino Eliezer Shemtov"> Rabino Eliezer Shemtov</a> / Publicado el <time class="updated" datetime="2020-09-14 08:46:06" pubdate="pubdate">14 de Septiembre de 2020 a las  08:46</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Fuente: Revista Kesher</p>
        </div>
                <div class="pdestacada">
            <p>Han transcurrido unos seis meses desde que sali&oacute; el n&uacute;mero anterior de K&eacute;sher. Mucho ha cambiado en el mundo desde entonces a todo nivel. No hay naci&oacute;n, comunidad, industria o persona que no haya sido tocado por ese invasor invisible, largado al mundo por una acci&oacute;n inadvertida de un individuo a miles de kil&oacute;metros de distancia de la mayor&iacute;a de la poblaci&oacute;n mundial. &nbsp;</p>
<p><br />Es una prueba que ha sacado lo mejor y lo peor de la gente. El Uruguay va salvando la prueba con Sote. Los uruguayos se han mostrado a la altura de las circunstancias; los gobernantes en su liderazgo y la poblaci&oacute;n en su colaboraci&oacute;n tanto con su disciplina como con su generosidad y solidaridad.&nbsp;</p>
<p><br />&iquest;Cu&aacute;l es el secreto del &eacute;xito uruguayo?</p>
<p><br />Uruguay es el pa&iacute;s de grandes talentos y a veces tambi&eacute;n del &lsquo;ta lento. La epidemia lleg&oacute; a tierras uruguayas m&aacute;s tarde que a muchos otros pa&iacute;ses, cosa que nos dio ventaja para saber las medidas a tomar y poder aplicarlas a tiempo. El talento de los gobernantes y los cient&iacute;ficos se mostr&oacute; en todo su esplendor. Por ahora se va escribiendo otro cap&iacute;tulo glorioso en la historia del Uruguay y de la humanidad en general. &nbsp; &nbsp; &nbsp;</p>
<p><br />Desde mi humilde lugar extiendo mis palabras de reconocimiento, aliento y apoyo.</p>
<p><br />Poco despu&eacute;s de que se instal&oacute; la pandemia me encontr&eacute; fuera del pa&iacute;s y mantuve contacto v&iacute;a electr&oacute;nico. Mi hijo Mendy y su familia lideran las actividades de Jabad in situ con gran dedicaci&oacute;n y &eacute;xito. Est&aacute;n escribiendo un nuevo cap&iacute;tulo que brillar&aacute; en la historia de Jabad Uruguay. Si Di-s quiere pronto estaremos de vuelta al pie del ca&ntilde;&oacute;n pisando nuevamente tierras uruguayas.</p>
<p><br />Hay muchos pensamientos, sentimientos y experiencias generados en estos meses que uno podr&iacute;a compartir. Se me viene a la mente una an&eacute;cdota algo c&oacute;mica que sucedi&oacute; hace poco.</p>
<p><br />Estaba esperando en la sala de espera de una cl&iacute;nica de Brooklyn para realizar un test de Covid. De repente se levanta una mujer enmascarada y le dice a la recepcionista en voz audible para todos: &ldquo;voy a salir afuera porque aqu&iacute; hay mucha gente. &iquest;Me avisan cuando toca mi turno?&rdquo;</p>
<p><br />&ldquo;Sra.,&rdquo; le dije. &ldquo;Afuera hay mucha m&aacute;s gente&hellip;.&rdquo;</p>
<p><br />&ldquo;Es cierto,&rdquo; dijo, &ldquo;pero ah&iacute; afuera hay mucho m&aacute;s aire&hellip;&rdquo;&nbsp;</p>
<p><br />&ldquo;Ahora, s&iacute; entiendo,&rdquo; le dije. &ldquo;Lo que pasa es que entre otras responsabilidades me toca editar y corregir textos, as&iacute; que no pude con mi genio. Disculpe el atrevimiento&rdquo;.</p>
<p><br />Me qued&eacute; pensando: &iquest;qu&eacute; puedo aprender de ese intercambio?</p>
<p><br />No se me ocurri&oacute; nada todav&iacute;a. Si a Ud., estimado lector, se le ocurre algo, por favor comp&aacute;rtalo conmigo&hellip;</p>
<p><br />&nbsp;* &nbsp; * &nbsp; *</p>
<p><br />Nos encontramos actualmente en el mes de Elul, per&iacute;odo del a&ntilde;o referente al cual los m&iacute;sticos dicen que el &ldquo;rey est&aacute; en el campo&rdquo;.</p>
<p><br />El rey al cual se refiere es el rey de los reyes: el mismo Creador del universo. Lo que la met&aacute;fora de &ldquo;estar en el campo&rdquo; quiere decir es que a diferencia del resto del a&ntilde;o cuando el rey se encuentra en su palacio y hay mucho protocolo para poder acceder a una audiencia con &eacute;l, en el per&iacute;odo previo a su coronaci&oacute;n el rey &ldquo;sale al campo&rdquo; para ver la realidad de la vida cotidiana de sus s&uacute;bditos. En ese momento cada uno puede aproximarse al rey para conversar con &eacute;l sin mucha formalidad. La gente luego lo acompa&ntilde;a al rey a su palacio para celebrar su coronaci&oacute;n.</p>
<p><br />Rosh Hashan&aacute; es el aniversario de la coronaci&oacute;n original de Di-s como rey del universo, ya que coincide con el sexto d&iacute;a de la Creaci&oacute;n, d&iacute;a en el cual el hombre fue creado. Lo que distingue al hombre de los animales es su capacidad de elegir entre seguir los dict&aacute;menes de sus instintos y dominar y canalizarlos. Es el hombre quien puede elegir ignorar al Creador, negarlo o reconocerlo y obedecerlo.</p>
<p><br />As&iacute; que, en realidad, Rosh Hashan&aacute; no solo conmemora la realeza del rey; conmemora y nos hace recordar nuestra humanidad y lo que implica.</p>
<p><br />Rosh Hashan&aacute; cobra un significado muy especial este a&ntilde;o, en medio de la pandemia. Hasta el a&ntilde;o pasado uno celebraba Rosh Hashan&aacute; sin pensarlo demasiado. Era una oportunidad de juntarse a celebrar un nuevo a&ntilde;o en familia y acompa&ntilde;arlo al abuelo al Shil para escuchar el Shofar y el discurso del Rabino.&nbsp;</p>
<p><br />Este a&ntilde;o, no es tan sencillo y autom&aacute;tico todo esto y nos hace pensar m&aacute;s en el significado m&aacute;s profundo y personal del d&iacute;a. &nbsp; &nbsp;</p>
<p><br />Este a&ntilde;o Rosh Hashan&aacute; nos har&aacute; pensar cu&aacute;n vulnerables somos frente a fuerzas m&aacute;s all&aacute; de nuestro control, cu&aacute;n dependientes somos, y a la vez cu&aacute;nto impacto puede tener un solo acto de una sola persona.&nbsp;</p>
<p><br />La luz es mucho m&aacute;s poderosa que la oscuridad. Si una sola persona puede provocar un impacto negativo tan grande en todo el mundo, cuanto m&aacute;s impacto puede llegar a lograr un acto positivo. Debemos salir de este Rosh Hashan&aacute; fortificados en nuestra convicci&oacute;n de que una sola acci&oacute;n positiva nuestra puede ser la que haga la diferencia para bien m&aacute;s grande en el mundo. &nbsp;</p>
<p>&nbsp;&nbsp;* &nbsp; * &nbsp; *</p>
<p>Uno de los resultados positivos de la pandemia es que como consecuencia de las condiciones de encierre y comunicaciones v&iacute;a la web, logr&eacute; finalmente dise&ntilde;ar y lanzar mi p&aacute;gina personal: <a href="https://www.semanariohebreojai.com/adminNoticias/eliezershemtov.com" target="_blank" rel="noopener">eliezershemtov.com</a> El objetivo de la p&aacute;gina es reunir en un solo lugar lo que he producido a lo largo de los a&ntilde;os por escrito, audio y video. Es un proyecto din&aacute;mico y constantemente en v&iacute;as de desarrollo. Aguardo los aportes y comentarios constructivos de los lectores de K&eacute;sher y espero que resulte &uacute;til e interesante a los que la visitan.</p>
<p><br />Aprovecho para desearte, querido lector, una Ketiv&aacute; Vajatim&aacute; Tov&aacute;, &iexcl;LeShan&aacute; Tov&aacute; Umetuk&aacute;!&nbsp;</p>
<p><br />Eliezer</p>
        </div>
    </div>
    <div class="authorName">
                    <p><b> Rabino Eliezer Shemtov</b><span class="fecha"><br/>(14 de Septiembre de 2020 a las  08:46)</span></p>
            <p class="copyright"><i class="fa fa-copyright"></i>  Rabino Eliezer Shemtov y Semanario Hebreo Jai. Todos los derechos reservados.<br/>
                Te invitamos a revisar nuestras <a title="Revbisa nuestras políticas" href="/politicas" title="Lee nuestras políticas de publicación">políticas de publicación y citado</a></p>
            </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3hvjfgL" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=El país del talento&url=https://bit.ly/3hvjfgL" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3hvjfgL&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3hvjfgL&text=El país del talento " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3hvjfgL" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/3348" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/09/9a840fa7.png" alt="La comunidad judía de Bahrein" title="https://commons.wikimedia.org/wiki/File:Flag_of_Bahrain.svg#/media/Archivo:Flag_of_Bahrain.svg" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2Ft1XUj" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3348" href="https://twitter.com/intent/tweet?text=La comunidad judía de Bahrein&url=https://bit.ly/2Ft1XUj" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3348" href="whatsapp://send?text=https://bit.ly/2Ft1XUj " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3348" href="https://telegram.me/share/url?url=https://bit.ly/2Ft1XUj&text=La comunidad judía de Bahrein " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3348">La comunidad judía de Bahrein</a></h3>
        <p class="fecha">14 Septiembre 2020</p><br/>
        <p>Fuente: https://english.alarabiya.net</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/3346" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/09/90150886.jpg" alt="El Primer Ministro de Israel, de traje, en un podio, con la bandera de israel a su lado" title="Netanyahu en rueda de prensa (Foto GPO)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3hsFcNo" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3346" href="https://twitter.com/intent/tweet?text=Cuarentena en Israel por 3 semanas&url=https://bit.ly/3hsFcNo" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3346" href="whatsapp://send?text=https://bit.ly/3hsFcNo " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3346" href="https://telegram.me/share/url?url=https://bit.ly/3hsFcNo&text=Cuarentena en Israel por 3 semanas " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3346">Cuarentena en Israel por 3 semanas</a></h3>
        <p class="fecha">13 Septiembre 2020</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/3341" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/09/6df70720.jpg" alt="Los ricos mundos de la Profesora Reina Pintos, Consejera en la ANEP" title="Prof Reina Pintos en el acto de asunción" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2RlfZJY" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3341" href="https://twitter.com/intent/tweet?text=Los ricos mundos de la Profesora Reina Pintos, Consejera en la ANEP&url=https://bit.ly/2RlfZJY" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3341" href="whatsapp://send?text=https://bit.ly/2RlfZJY " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3341" href="https://telegram.me/share/url?url=https://bit.ly/2RlfZJY&text=Los ricos mundos de la Profesora Reina Pintos, Consejera en la ANEP " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3341">Los ricos mundos de la Profesora Reina Pintos, Consejera en la ANEP</a></h3>
        <p class="fecha">13 Septiembre 2020</p><br/>
        <p>Orgullosa de su trabajo como educadora uruguaya, de su condici&oacute;n jud&iacute;a y su acervo sefarad&iacute;</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="3347"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0427470 segundos (5425)<br/>2020-09-14T10:08:59-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
