<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar</title>
<meta property="og:title" content="Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-09-28 08:01:49"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Noticias"/>
<meta property="og:description" content="2021-09-28 08:01:49 - Por MEMRI -septiembre 13, 202119 0"/>
<meta property="og:url" content="https://bit.ly/3m423TU"/>
<meta name="twitter:text:title" content="Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar"/>
<meta name="twitter:title" content="Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar"/>
<meta name="twitter:description" content="2021-09-28 08:01:49 - Por MEMRI -septiembre 13, 202119 0"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3EYUUwI"/>
<meta name="twitter:image" content="https://bit.ly/3EYUUwI"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-09-28 08:01:49 - Por MEMRI -septiembre 13, 202119 0"/>
<meta name="keywords" content=",musulmana,hermandad,talibanes,organizaciones,alqaeda,poder,este,entre,afganistán,también,hamás,hezbolá,eiis,porque,política"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>28/09</p>
<p>Simjat Tor&aacute;</p>
<p>Montevideo: 19:24 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_679" alt="ArmonSuitesRosh" src="/cnt/ads/20210904_152217_armonSuites2019.gif"/><script>$(document).ready(function(){$("#banner_679").css({cursor: "pointer"});$('#banner_679').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/679/Noticias', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Noticias', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210712_174815_nuevo-grupo-gan-banner-sh300x300.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_651" alt="ORT" src="/cnt/ads/20210809_142945_300x1001.gif"/><script>$(document).ready(function(){$("#banner_651").css({cursor: "pointer"});$('#banner_651').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/651/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_680" alt="SummunRosh" src="/cnt/ads/20210904_153241_SUMMUM_saludoshanatovabanner_12.jpg"/><script>$(document).ready(function(){$("#banner_680").css({cursor: "pointer"});$('#banner_680').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/680/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_682" alt="BannerRoshMobile" src="/cnt/ads/20210904_154604_roshhashana5782.jpg"/><script>$(document).ready(function(){$("#banner_682").css({cursor: "pointer"});$('#banner_682').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/682/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Noticias', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Noticias / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/09/af39107a.jpg" alt="Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar" title="Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210928_080226_caricaturadiarioegipcio.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Noticias" title="Ver más articulos de esta sección">Noticias</a> </h2>
        <h1 class="entry-title">Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2021-09-28 08:01:49" pubdate="pubdate">28 de Septiembre de 2021 a las  08:01</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Por MEMRI -septiembre 13, 202119 0</p>
        </div>
                <div class="pdestacada">
            <p>Tras el reciente ascenso al poder de los talibanes en Afganistán, artículos en la prensa árabe, especialmente en la prensa saudita y emiratí, afirmaron que los talibanes comparten muchas similitudes con otras organizaciones extremistas en el mundo árabe y musulmán, incluyendo a los grupos Al-Qaeda, el EIIS, la Hermandad Musulmana (HM), Hamás y Hezbolá. Los artículos afirmaban que la ideología de la Hermandad Musulmana, moldeada por su ideólogo Sayyid Qutb y su fundador Hassan Al-Banna, que implica dirigir acusaciones de herejía contra todos los musulmanes que no son miembros de la organización, dio lugar a ideologías de otras organizaciones islamistas extremistas que surgieron en períodos posteriores. Estas ideologías incluyen a Al-Qaeda, cuyos líderes Osama bin Laden y Ayman Al-Zawahiri fueron influenciados por los escritos de Sayyid Qutb.</p>
<p>Los artículos afirmaron que, por lo tanto, no es sorpresa que las filiales de la Hermandad Musulmana en varios países se apresuraran a felicitar a los talibanes cuando estos recientemente alcanzaron al poder en Afganistán, a pesar de la histórica hostilidad que prevalece entre los talibanes y la Hermandad Musulmana afgana. Estos agregaron que todas estas organizaciones se asemejan entre sí no solo en su ideología sino en su modo de operar: estas pretenden ser devotas y aprovecharse de la religión para engañar a los pueblos, blandir falsas consignas para crear una imagen positiva ante el mundo, pero después de llegar al poder adoptan políticas diametralmente opuestas a estas consignas y promueven sólo sus propios objetivos personales.</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20210928_080226_caricaturadiarioegipcio.jpg" alt="" width="1024" height="713" /></p>
<p><strong>Caricatura en diario egipcio: «Recuerden las diferencias entre los tres: Al-Qaeda, el EIIS y el Talibán» (Al-Wafd, Egipto, 24 de agosto, 2021)</strong></p>
<p> </p>
<h2><em>Lo siguiente son extractos traducidos de algunos de estos artículos:</em></h2>
<h2>Escritor emiratí: La ideología de la Hermandad Musulmana inspiró a todas las organizaciones terroristas islamistas</h2>
<p>El investigador y analista político emiratí Dr. Salem Humaid argumentó en su columna publicada el 29 de agosto, 2021 en el diario Al-Ittihad que muchas organizaciones islamistas extremistas, incluyendo el EIIS, Hamás, los houties y Al-Qaeda están, en última instancia, arraigadas e inspiradas en la ideología de la Hermandad Musulmana y por ende no es de sorprender que la Hermandad Musulmana en varios países árabes felicitó a los talibanes por su ascenso al poder en Afganistán. Este escribió: «La Hermandad Musulmana, el EIIS, Hezbolá y muchas otras organizaciones difieren entre sí en su fuente de autoridad, en sus objetivos y en sus políticas. Pero algo que estas tienen en común es su uso de la religión como medio para engañar a los pueblos. Estas organizaciones, que hablan de retornar al sharia, siempre lo adaptarán a su objetivo de controlar la mente del hombre de la calle.</p>
<p>«La influencia de la Hermandad Musulmana en las organizaciones terroristas que pretenden ser islámicas fue considerable. Las ideas de su ideólogo Sayyid Qutb[1] fueron fuente de autoridad para muchas de estas organizaciones. Qutb dirigió acusaciones de herejía contra todos los musulmanes que no estaban de acuerdo con su enfoque e ideas o con su interpretación de la religión, al igual que los líderes de las organizaciones extremistas en muchos países y al igual que el fundador de la Hermandad Musulmana Hassan Al-Banna, que dividió a los musulmanes en dos categorías: el bando de los creyentes, que incluía sólo a la Hermandad Musulmana y el bando de la falsedad, que incluyó a todos los demás. Ésta es precisamente la postura de todas las demás organizaciones extremistas que acusan al otro, es decir a cualquiera que difiera de estas, de herejía. Aunque se desarrollaron en diferentes líneas de curso, las organizaciones del islam político fueron influenciadas por las ideas de los demás, tanto que algunos dicen que los líderes de Al-Qaeda, tales como Osama bin Laden y Ayman Al-Zawahiri, consideraron los escritos de Qutb como si fuesen sus fuentes de autoridad.</p>
<p>«Digo esto porque la Hermandad Musulmana en más de un país árabe acogió con beneplácito el ascenso al poder de los talibanes en Afganistán y su llegada a Kabul. La Hermandad Musulmana en Siria emitió una declaración felicitando a los talibanes por lo que denominó ‘la victoria de Afganistán’, llamándolo una verdadera celebración para todos los pueblos honorables. La Hermandad Musulmana en Gaza, conocida como Hamás, también felicitó a los talibanes en una conversación telefónica entre el jefe de la oficina política de Hamás Isma’il Haniya y su contraparte en los talibanes mulá ‘Abd Al-Ghani Baradar. La Hermandad Musulmana en Egipto también ha cortejado a los talibanes, porque, luego que Turquía comenzó a prepararse para expulsar a los miembros egipcios de la Hermandad Musulmana que huyeron allí, estos miembros de la Hermandad Musulmana comenzaron a pensar en Afganistán como un lugar al que podían huir y desde el cual pueden continuar con su política de instigación.</p>
<p>«Para comprender mejor el panorama, es importante señalar que la Hermandad Musulmana en el propio Afganistán ahora corteja a los talibanes, porque la filial de la Hermandad Musulmana allí, llamada Al-Islah, le dio la bienvenida al ascenso al poder de los talibanes, con la esperanza de recibir una parte del gobierno afgano, especialmente porque los talibanes, en su nueva apariencia, prometieron compartir el poder con otros elementos. Pero ¿llegará esto a darse, dada la problemática historia entre los dos movimientos?</p>
<p>«En resumen, a pesar de la hostilidad histórica entre la Hermandad Musulmana y los talibanes, la Hermandad Musulmana en varios países se apresuró en cortejar a los talibanes luego que tomaran el control de la capital afgana y subieron al poder allí, tratando de abrir una nueva página en las relaciones entre los dos movimientos. Mensajes de felicitaciones provinieron de varios países donde la Hermandad Musulmana esté activa, e incluso de países donde sus miembros se encuentran en el exilio. Pero esto no es nada inusual, ante la historia de la Hermandad Musulmana, que está repleta de oportunismo y de engaño».[2]</p>
<h2>Escritor saudita: La Hermandad Musulmana no es nada diferente de los talibanes, Hamás y Hezbolá; este posee percepciones en común con Al-Qaeda</h2>
<p>El periodista saudita Mashari Al-Dhaidi escribió de manera similar en su columna publicada el 3 de septiembre, 2021 en el diario Al-Sharq Al-Awsat: «Le pregunté a un alto miembro de las fuerzas de seguridad árabes que grupo en su opinión era más peligroso, Al-Qaeda o el EIIS y este respondió sin dudarlo: definitivamente Al-Qaeda. ¿Por qué? Porque profundamente este está más comprometido con el gran ‘plan’ de la Hermandad Musulmana. En este contexto, ellos dicen que el propio bin Laden es un protegido de la Hermandad Musulmana – tal como se explica en detalle por el investigador estadounidense Lawrence Wright en su conocido libro The Looming Tower – y que la mayoría de los principales líderes de Al-Qaeda son básicamente productos de la Hermandad Musulmana. También debemos recordar que Osama bin Laden y su adjunto Ayman Al- Zawahiri le dieron la bienvenida al secuestro realizado a la Primavera Árabe por la Hermandad Musulmana en el año 2011.</p>
<p>«De alguna manera, Al-Qaeda es el brazo ejecutivo de la Hermandad Musulmana, independientemente de sus mutuas críticas… Al-Qaeda y la Hermandad Musulmana comparten ciertas percepciones sobre la naturaleza del islam, los musulmanes y el mundo. Al-Qaeda también posee vínculos con los movimientos chiitas jomeinistas del islam político, vínculos que sirven a los intereses y actividades compartidos de ambas partes y el mismo tipo de relaciones existen también entre las organizaciones de la Hermandad Musulmana y el régimen jomeinista iraní y las organizaciones subordinadas a este en Irak y en Yemen.</p>
<p>«El EIIS, a pesar de toda su crueldad brutal, no tiene esta red de lazos y alianzas. Este secuestró el plan a largo plazo de la Hermandad Musulmana, es decir, el plan de establecer un califato. Recordamos cuán prominente es el ideólogo de la Hermandad Musulmana Yousuf Al-Qaradawi quien reprendió al EIIS por llamar a establecer un califato sin consultar a la autoridad relevante, es decir, a la Hermandad Musulmana, por supuesto.</p>
<p>«En Afganistán hoy no podemos discernir ninguna diferencia entre la versión actual de los talibanes y las actividades, el lenguaje y el espíritu de las organizaciones de la Hermandad Musulmana, tal como se desarrollaron en los últimos años, evolucionando para peor, por supuesto. Tampoco existe ninguna diferencia entre los talibanes y el grupo Hamás palestino o incluso el Hezbolá libanés en términos de su astucia política y la calidad de sus alianzas.</p>
<p>“Estados Unidos está tratando ahora de explicar que la raíz del problema en Afganistán es el ‘EIIS-Jorasán’. El general Mark Alexander Milley, presidente del Estado Mayor Conjunto de los Estados Unidos, incluso dijo recientemente, cuando se le preguntó si Estados Unidos cooperaría con los talibanes contra el EIIS-Jorasán, ¡de que ciertamente es una posibilidad![3]</p>
<p>«Pero nadie está hablando de Al-Qaeda, a pesar de que ahora este es aliado de los talibanes. Al-Qaeda fue el primero en felicitar a los Talaba – tal como solía llamarlos Osama bin Laden – por su ascenso al poder… Irán también, continúa protegiendo y capacitando a los talibanes y a los líderes de Al-Qaeda. Esta situación es bien conocida y no requiere de más detalles.</p>
<p>«No existe nada nuevo bajo el sol, excepto el hecho de que los clérigos de las provincias afganas de Kandahar y Helmand se han entrenado mucho mejor y son mucho más competentes, militar y políticamente. Buena suerte a Afganistán y a todos los demás».[4]</p>
<h2>Escritor palestino en portal saudita Elaph: Talibanes, Hezbolá, Hamás y la Hermandad Musulmana vendieron falsas consignas al mundo y aprovecharon sus posiciones en el poder para promover sus propias agendas</h2>
<p>El periodista palestino Fadel Al-Munasifa, colaborador habitual del portal saudí Elaph.com, escribió el día 28 de agosto que los talibanes son similares en muchos aspectos a los grupos Hezbolá, Hamás y la Hermandad Musulmana: todos ellos utilizan consignas falsas para crear una imagen positiva de sí mismos en el mundo, pero después de alcanzar posiciones de poder adoptan la política opuesta, que le sirve a su agenda. Este escribió: «… Aunque los talibanes ahora están tratando de presentar un rostro más moderado al mundo, prometiendo… respetar los derechos humanos y especialmente los derechos de la mujer, de acuerdo a los ‘valores islámicos’… las imágenes que salen de Kabul – tales como el imponer restricciones a las mujeres periodistas afganas y prohibirles la entrada a las oficinas de los medios de comunicación contradice totalmente esta promesa. Además, se han cerrado muchas peluquerías y se han destruido vallas publicitarias que muestran imágenes de mujeres.</p>
<p>«Esto no es de sorprender proviniendo de los talibanes, porque las declaraciones que actualmente estos realizan en las reuniones están destinadas solo para el consumo a corto plazo de los medios de comunicación. Nosotros no nos hemos olvidado que, durante su gobierno en los años 1996-2001, los talibanes también intentaron comercializar una imagen positiva ante los medios de comunicación extranjeros, como si estuviesen interesados ??en un gobierno islámico moderado que no fuese disparejo con las formas y costumbres del lugar. Pero este pronto impuso su versión estricta del sharia islámico, que prohibía a las mujeres estudiar y trabajar, las obligaba a utilizar el burka en público y no les permitía salir de sus hogares sin ser acompañadas por un pariente masculino que actuaba de guardián. Se llevaron a cabo flagelaciones y ejecuciones en estadios deportivos y en plazas públicas, incluyendo los castigos de lapidación por adulterio…</p>
<p>«Existen puntos de similitud entre los talibanes y sus equivalentes grupos árabes, en términos de la forma en que llegaron al poder. Hezbolá en el Líbano utilizó muchas consignas para el consumo local, incluyendo la promesa de proveer una existencia digna al pueblo del sur, así como también consignas de liberación y de resistencia, a fin de ganar legitimidad popular y transmitirle a la comunidad internacional que no había llegado al poder por la fuerza, sino porque el pueblo libanés en el sur respaldó la idea de resistencia. Este también prometió que la presencia en el sur del Líbano estaba destinada únicamente a defender el suelo libanés en contra de Israel y que no tenía la intención de cumplir un papel regional. Pero pronto se vio arrastrado a alianzas con elementos corruptos en el gobierno, se sumió en la política, muy alejado de los ideales que este había declarado inicialmente y adquirió un peso significativo en la arena libanesa.</p>
<p>«No muy lejos del Líbano, la organización Hamás se hizo cargo de la arena política en Gaza y la Hermandad Musulmana en Egipto hizo lo mismo, utilizando el discurso religioso para promover diferentes agendas políticas mientras defendía ideales de resistencia, firmeza, derrotando al enemigo y gobernando sabiamente sobre la base de los principios del sharia. Pero el encanto muy pronto se desvaneció y quedó claro que los métodos utilizados por estas organizaciones para llegar al poder no le sirven a nadie más que a ellos mismos».[5]</p>
<p>[1] El autor y estudioso egipcio islámico Sayyid Qutb fue miembro destacado de la Hermandad Musulmana a mediados del siglo 20.</p>
<p>[2] Al-Ittihad (Emiratos Árabes Unidos), 29 de agosto, 2021.</p>
<p>[3] Milley dijo en una conferencia de prensa el 1 de septiembre, 2021 que es muy «posible» que Estados Unidos coordine con los talibanes para actuar en contra del EIIS-Jorasán. Consulte defence.gov, 1 de septiembre, 2021.</p>
<p>[4] Al-Sharq Al-Awsat (Londres), 3 de septiembre, 2021.</p>
<p>[5] Elaph.com, 28 de agosto, 2021.</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3m423TU" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar&url=https://bit.ly/3m423TU" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3m423TU&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3m423TU&text=Periodistas y columnistas árabes: Los talibanes, Al-Qaeda, la Hermandad Musulmana y Hezbolá comparten una ideología similar " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3m423TU" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/4917" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/09/75160755.jpg" alt="Disfrutemos lo que fue el stand KKL en el Pabellón Israel en el Prado" title="Una vista general del stand" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3zKAN1h" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4917" href="https://twitter.com/intent/tweet?text=Disfrutemos lo que fue el stand KKL en el Pabellón Israel en el Prado&url=https://bit.ly/3zKAN1h" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4917" href="whatsapp://send?text=https://bit.ly/3zKAN1h " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4917" href="https://telegram.me/share/url?url=https://bit.ly/3zKAN1h&text=Disfrutemos lo que fue el stand KKL en el Pabellón Israel en el Prado " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4917">Disfrutemos lo que fue el stand KKL en el Pabellón Israel en el Prado</a></h3>
        <p class="fecha">28 Septiembre 2021</p><br/>
        <p>Texto: Keren Kayemet LeIsrael
Fotos: Foto Salo</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4916" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/09/6ef30727.jpg" alt="Bennett en la ONU, entre optimismo y advertencia" title="Bennett en la ONU, entre optimismo y advertencia" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3F085NN" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4916" href="https://twitter.com/intent/tweet?text=Bennett en la ONU, entre optimismo y advertencia&url=https://bit.ly/3F085NN" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4916" href="whatsapp://send?text=https://bit.ly/3F085NN " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4916" href="https://telegram.me/share/url?url=https://bit.ly/3F085NN&text=Bennett en la ONU, entre optimismo y advertencia " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4916">Bennett en la ONU, entre optimismo y advertencia</a></h3>
        <p class="fecha">27 Septiembre 2021</p><br/>
        <p>Fotos: Avi Ohayon, GPO</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4915" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/09/75910755.jpg" alt="Israel, ambiente de fiestas judías en la calle" title="Eligiendo las mejores especies para la bendición de Sucot" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3EXeObu" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4915" href="https://twitter.com/intent/tweet?text=Israel, ambiente de fiestas judías en la calle&url=https://bit.ly/3EXeObu" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4915" href="whatsapp://send?text=https://bit.ly/3EXeObu " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4915" href="https://telegram.me/share/url?url=https://bit.ly/3EXeObu&text=Israel, ambiente de fiestas judías en la calle " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/roshhashana">
            <figcaption>  Rosh Hashana </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4915">Israel, ambiente de fiestas judías en la calle</a></h3>
        <p class="fecha">27 Septiembre 2021</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="4918"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0536749 segundos (9700)<br/>2021-09-28T09:28:27-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    <!-- HTML BANNER --><div class="desktop"><div class="publicidad"><div id="popup_589" style="position: fixed; bottom: 0; right: 15px; border: 3px solid #f1f1f1; z-index: 1000; left: 50%; top: 50%; transform: translate(-50%, -50%); background-color: #ffffffcc; padding:10px; width: 490px; height: 360px;"><span style="font-size:6pt; color:#aaa;font-style:italic;margin-left:5px;">Se cierra automaticamente en unos segundos...</span>
    <div class="closePopUp" style="margin-bottom: 5px;cursor:pointer; float:right; position: relative; margin-right: 10px; margin-top: 4px;">Cerrar <span style="border-radius: 50px; background-color: #d00; color: white; font-weight: bold; padding: 0 8px 0 8px;"> x </span></div>
    <div class="contenedor_popup" style="">
        <a href="/roshhashana"><img src="cnt/ads/20210903_164715_iamimnoraim5782.jpg" alt="Iamin Noraim 5781" title="Visite nuestra sección especial!" width="470"/></a>
    </div>
</div>
<script>
$(document).ready(function(){
   if (window.location.href.indexOf("roshhashana") > -1) {
      $("#popup_589").hide();
   }
   $(".closePopUp").click(function(){
      $("#popup_589").hide();
   });
    setTimeout(function() {
        $('#popup_589').fadeOut('fast');
    }, 10000); // <-- time in milliseconds
});
</script></div></div>
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
