<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski</title>
<meta property="og:title" content="Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-11-11 17:59:47"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="En comunidad"/>
<meta property="og:description" content="2021-11-11 17:59:47 - "/>
<meta property="og:url" content="https://bit.ly/3qCPoee"/>
<meta name="twitter:text:title" content="Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski"/>
<meta name="twitter:title" content="Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski"/>
<meta name="twitter:description" content="2021-11-11 17:59:47 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3F8hNgt"/>
<meta name="twitter:image" content="https://bit.ly/3F8hNgt"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-11-11 17:59:47 - "/>
<meta name="keywords" content=",tumor,cáncer,dinorah,bien,trabajo,ser,también,mis,hoy,muy,seguir,muchos,algo,poder,vida"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>12/11</p>
<p>Vaietz&eacute;</p>
<p>Montevideo: 19:07 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/En-comunidad', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/En-comunidad', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210712_174815_nuevo-grupo-gan-banner-sh300x300.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_651" alt="ORT" src="/cnt/ads/20210809_142945_300x1001.gif"/><script>$(document).ready(function(){$("#banner_651").css({cursor: "pointer"});$('#banner_651').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/651/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/En-comunidad', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / En-comunidad / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                            <li data-target="#demo" data-slide-to="4" ></li>
                                            <li data-target="#demo" data-slide-to="5" ></li>
                                            <li data-target="#demo" data-slide-to="6" ></li>
                                            <li data-target="#demo" data-slide-to="7" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/11/73ef0752.jpg" alt=" Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski" title="En el laboratorio, con Or Zohar, estudiante de Doctorado"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>En el laboratorio, con Or Zohar, estudiante de Doctorado</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_181952_10.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_181904_11.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_182730_4.jpg" alt="" title="El equipo del laboratorio, en momentos de distensi&oacute;n: Parados ((de izq a derecha): Emily Boxer, Shahar Mansur, Eliana Baruch, Liat Rousso-Noori, Or Zohar, Divsha Sher, Dinorah, Adin Tofield . Abajo: Omri Lindenboim, Ignacio Mastandrea y Alina Brosque (estos &uacute;ltimos dos son estudiantes uruguayos)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>El equipo del laboratorio, en momentos de distensi&oacute;n: Parados ((de izq a derecha): Emily Boxer, Shahar Mansur, Eliana Baruch, Liat Rousso-Noori, Or Zohar, Divsha Sher, Dinorah, Adin Tofield . Abajo: Omri Lindenboim, Ignacio Mastandrea y Alina Brosque (estos &uacute;ltimos dos son estudiantes uruguayos)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_182024_3.jpg" alt="" title="Dinorah y su esposo Coby con los tres hijos de ambos: Gail, Millie, Lian "/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Dinorah y su esposo Coby con los tres hijos de ambos: Gail, Millie, Lian </p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_182315_6.jpg" alt="" title="Federico Biler, Edith Schatz de Friedmann, Andres Friedamn, Valentina Biler, yo, Ronit Friedmann y Aron Biler."/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Federico Biler, Edith Schatz de Friedmann, Andres Friedamn, Valentina Biler, yo, Ronit Friedmann y Aron Biler.</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_180730_7.jpg" alt="" title="Dinorah y Coby"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Dinorah y Coby</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20211111_182448_5.jpg" alt="" title="Con las amigas de toda la vida"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Con las amigas de toda la vida</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/En-comunidad" title="Ver más articulos de esta sección">En comunidad</a> </h2>
        <h1 class="entry-title"> Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2021-11-11 17:59:47" pubdate="pubdate">11 de Noviembre de 2021 a las  17:59</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p><em>Dinorah (51) &nbsp;es cient&iacute;fica, investigadora de c&aacute;ncer en la Universidad de Tel Aviv.</em></p>
<p><em>Tiene en Uruguay a sus padres &nbsp;Andr&eacute;s y Edith Friedmann, su hermana Ronit que est&aacute; casada con Aron Biler y tiene dos hijos: Valentina y Federico</em></p>
<p><em>Fue a la escuela Integral, liceo, cient&iacute;fico-ingenier&iacute;a peroal mes o dos se cambi&oacute; para Medicina, para lo cual dio libre Biolog&iacute;a y Literatura.</em></p>
<p><em>Cuenta que era macabea &ldquo;a muerte&rdquo;. Recuerda con especial cari&ntilde;o que en Macabi estuvo en la misma kvutz&aacute; (grupo) que Pipe Stein. En 1989 viaj&oacute; por un a&ntilde;o a Israel al Majon de Madrijim, el instituto de liderzgo juvenil y al regresar a Uruguay sigui&oacute; en la tnu&aacute;, movimiento, por dos o tres a&ntilde;os m&aacute;s, y lleg&oacute; a ser la Mazkir&aacute;, secretaria general de todo Macabi.</em></p>
<p><em>Sus amigas de toda la vida est&aacute;n en Uruguay. Cuenta que son &ldquo;un grupo incre&iacute;ble de 15 mujeres&rdquo;, de las que Dinorah y otra m&aacute;s est&aacute;n en el exterior.</em></p>
<p><em>Fue miembro de una organizaci&oacute;n mundial para universitarios judios (The World Union of Jewish Students -WUJS) como representante de Sudam&eacute;rica.</em></p>
<p>&nbsp;</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20211111_181952_10.jpg" alt="" width="1024" height="768" /></p>
<p><strong>P: Dinorah, a diferencia de las entrevistas generales en esta serie de Vidas Uruguayas en Israel, quisiera comenzar por lo noticioso, y no por el trasfondo de esta conversaci&oacute;n. Es que hace poco publicaste, junto con otros colegas cient&iacute;ficos de la universidad de Tel Aviv, un trabajo relacionado a avances en el estudio de gioblastoma, un tumor agresivo de c&aacute;ncer de cerebro. &nbsp;&iquest;Podr&iacute;as resumir de qu&eacute; se trata?</strong></p>
<p>&nbsp;</p>
<p>R: Muy cortito y resumido, descubrimos que una poblaci&oacute;n de c&eacute;lulas del sistema inmunol&oacute;gico, llamadas neutrofilos, si bien en las etapas iniciales del tumor intentan atacar y matar a las c&eacute;lulas cancerosas, a medida que el tumor avanza, estas c&eacute;lulas digamos que &ldquo;se cambian de bando&rdquo; &nbsp;y pasan a ayudar al tumor, lo protegen y no permiten que otras c&eacute;lulas que llegan al tumor para poder eliminarlo logren con su objetivo. Y lo m&aacute;s interesante es que el tumor, que se encuentre en el cerebro, logra reprogramar estas c&eacute;lulas-cuyo origen es la medula &oacute;sea- por &ldquo;control remoto&rdquo;, y ya cuando salen al torrente sangu&iacute;neo y se mobilizan al tumor vienen predispuetas a apoyar el crecimiento del tumor cerebral.</p>
<p>P: A menudo sucede que se publica alg&uacute;n avance cient&iacute;fico en la lucha contra distintos tipos de enfermedades,pero luego los &nbsp;expertos involucrados aclaran que llevar&aacute; a&uacute;n muchos a&ntilde;os que eso se concrete en algo palpable que cure realmente . &iquest;D&oacute;nde ubicamos entonces vuestro hallazgo en el nuevo trabajo que comentamos reci&eacute;n? O sea&hellip;&iquest;es algo que ayuda a comprender un proceso o que tambi&eacute;n nos acerca a una cura o tratamiento exitoso contra ese tipo de c&aacute;ncer?</p>
<p>R: Este trabajo junto con un estudio que tambi&eacute;n publicamos este a&ntilde;o no solo aportan al conocimiento general sobre la biolog&iacute;a b&aacute;sica del tumor de cerebro pero acerca la posibilidad de ofrecer una nueva estrategia de tratamiento para pacientes diagnosticados con glioblastoma. Si bien nuestros estudios son pre-cl&iacute;nicos, la idea es poder llevar muy pronto este concepto a la cl&iacute;nica, empezando obviamente por ensayos cl&iacute;nicos y llegando al paciente en un futuro no tan lejano.</p>
<p><strong>P: Que as&iacute; sea. Dinorah, tuve el gusto de entrevistarte hace pocos a&ntilde;os en tu oficina en la universidad de Tel Aviv y me contaste sobre tu trabajo como investigadora de c&aacute;ncer de cerebro. El nuevo trabajo &iquest;es un avance de todo aquello o se trata de una nueva vertiente?</strong></p>
<p>R: Es un avance desde la &uacute;ltima vez que nos visitaste. Estos estudios llevan tiempo y lo m&aacute;s seguro es que est&aacute;bamos reci&eacute;n en el comiezo y acumulando datos. Tenemos muchos proyectos que corren en paralelo pero siempre centrados por el momento en c&aacute;ncer de cerebro.</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20211111_181904_11.jpg" alt="" width="1024" height="1365" /></p>
<h2>La lucha contra el c&aacute;ncer</h2>
<p><strong>P: Bien sabemos que hoy en d&iacute;a hay tipos de c&aacute;ncer totalmente tratables, solubles, que lejos estamos de los d&iacute;as en los que c&aacute;ncer era autom&aacute;ticamente sin&oacute;nimo de enfermedad terminal. &iquest;C&oacute;mo explicar cu&aacute;les han sido los principales avances en este tema? &iquest;Y cu&aacute;les siguen siendo los desaf&iacute;os m&aacute;s dif&iacute;ciles?</strong></p>
<p>R: Es una excelente pregunta, pero muy dif&iacute;cil de contestar ya que ha habido muchos avances en los &uacute;ltimos a&ntilde;os en muchos aspectos distintos, no solo en el tratamiento del c&aacute;ncer sino tambi&eacute;n en el diagn&oacute;stico temprano de la enfermedad. Prefiero contestarte refiri&eacute;ndome espec&iacute;ficamente a la inmunoterapia y c&oacute;mo revolucion&oacute; el &aacute;rea del c&aacute;ncer. La inmunoterapia est&aacute; hoy en d&iacute;a curando pacientes con distintos tipos de leucemias, lo que nosotros llamamos tumores l&iacute;quidos . Pero el gran desaf&iacute;o ahora es llevar ese &eacute;xito al tratamiento de c&aacute;nceres s&oacute;lidos, como el c&aacute;ncer de mamas, el de pulm&oacute;n y el de cerebro por supuesto.</p>
<p><strong>P: &iquest;Cu&aacute;l es el gran desaf&iacute;o?</strong></p>
<p>R: Aqu&iacute; los obst&aacute;culos que enfrentamos, para mencionar algunos son: la heterogeneidad de los tumores s&oacute;lidos, el poder &ldquo;llegar&rdquo;, tener acceso al &oacute;rgano donde se encuentra la masa del tumor, y poder penetrar ese tumor s&oacute;lido, y el microambiente inmunosupresivo que desarollan los tumores s&oacute;lidos. Son varios los desaf&iacute;os, pero nosotros as&iacute; como unos cuantos laboratorios en el mundo, estamos tratando de encontrar soluciones para poder ofrecer m&aacute;s oportunidades de tratamientos a estos pacientes.</p>
<p><strong>P: Un m&eacute;dico logra a menudo curar, salvar vidas. Un cientifico lidia con los desaf&iacute;os m&aacute;s complicados, investigando lo que a&uacute;n no tiene respuesta. Seguro que es desafiante&hellip;&iquest;pero no es al mismo tiempo m&aacute;s desesperante?</strong></p>
<p>R: Yo siempre le digo a mis estudiantes que en el mundo de la ciencia, de la investigaci&oacute;n, el 95% de los experimentos no funcionan. Pero es por ese 5% que s&iacute; da frutos, que vale la pena ser perseverante y seguir todos los d&iacute;as levant&aacute;ndose y seguir probando. No hay nada m&aacute;s gratificante que un experimento que funciona y abre las puertas a nuevas preguntas y caminos por seguir.</p>
<p><strong>P: Apasionante y alentador.</strong></p>
<p>R: As&iacute; es.</p>
<figure class="image"><img title="El equipo del laboratorio, en momentos de distensi&oacute;n: Parados ((de izq a derecha): Emily Boxer, Shahar Mansur, Eliana Baruch, Liat Rousso-Noori, Or Zohar, Divsha Sher, Dinorah, Adin Tofield . Abajo: Omri Lindenboim, Ignacio Mastandrea y Alina Brosque (estos &uacute;ltimos dos son estudiantes uruguayos)" src="https://www.semanariohebreojai.com/cnt/media/20211111_182730_4.jpg" alt="" width="1024" height="576" />
<figcaption><strong>El equipo del laboratorio, en momentos de distensi&oacute;n: Parados ((de izq a derecha): Emily Boxer, Shahar Mansur, Eliana Baruch, Liat Rousso-Noori, Or Zohar, Divsha Sher, Dinorah, Adin Tofield . Abajo: Omri Lindenboim, Ignacio Mastandrea y Alina Brosque (estos &uacute;ltimos dos son estudiantes uruguayos)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<h2>Ciencia y familia</h2>
<p><strong>P: &iquest;C&oacute;mo es la vida de una mujer cient&iacute;fica que tambi&eacute;n es esposa y madre de ni&ntilde;os a&uacute;n no tan grandes?&nbsp;</strong></p>
<p>R: No voy a decir que es f&aacute;cil, pero ac&aacute; le tengo que dar much&iacute;simo cr&eacute;dito a Coby, mi marido, que me acompa&ntilde;&oacute; y apoy&oacute; en todo este camino. Nosotros nos dividimos todo 50%, desde la educaci&oacute;n de los nenes, llevarlos y traerlos a sus actividades y hasta colgar la ropa, cocinar, hacer compras. Hoy en d&iacute;a los dos somos acad&eacute;micos.No siempre fue as&iacute;. Esto significa que los dos viajamos y participamos de actividades que requieren que uno de nosotros siempre apoye al otro. No s&eacute; si fui, o soy la mejor de las madres, pero creo que les doy un ejemplo a mis hijos, que si se tiene pasi&oacute;n por lo que uno hace, todo se puede&hellip;</p>
<figure class="image"><img title="Dinorah y su esposo Coby con los tres hijos de ambos: Gail, Millie, Lian " src="https://www.semanariohebreojai.com/cnt/media/20211111_182024_3.jpg" alt="" width="1024" height="1073" />
<figcaption><strong>Dinorah y su esposo Coby con los tres hijos de ambos: Gail, Millie, Lian</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Ya me hab&iacute;as contado que tu hija dec&iacute;a que su mam&aacute; trabaja matando ratones, o algo por el estilo. &iquest;Qu&eacute; sabe la mayor de lo que hac&eacute;s? &iquest;C&oacute;mo se le explica? Me imagino que desde aquella primera entrevista que hicimos, entiende m&aacute;s.</strong></p>
<p>R: (Risas) &iexcl;S&iacute;! &iexcl; Qu&eacute; memoria! Por suerte ya entienden m&aacute;s y por suerte puedo charlar y contarles un poco m&aacute;s a fondo lo que hacemos en el laboratorio. Tambi&eacute;n compart&iacute; con ellos entrevistas y art&iacute;culos que han escrito sobre mi trabajo publicado y ya pueden explicar a sus amigos qu&eacute; hace su mam&aacute;, &nbsp;m&aacute;s all&aacute; de seguir &ldquo;matando ratones&rdquo;&hellip; ahora dicen &ldquo;sacrificando ratones&rdquo; con un motivo justificado: encontrar la cura para el c&aacute;ncer.</p>
<h2>Vida en pandemia</h2>
<p><strong>P: &iquest;C&oacute;mo has vivido el a&ntilde;o y medio de pandemia? Como ciudadana del mundo, como madre, pero m&aacute;s que nada como cient&iacute;fica.</strong></p>
<p>R: Si bien hablo muy bien hebreo, no me gusta escribirlo y leerlo no tanto. Por lo cual me cuesta hacer o participar de proyectos comunitarios en Israel. Pero con esto de la pandemia, se abri&oacute; un laboratorio para hacer test de COVID en la universidad de Tel Aviv y ah&iacute; encontr&eacute; mi gran oportunidad. Me ofrec&iacute; &nbsp;de voluntaria para trabajar ah&iacute;. Eramos yo y un mont&oacute;n de estudiantes. Y si bien me ofrecieron ser &ldquo;coordinadora&rdquo;, yo prefer&iacute; sentarme con los estudiantes, y hacer lo mismo que ellos. Sin saberlo pas&eacute; a ser &ldquo;trabajadora esencial&rdquo; as&iacute; que incluso en los cierres pude seguir viniendo a trabajar y salir de casa, la &uacute;nica, el resto de mi familia se quedaba en casa.</p>
<p>Como cient&iacute;fica, si bien le&iacute; muchos art&iacute;culos y segu&iacute; los avances principalmente por Twitter, decid&iacute; no dejar todo lo que hacemos en el laboratorio e investigar sobre COVID. Muchos de mis colegas lo hicieron, y lo respeto, pero despu&eacute;s del COVID, la gente lamentablemente se va a seguir muriendo de c&aacute;ncer y hay mucho trabajo por delante.</p>
<p><strong>P: &iquest;Qu&eacute; opini&oacute;n te merecen los anti vacunas?</strong></p>
<p>R: Es un tema complicado. Todo depende por qu&eacute; son &ldquo;anti-vacunas&rdquo;, si es por razones pol&iacute;ticas o por pensar que todo es una conspiraci&oacute;n, etc. En esos casos, realmente me &ldquo;enerva&rdquo;. Pero si es por una raz&oacute;n &nbsp;justificada o por falta de informaci&oacute;n, entonces est&aacute; en nuestras manos, explicar o entender a esas personas.</p>
<h2>El hogar, la ni&ntilde;ez</h2>
<p><strong>P: Dinorah &iquest;qu&eacute; hubo en el hogar en el que creciste como para que de all&iacute; salga una cient&iacute;fica como vos?&nbsp;</strong></p>
<p>R: Mucho apoyo, mucha comprensi&oacute;n, el darnos todas las oportunidades que estaban al alcance de mis padres, sin cerrarnos puertas, pero obviamente educando al mismo tiempo, con el ejemplo, con amor.</p>
<figure class="image"><img title="Federico Biler, Edith Schatz de Friedmann, Andres Friedamn, Valentina Biler, yo, Ronit Friedmann y Aron Biler." src="https://www.semanariohebreojai.com/cnt/media/20211111_182315_6.jpg" alt="" width="1024" height="677" />
<figcaption><strong>Federico Biler, Edith Schatz de Friedmann, Andres Friedmann, Valentina Biler, Dinorah, Ronit Friedmann y Aron Biler.</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;Qu&eacute; aprendiste de tus padres?</strong></p>
<p>R: Much&iacute;simo, no sabr&iacute;a por donde empezar&hellip; le debo todo a ellos, la educaci&oacute;n que nos dieron a mi y a mi hermana. La importancia del trabajo, de la realizaci&oacute;n personal, el ayudar a otros sin esperar nada a cambio y la libertad de perseguir nuestros sue&ntilde;os.</p>
<p><strong>P: Qu&eacute; hermoso Dinorah&hellip;Contame&hellip;&iquest;A qu&eacute; jugaba de chica una ni&ntilde;a que a&ntilde;os m&aacute;s tarde se convierte en investigadora? &iquest;Algo lo anunciaba?</strong></p>
<p>R: Creo que lo mismo que cualquier otra ni&ntilde;a, a las mu&ntilde;ecas, a ser cantante, quer&iacute;a llegar a ser estrella de Hollywood. No creo que hubiera algo a esa altura, no soy de esas que ya hac&iacute;an experimentos en la casa o trataban de atrapar ratoncitos</p>
<p>&nbsp;</p>
<h2>Uruguay e Israel</h2>
<p><strong>P: &iquest;Qu&eacute; llev&aacute;s contigo siempre de la Dinora que creci&oacute; en Uruguay?</strong></p>
<p>R: Mis amigos que no son uruguayos se sorprenden cuando llega la &eacute;poca del Mundial, y ven c&oacute;mo me transformo en esa loca fan&aacute;tica del f&uacute;tbol e hincha a muerte de Uruguay. Tambi&eacute;n por supuesto sigo haciendo algunos postres y platos uruguayos que siempre me gustaron (siempre y cuando pueda conseguir ac&aacute; los ingredientes). Y ya hace un tiempo el mate es parte de mi oficina&hellip;</p>
<p><strong>P: &iquest;C&oacute;mo fue tu proceso de ali&aacute;?</strong></p>
<p>R: No fue dif&iacute;cil. Por &nbsp;suerte tuve muchas oportunidad de venir a Israel antes de radicarme, de hacer ali&aacute;. Tengo familia, muy cercana, que tambi&eacute;n ayud&oacute;, y principalmente las ganas de estudiar ac&aacute;.</p>
<p><strong>P: &iquest;Y tu inserci&oacute;n en la sociedad israel&iacute;?</strong></p>
<p>R: Eso solo gracias a que conoc&iacute; a mi novio, hoy marido israel&iacute;, lo cual hizo que todo sea m&aacute;s f&aacute;cil. Pero hasta el d&iacute;a de hoy, me niego a escribir en hebreo, todos los mensajes de whatsapp en los grupos del colegio los sigo escribiendo en ingl&eacute;s, quizas por una cuestion de ego, no quiero cometer errores, o porque el d&iacute;a que lo empiece a hacer significa que definitivamente y para siempre soy 100% israeli&hellip; no s&eacute;&hellip;</p>
<figure class="image"><img title="Dinorah y Coby" src="https://www.semanariohebreojai.com/cnt/media/20211111_180730_7.jpg" alt="" width="1024" height="1509" />
<figcaption><strong>Dinorah y Coby</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Habr&iacute;a que analizarlo&hellip;&iquest;Qu&eacute; es lo que m&aacute;s extra&ntilde;&aacute;s de Uruguay?</strong></p>
<p>R: Mi familia por supuesto, m&aacute;as ahora que tengo sobrinos. Mis amigas del alma y los chivitos, bizcochos, los yo-yos, Ramon Novarro, galletitas Lu-lu, y puedo seguir&hellip; la lista es larga.</p>
<figure class="image"><img title="Con las amigas de toda la vida" src="https://www.semanariohebreojai.com/cnt/media/20211111_182448_5.jpg" alt="" width="1024" height="1049" />
<figcaption><strong>Con las amigas de toda la vida</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;Qu&eacute; es lo que m&aacute;s te gusta de Israel?</strong></p>
<p>R: La libertad para hacer, decir lo que quieras sin pensar en el que dira&aacute;&hellip; vivir en Tel Aviv con todo lo que eso significa en lo relativo a &nbsp;libertad de expresi&oacute;n, en formas de vida. Y por supuesto el poder ser yo plena, llevar mi sionismo y mi juda&iacute;smo al punto que a mi me place.</p>
<p><strong>P: &iquest;Qu&eacute; quisieras cambiar?</strong></p>
<p>R: No s&eacute;, estoy en un momento de mi vida en que logr&eacute; varios de los objetivos que me hab&iacute;a propuesto y no cambiar&iacute;a nada del camino que tuve que hacer para lograrlo. Obviamente que me duele estar lejos de los mios y a veces me pregunto por que me toc&oacute; a mi, por qu&eacute; de todo mi grupo tuve que ser yo la que se tuvo que ir para realizarse&hellip; pero la vida me dio muchas cosas a cambio de ese sacrificio.</p>
<p><strong>P: &iquest;Algo m&aacute;s que quieras agregar? Todo lo que quieras.</strong></p>
<p>R: Si, un mensaje especialmente para las mujeres y aquellas que quieran hacer ciencia: se puede, y si bien es un esfuerzo, vale la pena. Se puede salir de Uruguay y se puede volver si uno quiere ya que hay muy buenos cient&iacute;ficos y laboratorios all&aacute;. Pero hay que atreverse&hellip;</p>
<p><strong>P: Te deseo el mejor de los &eacute;xitos Dinorah. Y que seas vos, con tu equipo, los revolucionarios que hallen las principales respuestas necesarias para curar tipos de c&aacute;ncer hoy terminales.</strong></p>
<p>R: Am&eacute;n.</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(11 Noviembre 2021 ,  17:59)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3qCPoee" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text= Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski&url=https://bit.ly/3qCPoee" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3qCPoee&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3qCPoee&text= Vidas Uruguayas en Israel: Prof. Dinorah Friedmann-Morvinski " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3qCPoee" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5052" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/11/6af81388.jpg" alt="Start up israelí va a lanzar el mercado el primer test en saliva de embarazo" title="Photo by Kelly Sikkema on Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3F5WBaS" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5052" href="https://twitter.com/intent/tweet?text=Start up israelí va a lanzar el mercado el primer test en saliva de embarazo&url=https://bit.ly/3F5WBaS" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5052" href="whatsapp://send?text=https://bit.ly/3F5WBaS " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5052" href="https://telegram.me/share/url?url=https://bit.ly/3F5WBaS&text=Start up israelí va a lanzar el mercado el primer test en saliva de embarazo " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Tecnologias-y-Salud">
            <figcaption>  Tecnologías & Salud </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5052">Start up israelí va a lanzar el mercado el primer test en saliva de embarazo</a></h3>
        <p class="fecha">11 Noviembre 2021</p><br/>
        <p>Fuente: Nocamels.com</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5051" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/11/b1dc0f7c.png" alt="MiSinai" title="MiSinai" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3n2S0A8" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5051" href="https://twitter.com/intent/tweet?text=MiSinai&url=https://bit.ly/3n2S0A8" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5051" href="whatsapp://send?text=https://bit.ly/3n2S0A8 " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5051" href="https://telegram.me/share/url?url=https://bit.ly/3n2S0A8&text=MiSinai " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5051">MiSinai</a></h3>
        <p class="fecha">11 Noviembre 2021</p><br/>
        <p>Compartimos con nuestros lectores MiSinai.</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5050" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/11/7d040f6e.jpg" alt="Hasta este domingo podés votar por el Club DAM en Premio Destacados 2021" title="Hasta este domingo podés votar por el Club DAM en Premio Destacados 2021" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/30jYUID" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5050" href="https://twitter.com/intent/tweet?text=Hasta este domingo podés votar por el Club DAM en Premio Destacados 2021&url=https://bit.ly/30jYUID" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5050" href="whatsapp://send?text=https://bit.ly/30jYUID " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5050" href="https://telegram.me/share/url?url=https://bit.ly/30jYUID&text=Hasta este domingo podés votar por el Club DAM en Premio Destacados 2021 " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5050">Hasta este domingo podés votar por el Club DAM en Premio Destacados 2021</a></h3>
        <p class="fecha">11 Noviembre 2021</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5053"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0576169 segundos (21617)<br/>2021-11-11T19:51:36-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
