<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Milagro en Sderot al disparar terroristas cohete desde Gaza</title>
<meta property="og:title" content="Milagro en Sderot al disparar terroristas cohete desde Gaza"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-20 18:06:01"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Noticias"/>
<meta property="og:description" content="2022-04-20 18:06:01 - "/>
<meta property="og:url" content="https://bit.ly/3rH4iQr"/>
<meta name="twitter:text:title" content="Milagro en Sderot al disparar terroristas cohete desde Gaza"/>
<meta name="twitter:title" content="Milagro en Sderot al disparar terroristas cohete desde Gaza"/>
<meta name="twitter:description" content="2022-04-20 18:06:01 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3L4v8Ka"/>
<meta name="twitter:image" content="https://bit.ly/3L4v8Ka"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-04-20 18:06:01 - "/>
<meta name="keywords" content=",cohete,desde,sderot,alarmas,milagro,esquirla,sin,disparo,gaza,jana,beris,patio,porque,familia,zona"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>21/04</p>
<p>7&deg; P&eacute;saj</p>
<p>Montevideo: 17:55 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Noticias', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Noticias', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20220414_114045_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_696" alt="EIHU" src="/cnt/ads/20220309_122643_100-bonificado-6011.gif"/><script>$(document).ready(function(){$("#banner_696").css({cursor: "pointer"});$('#banner_696').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/696/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_697" alt="ElDorado" src="/cnt/ads/20220406_120224_banner-300x100-eldorado-2022.gif"/><script>$(document).ready(function(){$("#banner_697").css({cursor: "pointer"});$('#banner_697').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/697/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_698" alt="Noar" src="/cnt/ads/20220406_121338_noarvejalutznuevo.gif"/><script>$(document).ready(function(){$("#banner_698").css({cursor: "pointer"});$('#banner_698').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/698/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_699" alt="cipemupesaj" src="/cnt/ads/20220411_155547_Banner-Pesaj.gif"/></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Noticias', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Noticias / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/04/33370d79.jpg" alt="Milagro en Sderot al disparar terroristas cohete desde Gaza" title="Milagro en Sderot al disparar terroristas cohete desde Gaza"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Milagro en Sderot al disparar terroristas cohete desde Gaza</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Noticias" title="Ver más articulos de esta sección">Noticias</a> </h2>
        <h1 class="entry-title">Milagro en Sderot al disparar terroristas cohete desde Gaza</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2022-04-20 18:06:01" pubdate="pubdate">20 de Abril de 2022 a las  18:06</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p>Este mi&eacute;rcoles por la noche, volvieron a sonar las alarmas en algunas localidades del sur de Israel, y nuevamente se puede hablar claramente de milagro. Los sistemas de advertencia israel&iacute;es detonaron las alarmas porque captaron el disparo de un cohete desde la vecina Franja de Gaza hacia territorio israel&iacute;. Sin embargo, dado que el registro de las coordenadas captado indicaba que el cohete caer&iacute;a en una zona descampada , no se activ&oacute; el cohete Tamir que intercepta en vuelo amenazas en camino.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">As&iacute; se capt&oacute; el disparo del cohete desde Gaza<br />(Video publicado por <a href="https://twitter.com/StandWithUs?ref_src=twsrc%5Etfw">@StandWithUs</a> ) <a href="https://t.co/cg54maFIbx">pic.twitter.com/cg54maFIbx</a></p>
&mdash; Jana Beris (@JanaBeris1) <a href="https://twitter.com/JanaBeris1/status/1516887772455481345?ref_src=twsrc%5Etfw">April 20, 2022</a></blockquote>
<p>&iquest;Por qu&eacute; milagro? Porque en la pr&aacute;ctica, aunque el cohete realmente cay&oacute; en una zona deshabitada fuera de la ciudad de Sderot, una esquirla aterriz&oacute; dentro de Sderot, concretamente en el patio de una casa particular. La familia que all&iacute; reside hab&iacute;a corrido al refugio al oir las alarmas, conscientes todos sus miembros plenamente de lo peligroso que puede ser hacer caso omiso de ellas. Si alguien hubiera estado en el patio, podr&iacute;a haber perdido la vida.</p>
<p>La esquirla cay&oacute; junto a las garrafas de gas &nbsp;y del coche de la familia, lo cual podr&iacute;a haber sido fatal. Hay leves da&ntilde;os materiales al autom&oacute;vil y a la casa, por fuera.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Equipos de emergencia, por las dudas, en el lugar en el que impact&oacute; el cohete <a href="https://t.co/8vhyHXP24v">pic.twitter.com/8vhyHXP24v</a></p>
&mdash; Jana Beris (@JanaBeris1) <a href="https://twitter.com/JanaBeris1/status/1516887907499393025?ref_src=twsrc%5Etfw">April 20, 2022</a></blockquote>
<p>Es la segunda vez en pocos d&iacute;as que hay disparos desde la Franja de Gaza.</p>
<p>De fondo est&aacute; la tensi&oacute;n en Jerusalem y la convicci&oacute;n de la organizaci&oacute;n terrorista Hamas, que debe presionar a Israel para imponer su agenda. Sin embargo, se estima que el disparo fue obra del Jihad Isl&aacute;mico.</p>
<p>En realidad, no se trata simplemente de milagro.</p>
<p>Cuando se activa la C&uacute;pula de Hierro, que es exitosa en m&aacute;s del 90% de los intentos de interceptaci&oacute;n de cohetes que est&aacute;n en camino a caer en zonas habitadas, eso salva vidas en forma muy clara.</p>
<p>Pero est&aacute;n tambi&eacute;n los otros componentes del sistema que explica por qu&eacute; hay &ldquo;relativamente&rdquo; pocos muertos en los ataques desde Gaza: las alarmas que alertan, la conciencia de la poblaci&oacute;n que sabe que las debe tomar en serio, y los refugios que protegen y salvan vidas.</p>
<p>Esto, sin olvidar que hace un a&ntilde;o, un ni&ntilde;o de 6 a&ntilde;os de Sderot que estaba en el refugio con su mam&aacute;, su t&iacute;a y su hermanita,porque hab&iacute;a sonado la alarma, muri&oacute; a causa de una esquirla que atraves&oacute; incre&iacute;blemente la ventana blindada del mismo.</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(20 Abril 2022 ,  18:06)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3rH4iQr" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Milagro en Sderot al disparar terroristas cohete desde Gaza&url=https://bit.ly/3rH4iQr" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3rH4iQr&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3rH4iQr&text=Milagro en Sderot al disparar terroristas cohete desde Gaza " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3rH4iQr" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5629" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/04/a6f814af.jpg" alt="Una startup de Israel fabricará anteojos multifocales en minutos" title="Photo by Josh Calabrese on Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3Lej2xS" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5629" href="https://twitter.com/intent/tweet?text=Una startup de Israel fabricará anteojos multifocales en minutos&url=https://bit.ly/3Lej2xS" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5629" href="whatsapp://send?text=https://bit.ly/3Lej2xS " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5629" href="https://telegram.me/share/url?url=https://bit.ly/3Lej2xS&text=Una startup de Israel fabricará anteojos multifocales en minutos " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Tecnologias-y-Salud">
            <figcaption>  Tecnologías & Salud </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5629">Una startup de Israel fabricará anteojos multifocales en minutos</a></h3>
        <p class="fecha">20 Abril 2022</p><br/>
        <p>Fuente: https://es.israel21c.org/
Por Por Brian Blum&nbsp;</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5627" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/04/22300c9e.jpg" alt="Una serie con muchas referencias judías: Casi feliz" title="Fuente: Netflix" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3rBE95O" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5627" href="https://twitter.com/intent/tweet?text=Una serie con muchas referencias judías: Casi feliz&url=https://bit.ly/3rBE95O" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5627" href="whatsapp://send?text=https://bit.ly/3rBE95O " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5627" href="https://telegram.me/share/url?url=https://bit.ly/3rBE95O&text=Una serie con muchas referencias judías: Casi feliz " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5627">Una serie con muchas referencias judías: Casi feliz</a></h3>
        <p class="fecha">20 Abril 2022</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5626" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/04/92de0877.jpg" alt=" Israel proporcionará a Ucrania cascos y chalecos protectores" title="El Ministro de Defensa Beni Gantz (Foto: Facebook)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3EyY9uN" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5626" href="https://twitter.com/intent/tweet?text= Israel proporcionará a Ucrania cascos y chalecos protectores&url=https://bit.ly/3EyY9uN" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5626" href="whatsapp://send?text=https://bit.ly/3EyY9uN " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5626" href="https://telegram.me/share/url?url=https://bit.ly/3EyY9uN&text= Israel proporcionará a Ucrania cascos y chalecos protectores " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5626"> Israel proporcionará a Ucrania cascos y chalecos protectores</a></h3>
        <p class="fecha">20 Abril 2022</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5630"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0574701 segundos (13560)<br/>2022-04-20T19:25:45-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
