<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Entrevista de Carla Angola a  Ana Jerozolimsk</title>
<meta property="og:title" content="Entrevista de Carla Angola a  Ana Jerozolimsk"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-05-18 13:21:57"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Noticias"/>
<meta property="og:description" content="2022-05-18 13:21:57 - "/>
<meta property="og:url" content="https://bit.ly/3PGtlhd"/>
<meta name="twitter:text:title" content="Entrevista de Carla Angola a  Ana Jerozolimsk"/>
<meta name="twitter:title" content="Entrevista de Carla Angola a  Ana Jerozolimsk"/>
<meta name="twitter:description" content="2022-05-18 13:21:57 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3FY8BwD"/>
<meta name="twitter:image" content="https://bit.ly/3FY8BwD"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-05-18 13:21:57 - "/>
<meta name="keywords" content=",angola,carla,entrevista,fuente,evtv,realidad,periodista,especialmente,trayectoria,gran,unidos,ulmos,gina,estados,ahora"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>20/05</p>
<p>Behar</p>
<p>Montevideo: 17:29 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Noticias', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_700" alt="" src="/cnt/ads/20220505_111912_goldman2.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Noticias', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20220414_114045_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_696" alt="EIHU" src="/cnt/ads/20220309_122643_100-bonificado-6011.gif"/><script>$(document).ready(function(){$("#banner_696").css({cursor: "pointer"});$('#banner_696').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/696/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_697" alt="ElDorado" src="/cnt/ads/20220406_120224_banner-300x100-eldorado-2022.gif"/><script>$(document).ready(function(){$("#banner_697").css({cursor: "pointer"});$('#banner_697').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/697/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_698" alt="Noar" src="/cnt/ads/20220406_121338_noarvejalutznuevo.gif"/><script>$(document).ready(function(){$("#banner_698").css({cursor: "pointer"});$('#banner_698').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/698/Noticias', '_blank')});});</script></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20220421_153407_SemanarioHebreo_730x90-1.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20220421_153503_SemanarioHebreo_300x100-1.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Noticias', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Noticias / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/05/12440c9d.jpg" alt="Entrevista de Carla Angola a  Ana Jerozolimsk" title="Fuente: twitter"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Fuente: twitter</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220518_132920_periodistasok.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                                                        <iframe style="width: 100%; height: 315px;" src="https://www.youtube.com/embed/YoFg2BimUMI?rel=0&modestbranding=1&autohide=1&showinfo=0&controls=0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                                                        <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Noticias" title="Ver más articulos de esta sección">Noticias</a> </h2>
        <h1 class="entry-title">Entrevista de Carla Angola a  Ana Jerozolimsk</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2022-05-18 13:21:57" pubdate="pubdate">18 de Mayo de 2022 a las  13:21</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p>Esta semana se encuentra en Israel un grupo de 5 destacadas periodistas latinas, invitadas por Fuente Latina a conocer el pa&iacute;s y su realidad de primera mano.<br />Se trata de Carla Angola de EVTV Miami, Celia &nbsp;G&oacute;mez Rico de Televisa, Luc&iacute;a Ria&ntilde;o, Productora Ejecutiva de &iexcl;Hola! Tv y Gisella Aboumrad, escritora y comediante oriunda de M&eacute;xico y radicada ahora en Estados Unidos y Gina Ulmos, periodista de gran trayectoria especialmente en radio.</p>
<p>&nbsp;</p>
<figure class="image"><img src="https://www.semanariohebreojai.com/cnt/media/20220518_132920_periodistasok.jpg" alt="" width="800" height="600" />
<figcaption></figcaption>
</figure>
<p><br />Ana Jerozolimski fue invitada a conversar con las colegas para compartir con ellas su visi&oacute;n de la realidad israel&iacute;. Tras la charla, Carla Angola de EVTV pidi&oacute; entrevistarla.</p>
<p><br />En este link puedes acceder a la entrevista.</p>
<p><iframe width="560" height="314" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/YoFg2BimUMI"></iframe></p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3PGtlhd" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Entrevista de Carla Angola a  Ana Jerozolimsk&url=https://bit.ly/3PGtlhd" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3PGtlhd&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3PGtlhd&text=Entrevista de Carla Angola a  Ana Jerozolimsk " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3PGtlhd" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5734" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/05/8fc81439.jpg" alt="Trece años en una cueva. ¿Y ahora qué?" title="Foto de Joshua Sortino en Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3Lm9foW" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5734" href="https://twitter.com/intent/tweet?text=Trece años en una cueva. ¿Y ahora qué?&url=https://bit.ly/3Lm9foW" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5734" href="whatsapp://send?text=https://bit.ly/3Lm9foW " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5734" href="https://telegram.me/share/url?url=https://bit.ly/3Lm9foW&text=Trece años en una cueva. ¿Y ahora qué? " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5734">Trece años en una cueva. ¿Y ahora qué?</a></h3>
        <p class="fecha">17 Mayo 2022</p><br/>
        <p>&nbsp;Por Levi Avtzon
Fuente: https://es.chabad.org/</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5733" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/05/ed1d199d.jpg" alt="Una startup de Israel quiere que las donaciones de sangre sean cosa del pasado" title="Foto de Hush Naidoo Jade Photography en Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3sEJv0q" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5733" href="https://twitter.com/intent/tweet?text=Una startup de Israel quiere que las donaciones de sangre sean cosa del pasado&url=https://bit.ly/3sEJv0q" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5733" href="whatsapp://send?text=https://bit.ly/3sEJv0q " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5733" href="https://telegram.me/share/url?url=https://bit.ly/3sEJv0q&text=Una startup de Israel quiere que las donaciones de sangre sean cosa del pasado " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Tecnologias-y-Salud">
            <figcaption>  Tecnologías & Salud </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5733">Una startup de Israel quiere que las donaciones de sangre sean cosa del pasado</a></h3>
        <p class="fecha">17 Mayo 2022</p><br/>
        <p>Por Brian Blum
Fuente: https://es.israel21c.org/
&nbsp;</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5732" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/05/055f0c32.jpg" alt="Una entrevista preocupada sobre los desafíos de Israel" title="Fuente: Telegram de Abu Ali Express, tomada de redes sociales palestinas" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3sFp2sz" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5732" href="https://twitter.com/intent/tweet?text=Una entrevista preocupada sobre los desafíos de Israel&url=https://bit.ly/3sFp2sz" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5732" href="whatsapp://send?text=https://bit.ly/3sFp2sz " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5732" href="https://telegram.me/share/url?url=https://bit.ly/3sFp2sz&text=Una entrevista preocupada sobre los desafíos de Israel " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5732">Una entrevista preocupada sobre los desafíos de Israel</a></h3>
        <p class="fecha">17 Mayo 2022</p><br/>
        <p>Fuente: RadioJai</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5736"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0519469 segundos (9821)<br/>2022-05-18T14:19:43-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
