<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino</title>
<meta property="og:title" content="Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-05 16:37:57"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Noticias"/>
<meta property="og:description" content="2022-08-05 16:37:57 - "/>
<meta property="og:url" content="https://bit.ly/3PWO4gh"/>
<meta name="twitter:text:title" content="Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino"/>
<meta name="twitter:title" content="Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino"/>
<meta name="twitter:description" content="2022-08-05 16:37:57 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3vIF0n2"/>
<meta name="twitter:image" content="https://bit.ly/3vIF0n2"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-08-05 16:37:57 - "/>
<meta name="keywords" content=",jihad,islámico,israel,hamas,operativo,organización,contra,gaza,desde,este,también,jefe,claro,población,palestino"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>05/08</p>
<p>Devarim</p>
<p>Montevideo: 17:48 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Noticias', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Noticias', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20220414_114045_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_696" alt="EIHU" src="/cnt/ads/20220309_122643_100-bonificado-6011.gif"/><script>$(document).ready(function(){$("#banner_696").css({cursor: "pointer"});$('#banner_696').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/696/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_697" alt="ElDorado" src="/cnt/ads/20220406_120224_banner-300x100-eldorado-2022.gif"/><script>$(document).ready(function(){$("#banner_697").css({cursor: "pointer"});$('#banner_697').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/697/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_698" alt="Noar" src="/cnt/ads/20220406_121338_noarvejalutznuevo.gif"/><script>$(document).ready(function(){$("#banner_698").css({cursor: "pointer"});$('#banner_698').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/698/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_701" alt="Road" src="/cnt/ads/20220701_110845_banner-road1.gif"/><script>$(document).ready(function(){$("#banner_701").css({cursor: "pointer"});$('#banner_701').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/701/Noticias', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20220421_153407_SemanarioHebreo_730x90-1.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20220421_153503_SemanarioHebreo_300x100-1.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Noticias', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Noticias / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/08/30d10d4b.jpg" alt="Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino" title="Ziad Nahale, jefe del Jihad Islámico, recibido en Teherán"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Ziad Nahale, jefe del Jihad Islámico, recibido en Teherán</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220805_164046_funeraljihadislamico.jpg" alt="" title="Funeral de varios hombres del Jihad Isl&aacute;mico"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Funeral de varios hombres del Jihad Isl&aacute;mico</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Noticias" title="Ver más articulos de esta sección">Noticias</a> </h2>
        <h1 class="entry-title">Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2022-08-05 16:37:57" pubdate="pubdate">5 de Agosto de 2022 a las  16:37</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p>Este viernes Israel lanz&oacute; un operativo militar contra la organizaci&oacute;n terrorista Jihad Isl&aacute;mico Palestino en la Franja de Gaza, &nbsp;en cuyo marco fueron atacados varios blancos importantes en la organizaci&oacute;n y fue eliminado uno de sus principales jefes, su n&uacute;mero 2 Taysir Ja&acute;abari. Trataremos de hacer algunas puntualizaciones que consideramos relevantes.</p>
<p>&nbsp;</p>
<h2>&iquest;Qui&eacute;nes son?</h2>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; Comencemos recordando qu&eacute; es el el Jihad Isl&aacute;mico Palestino. Se trata de una organizaci&oacute;n fundamentalista isl&aacute;mica de l&iacute;nea especiamente radical, considerada m&aacute;s extremista que Hamas. Est&aacute; financiada por Ir&aacute;n, que influye directamente sobre la organizaci&oacute;n. Justamente este viernes, su jefe m&aacute;ximo Ziad Nahale est&aacute; en Teher&aacute;n.</p>
<p>Si bien tanto Jihad Isl&aacute;mico como Hamas tienen como objetivo la destrucci&oacute;n del Estado de Israel, a cuya existencia misma se oponen, dado que Hamas tambi&eacute;n es el gobernante en la Franja de Gaza , tiene otras consideraciones , no s&oacute;lo su ideolog&iacute;a radical.</p>
<p>El Jihad Isl&aacute;mico es mucho m&aacute;s peque&ntilde;o que Hamas, pero est&aacute; bien armado y no es una organizaci&oacute;n insignificante.</p>
<p>Se trata de una organizaci&oacute;n responsable de numerosos atentados terroristas , entre ellos no pocos atentados suicidas con explosivos en diferentes partes de Israel.</p>
<p>&nbsp;</p>
<h2>Golpe preventivo para frenar atentados</h2>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; Israel tuvo esta vez la iniciativa desde el punto de vista operativo, a diferencia de lo ocurrido en muchas situaciones de tensi&oacute;n anteriores, ya que lanz&oacute; un ataque militar a posiciones del Jihad Isl&aacute;mico antes de que la organizaci&oacute;n terrorista alcance a disparar. Pero lo hizo precisamente porque ten&iacute;a en su poder informaci&oacute;n de Inteligencia clara y precisa sobre un plan puntual y concreto del Jihad Isl&aacute;mico de perpetrar un cruento atentado contra la poblaci&oacute;n civil de la zona adyacente a Gaza. Se trataba de un ataque con misiles anti tanque contra civiles israel&iacute;es. Cabe suponer que habr&iacute;a sido lanzado hacia un autob&uacute;s o un tren que puede ser divisado desde Gaza.</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; Este operativo se lanza menos de una semana despu&eacute;s de la detenci&oacute;n de uno de los jefes del Jihad Isl&aacute;mico en Cisjordania, Bassam a-Saadi, por la cual la organizaci&oacute;n desde Gaza amenaz&oacute; con atacar a Israel. Con ello, Jihad Isl&aacute;mico intent&oacute; conectar lo que ocurre en ambas regiones, a lo que Israel se opone terminantemente. Cabe recalcar que los arrestos en Jenin tienen un &uacute;nico objetivo: lucha anti terrorista, frustrar atentados en planificaci&oacute;n.</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; A ra&iacute;z de las amenazas de venganza de Hamas, en los &uacute;ltimos cuatro d&iacute;as hubo bloqueos de diversas carreteras en el sur para impedir que ciudadanos est&eacute;n al alcance de los disparos precisos desde Gaza. Si bien solamente dos localidades estaban absolutamente cerradas, por su ubicaci&oacute;n, y en las otras hab&iacute;a cierto mayor margen de maniobra, las restricciones se sent&iacute;an en toda la zona adyacente a Gaza. En la opini&oacute;n p&uacute;blica israel&iacute; se critic&oacute; esta situaci&oacute;n, &nbsp;se&ntilde;al&aacute;ndose que esto dejaba en manos de los terroristas la prerrogativa de alterar la vida en Israel por el solo anunciar que van a atacar. Pero mientras se daba este debate, ahora est&aacute; claro, ya se estaba preparando el opertaivo.</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; Ahora est&aacute; claro que en estos &uacute;ltimos cuatro d&iacute;as, no es simplemente que Israel esperaba ver qu&eacute; hac&iacute;a el Jihad Isl&aacute;mico sino que tambi&eacute;n se estaba organizando y recababa informaci&oacute;n de Inteligencia sobre los planes de la organizaci&oacute;n terrorista. Al tener definitivamente claro que su intenci&oacute;n era cometer un atentado letal contra la poblaci&oacute;n civil de Gaza,y al tener la confirmaci&oacute;n del paradero de su jefe principal en la zona norte, Bet Hanun, responsable de gran parte de los ataques de la organizaci&oacute;n, Israel lanz&oacute; el golpe preventivo. Y logr&oacute; eliminar a dicho jefe Tayrsir Ja&acute;abari.</p>
<ul>
<li>&nbsp; &nbsp; &nbsp; &nbsp; Nadie duda que este operativo, el ataque en s&iacute;, tambi&eacute;n es &nbsp;un incentivo para el Jihad Isl&aacute;mico para atacar y vengarse. Tras disparar unos 80 cohetes contra Israel, el Jihad Isl&aacute;mio aclar&oacute; que &ldquo;esto es s&oacute;lo el comienzo&rdquo;.Pero su objetivo inmediato, seg&uacute;n recalcaron el Primer Ministro Yair Lapid y el Ministro de Defensa Beni Gantz, era eliminar un plan inmediato de asesinato de poblaci&oacute;n israel&iacute;. Pero el operativo no termin&oacute; apenas se mat&oacute; a Taysir Ja&acute;abari . Ese fue s&oacute;lo el comienzo del mismo y luego vinieron ataques a muchos blancos m&aacute;s del Jihad Isl&aacute;mico. El operativo tiene tambi&eacute;n la intenci&oacute;n de tratar de debilitar su infraestructura armada,poniendo &eacute;nfasis en sus c&eacute;lulas de lanzacohetes, y m&aacute;s que nada dejarle en claro que Israel no le permitir&aacute; imponer las reglas del juego.</li>
</ul>
<figure class="image"><img title="Funeral de varios hombres del Jihad Isl&aacute;mico" src="https://www.semanariohebreojai.com/cnt/media/20220805_164046_funeraljihadislamico.jpg" alt="" width="960" height="1280" />
<figcaption><strong>Funeral de varios hombres del Jihad Isl&aacute;mico (Foto: Telegram Abu Ali Express)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<h2>&iquest;Y Hamas?&nbsp;</h2>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; Mucho depende de la reacci&oacute;n de Hamas que por cierto conden&oacute; el operativo pero no public&oacute; &ndash;por ahora-comunicados que den a entender que piensa en forma concreta sumarse a una ofensiva del Jihad Isl&aacute;mico contra Israel. Si Hamas interviene, el operativo ser&aacute; mucho m&aacute;s prolongado y complejo. Cabe recordar que Hamas es el gobierno en la Franja de Gaza desde junio del 2017 y por ende es el responsable por todo lo que ocurre all&iacute;.</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; De fondo hay una relaci&oacute;n compleja entre Hamas y el Jihad Isl&aacute;mico Palestino. Por un lado, comparten ideolog&iacute;a y se consideran ambos parte de la &ldquo;resistencia&rdquo; a Israel. Por otro, la &uacute;nica agenda del Jihad es la de su ideolog&iacute;a extremista, mientras que Hamas, como gobernante, seg&uacute;n la situaci&oacute;n, tiene a veces tambi&eacute;n otros criterios.</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp;En este momento, por ejemplo, aunque Hamas contin&uacute;a siempre desarrollando su arsenal y su infraestructura armada, no le resulta conveniente que le arruinen el beneficio econ&oacute;mico que significan los &nbsp;15.000 permisos de trabajo en Israel que recibi&oacute; la poblaci&oacute;n Evidentemente, mientras esta es la situacion, esos obreros no entrar&aacute;n a Israel.</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; El Ministro de Defensa Beni Gantz aclar&oacute; que el blanco del operativo israel&iacute; no son los trabajadores que quieren mantener a sus familias sino los terroristas que tratan de arruinarles la vida a todos.</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(05 Agosto 2022 ,  16:37)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3PWO4gh" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino&url=https://bit.ly/3PWO4gh" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3PWO4gh&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3PWO4gh&text=Pongamos en contexto el operativo israelí contra el Jihad Islámico palestino " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3PWO4gh" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5984" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/08/6f1a072c.jpg" alt="Ya comenzaron las alarmas en Israel . Jihad Islámico dispara cohetes también al centro del país." title="El Ministro de Defensa Gantz y el jefe del ejército Kohavi (Foto Dover Tzahal) " style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3pgGu4B" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5984" href="https://twitter.com/intent/tweet?text=Ya comenzaron las alarmas en Israel . Jihad Islámico dispara cohetes también al centro del país.&url=https://bit.ly/3pgGu4B" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5984" href="whatsapp://send?text=https://bit.ly/3pgGu4B " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5984" href="https://telegram.me/share/url?url=https://bit.ly/3pgGu4B&text=Ya comenzaron las alarmas en Israel . Jihad Islámico dispara cohetes también al centro del país. " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5984">Ya comenzaron las alarmas en Israel . Jihad Islámico dispara cohetes también al centro del país.</a></h3>
        <p class="fecha">05 Agosto 2022</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5983" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/08/b15d099c.jpg" alt="Israel ataca al Jihad Islamico en Gaza" title="Israel ataca al Jihad Islamico en Gaza" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3zE5M0W" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5983" href="https://twitter.com/intent/tweet?text=Israel ataca al Jihad Islamico en Gaza&url=https://bit.ly/3zE5M0W" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5983" href="whatsapp://send?text=https://bit.ly/3zE5M0W " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5983" href="https://telegram.me/share/url?url=https://bit.ly/3zE5M0W&text=Israel ataca al Jihad Islamico en Gaza " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5983">Israel ataca al Jihad Islamico en Gaza</a></h3>
        <p class="fecha">05 Agosto 2022</p><br/>
        <p>Ana Jerozolismki nos cuenta todo sobre el ataque de Israel al Jihad isl&aacute;mico en Gaza</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5981" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/08/b1dc0f7c.png" alt="MiSinai" title="MiSinai" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3P0Fmfu" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5981" href="https://twitter.com/intent/tweet?text=MiSinai&url=https://bit.ly/3P0Fmfu" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5981" href="whatsapp://send?text=https://bit.ly/3P0Fmfu " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5981" href="https://telegram.me/share/url?url=https://bit.ly/3P0Fmfu&text=MiSinai " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5981">MiSinai</a></h3>
        <p class="fecha">04 Agosto 2022</p><br/>
        <p>Memoria - El Camino a la Redenci&oacute;n - La Demanda - Tisha BeAv en Shabat o Domingo</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5985"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0534210 segundos (15495)<br/>2022-08-05T17:06:57-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
