<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
        <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Descanse en paz Presidente</title>
<meta property="og:title" content="Descanse en paz Presidente"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-12-06"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Editoriales"/>
<meta property="og:description" content="Ante el lamentable fallecimiento del Dr. Tabaré Vázquez"/>
<meta property="og:url" content="https://bit.ly/39J0C8R"/>
<meta name="twitter:text:title" content="Descanse en paz Presidente"/>
<meta name="twitter:title" content="Descanse en paz Presidente"/>
<meta name="twitter:description" content="Ante el lamentable fallecimiento del Dr. Tabaré Vázquez"/>
<meta property="og:image" itemprop="image" content="https://www.semanariohebreojai.com/tpl/inicial/img/AnaJerozolimski.jpg"/>
<meta name="twitter:image" content="https://www.semanariohebreojai.com/tpl/inicial/img/AnaJerozolimski.jpg"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="<p>Ante el lamentable fallecimiento del Dr. Tabar&eacute; V&aacute;zquez</p>"/>
<meta name="keywords" content="Ana Jerozolimski,editorial,tabaré,presidente,nos,parte,vázquez,quizás,uruguay,luis,lacalle,política,pou,descanse,aún,quisiéramos,estaba"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>11/12</p>
<p>Vaieshev</p>
<p>Montevideo: 19:34 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="/seccion/mes-de-la-mujer-2020">Mes de la mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/Editoriales', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_625" alt="jabadjanuca" src="/cnt/ads/20201130_130528_Januka2020Semanario.png"/><script>$(document).ready(function(){$("#banner_625").css({cursor: "pointer"});$('#banner_625').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/625/Editoriales', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20201015_150627_admisiones-animacion-jai.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/542/Editoriales', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/489/Editoriales', '_blank')});});</script></div></div>
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_623" alt="" src="/cnt/ads/20201105_103457_BANNERFAMILIA_SemanarioHebreo.jpg"/><script>$(document).ready(function(){$("#banner_623").css({cursor: "pointer"});$('#banner_623').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/623/Editoriales', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Editoriales', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/Editoriales', '_blank')});});</script></div></div>
            <div class="tef-gti">
    <div class="tef-tu first-t"></div>
    <div class="tef-tu"></div>
</div>
<div class="article_content">
<!-- comArticle -->
<article class="hentry">
    <header class="destacadas">

        <div class="editorial-img">
            <img src="/tpl/inicial/img/AnaJerozolimski.jpg" alt='Ana Jerozolimski / Directora Semanario Hebreo JAI'"/>
        </div>
        <h2> <a href="/?Q=editoriales" title="Ver editoriales anteriores">Editorial</a></h2>
        <h1 class="entry-title">Descanse en paz Presidente</h1>
        <p class="fecha author byline vcard">por <a href="https://twitter.com/JanaBeris1/" rel="author" target="_blank">Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2020-12-06" pubdate>6 de Diciembre de 2020</time></p>
        <br/>
    </header>


    <section class="entry-content">
                <div class="copete">
            <p>Ante el lamentable fallecimiento del Dr. Tabar&eacute; V&aacute;zquez</p>
        </div>
                <div class="pdestacada">
            <p>A menudo pensamos cu&aacute;n dif&iacute;cil puede ser para un m&eacute;dico lidiar con una situaci&oacute;n en la que &eacute;l mismo se enferma y&nbsp; entiende que ya no podr&aacute; recuperarse. Y cuando meses atr&aacute;s se inform&oacute; que el ex Presidente de la Rep&uacute;blica Dr. Tabar&eacute; V&aacute;zquez ten&iacute;a c&aacute;ncer de pulm&oacute;n, pensamos si contar&iacute;a los d&iacute;as que le restaban. Nos preguntamos en nuestro fuero &iacute;ntimo si le amargaba saber lo que se acercaba o si precisamente por haber dedicado muchos a&ntilde;os a salvar vidas de otros, lograba enfrentar su propia situacion con una hidalgu&iacute;a que quiz&aacute;s no todos tienen.</p>
<p>Como durante los &uacute;ltimos meses sentimos que no se hablaba pr&aacute;cticamente del tema-no p&uacute;blicamente por cierto-pensamos que quiz&aacute;s la situaci&oacute;n era mejor de la temida. Es m&aacute;s: llegamos a comunicarnos con su despacho hace pocas semanas, para preguntar si le parec&iacute;a oportuno enviar un mensaje de saludo a Semanario Hebreo &ndash;en cuyas p&aacute;ginas publicamos varias entrevistas con &eacute;l- por los 60 a&ntilde;os del semanario m&aacute;s longevo de Uruguay. Nos respondieron que no est&aacute; dando notas de ning&uacute;n tipo. Y cuando pocos d&iacute;as despu&eacute;s se public&oacute; que hab&iacute;a sufrido un serio deterioro en su estado de salud, nos arrepentimos de ese mensaje a su despacho, pensando que quiz&aacute;s le lleg&oacute; cuando ya estaba muy mal aunque nosotros lo desconoc&iacute;amos.</p>
<p>Al fallecer Tabar&eacute; de c&aacute;ncer, quisi&eacute;ramos recordar algo que no vivimos personalmente, pero que nos cont&oacute; alguien que s&iacute; lo vivi&oacute;, de primera mano: sobre la sencillez &nbsp;y actitud humana con que atend&iacute;a a sus pacientes como onc&oacute;logo, el aliento que transmit&iacute;a aunque sin esconder la verdad.</p>
<p>Como pol&iacute;tico, de m&aacute;s est&aacute; decir que parte del pa&iacute;s lo apoyaba y otra parte lo criticaba. No existe otra opci&oacute;n cuando de pol&iacute;tica se trata. Lanzarse al mar de la pol&eacute;mica nacional ineludible cuando hay distintas formas de pensar, ya es un s&iacute;mbolo de valent&iacute;a.</p>
<p>Pero lo que yo quisiera hoy destacar al darle el &uacute;ltimo adi&oacute;s al ex Presidente de la Rep&uacute;blica Dr. Tabar&eacute; V&aacute;zquez, es que fue parte integral del admirable republicanismo uruguayo. Las im&aacute;genes del 1&deg; de marzo en la Plaza Independencia, cuando asumi&oacute; su sucesor Luis Lacalle Pou y &eacute;l le pas&oacute; la banda presidencial, haciendo un gesto singular y aplaudi&eacute;ndolo junto a la majestuosa estatua del Pr&oacute;cer de la Patria, son inolvidables. Lo escribo y se me vuelven a llenar los ojos de l&aacute;grimas. Y aquella visita al Presidente argentino a la Casa Rosada, cuando Lacalle Pou ya hab&iacute;a resultado electo pero a&uacute;n no hab&iacute;a asumido, en la que Tabar&eacute; y su joven sucesor entraron del brazo, no es casualidad que hayan recorrido el mundo. Y no s&eacute; qui&eacute;n apoyaba m&aacute;s a qui&eacute;n: Lacalle Pou a un Tabar&eacute; m&aacute;s d&eacute;bil que antes, o Tabar&eacute; a Luis, que a&uacute;n no hab&iacute;a comenzado su misi&oacute;n. Uruguay debe agradecer por ello a ambos, a Tabar&eacute; y a Luis. Al experiente dos veces Presidente y al joven Presidente que estaba por iniciar sus funciones.</p>
<p>La relaci&oacute;n bilateral de los gobiernos del Dr. V&aacute;zquez con Israel siempre fue muy positiva. De fondo estaban las vivencias que &eacute;l hab&iacute;a tenido en el Instituto Cient&iacute;fico Weizmann en Israel. En t&eacute;rminos de pol&iacute;tica internacional, hubo por cierto m&aacute;s problemas y desacuerdos, especialmente en las votaciones en las Naciones Unidas.</p>
<p>Hoy, al despedir Uruguay al ex Presidente, lo que quisi&eacute;ramos destacar es lo que aport&oacute; al pa&iacute;s, el tiempo que le dedic&oacute; y los logros que consigui&oacute;. Es natural que quienes no lo votaron y no eran parte de su fuerza pol&iacute;tica, recuerden tambi&eacute;n, o m&aacute;s que nada, lo que consideraron deb&iacute;a critic&aacute;rsele. Tambi&eacute;n eso es leg&iacute;timo.</p>
<p>Pero ante su fallecimiento, lo principal es despedirlo con honra. Que descanse en paz Presidente. Y a su familia, que no sepa m&aacute;s de dolor.</p>
        </div>
        <p><b>Ana Jerozolimski</b><span class="fecha"><br/>Directora Semanario Hebreo Jai<br/>(6 de Diciembre de 2020)</span></p>
        <p class="copyright"><i class="fa fa-copyright"></i> Ana Jerozolimski y Semanario Hebreo Jai. Todos los derechos reservados.<br/>
                Te invitamos a revisar nuestras <a href="/politicas">políticas de publicación y citado</a></p>
    </section>
</article>
    <div class="divshare">
        <div class="share"> 
                <a id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/39J0C8R" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                    <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
                </a> 
                <a id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Descanse+en+paz+Presidente&url=https://bit.ly/39J0C8R" target="_blank">
                    <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
                </a> 
<!--                <a id="id_email_share" href="mailto:?subject= - ">
                    <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
                </a> -->
                <a id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/39J0C8R " data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                    <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
                </a> 
                <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/39J0C8R&text=Descanse en paz Presidente " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                    <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
                </a>
                <a data-size="large" id="id_copy_url" data-url="https://bit.ly/39J0C8R" style="cursor: pointer;">                
                   <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
                </a> 
        </div>
    </div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<div class="ultimasnoticias">
    <h2> Editoriales anteriores  <a href="/?Q=editoriales"><span>Ver mas</span></a></h2>
</div>
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/220">Semanario Hebreo: Un profundo compromiso semanal</a></h3>
        <p class="fecha">03 Diciembre 2020</p>
        <p><p>Este viernes se publica el n&uacute;mero especial festivo de la edici&oacute;n impresa de Semanario Hebreo dedicado a su 60&deg; aniversario. Comparto aqu&iacute; su editorial.</p>
<p>&nbsp;</p></p>
    </div>
</div> -->
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/219">Netanyahu y Gantz : ¿El comienzo del fin?</a></h3>
        <p class="fecha">01 Diciembre 2020</p>
        <p></p>
    </div>
</div> -->
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/218">Netanyahu: ¿El Estado soy yo?</a></h3>
        <p class="fecha">27 Noviembre 2020</p>
        <p></p>
    </div>
</div> -->
<!-- EndUltimasNoticias -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>

</div>

<div class="tef-gti">
    <div class="tef-tu first-t"></div>
    <div class="tef-tu"></div>
</div>





            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0643442 segundos (7848)<br/>2020-12-06T11:31:44-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
