<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>El operativo militar israelí contra Hamas, un ejemplo de precisión y moral</title>
<meta property="og:title" content="El operativo militar israelí contra Hamas, un ejemplo de precisión y moral"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-05-21"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Editoriales"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://bit.ly/2Sgx6k9"/>
<meta name="twitter:text:title" content="El operativo militar israelí contra Hamas, un ejemplo de precisión y moral"/>
<meta name="twitter:title" content="El operativo militar israelí contra Hamas, un ejemplo de precisión y moral"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" itemprop="image" content="https://www.semanariohebreojai.com/tpl/inicial/img/AnaJerozolimski.jpg"/>
<meta name="twitter:image" content="https://www.semanariohebreojai.com/tpl/inicial/img/AnaJerozolimski.jpg"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content=""/>
<meta name="keywords" content="Ana Jerozolimski,editorial,hamas,israel,muertos,civiles,cohetes,israelí,gaza,sólo,israelíes,ningún,claro,guerra,este,quienes,ninguna"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>21/05</p>
<p>Nas&oacute;</p>
<p>Montevideo: 17:28 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/Editoriales', '_blank')});});</script></div></div>
            
	
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210421_134856_animacion-instagram-semanario.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Editoriales', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/Editoriales', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Editoriales', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210428_102911_BannerWeb-Campaa2021.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Editoriales', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210428_103044_BannerWeb-Campaa2021-300x100.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Editoriales', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/Editoriales', '_blank')});});</script></div></div>
            <div class="tef-gti">
    <div class="tef-tu first-t"></div>
    <div class="tef-tu"></div>
</div>
<div class="article_content">
<!-- comArticle -->
<article class="hentry">
    <header class="destacadas">

        <div class="editorial-img">
            <img src="/tpl/inicial/img/AnaJerozolimski.jpg" alt='Ana Jerozolimski / Directora Semanario Hebreo JAI'"/>
        </div>
        <h2> <a href="/?Q=editoriales" title="Ver editoriales anteriores">Editorial</a></h2>
        <h1 class="entry-title">El operativo militar israelí contra Hamas, un ejemplo de precisión y moral</h1>
        <p class="fecha author byline vcard">por <a href="https://twitter.com/JanaBeris1/" rel="author" target="_blank">Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2021-05-21" pubdate>21 de Mayo de 2021</time></p>
        <br/>
    </header>


    <section class="entry-content">
                <div class="pdestacada">
            <p>Ya me imagino las reacciones al t&iacute;tulo de esta nota, de parte de quienes abren juicio sobre Israel no en base a un estudio concienzudo de los hechos sino repitiendo esl&oacute;ganes sin fundamentos. Ser&aacute;n seguramente una mezcla de furia y desd&eacute;n. Pero no importa. Yo seguir&eacute; luchando por la verdad, as&iacute; que quienes est&eacute;n interesados en conocerla, pueden seguir leyendo.</p>
<p>Toda guerra termina con muertos. Cuando se analizan ganancias y p&eacute;rdidas de cada lado, sea cual sea la guerra, claro que el tema de los muertos es clave. Y cuando se analiza con sensibilidad humana este aspecto, siempre duele. Si uno es sincero, claro est&aacute;. Pero lo que pasa a menudo en este tipo de situaciones, en las que Israel decide finalmente responder con fuerza tras a&ntilde;os de ser atacado por los terroristas que tiene de vecinos, es que hay en el mundo quienes se rasgan las vestiduras por los palestinos, aunque no dicen ni una palabra por los civiles israel&iacute;es atacados y muertos . Y lo peor, no dicen nada sobre los palestinos oprimidos por Hamas y hasta muertos por su culpa.&nbsp;</p>
<p>Pues entremos en concreto en los n&uacute;meros.</p>
<p>El Ministerio de Salud P&uacute;blica en la Franja de Gaza actualiz&oacute; este viernes el n&uacute;mero oficial de muertos en la escalada: 243. Cabe suponer que este crecer&aacute; a medida que contin&uacute;en sacando cuerpos de otros miembros del brazo armado de Hamas de los escombros de los t&uacute;neles destruidos por Israel. &nbsp;Este viernes ya confirmaron el hallazgo de 19 en dos t&uacute;neles destruidos en Khan Yunes, al sur de la Franja.&nbsp;</p>
<p>Dicho sea de paso, Israel logr&oacute; destruir 150 kms de t&uacute;neles, parte del as&iacute; llamado &ldquo;Metro&rdquo; de Gaza. Cada kil&oacute;metro de t&uacute;nel, cuesta medio mill&oacute;n de d&oacute;lares. A eso Hamas dedic&oacute; su dinero, no al pueblo palestino. Ser&iacute;a interesante analizar cu&aacute;ntas escuelas, cl&iacute;nicas y bibliotecas el gobierno de Hamas podr&iacute;a haber construido para el pueblo si hubiera dedicado el dinero a la poblaci&oacute;n.&nbsp;</p>
<p>Pero volvamos al tema original de esta nota.</p>
<p>Vayamos primero al n&uacute;mero de muertos en s&iacute;, antes de entrar en la importante distinci&oacute;n entre terroristas y civiles.</p>
<p>En los 11 d&iacute;as de guerra, Israel atac&oacute; aproximadamente 1200 blancos de Hamas y Jihad Isl&aacute;mico. La potencia de los ataques, de la cual dicen mucho por cierto las im&aacute;genes de destrucci&oacute;n en Gaza, fue grande. No hemos le&iacute;do ni o&iacute;do jam&aacute;s de ning&uacute;n conflicto ni guerra de ning&uacute;n tipo, en ninguna parte del mundo , que tras 11 d&iacute;as de bombardeos , termine con 243 muertos. Aunque fueran 343, tampoco. Y no pongo &ldquo;s&oacute;lo&rdquo;, porque la intenci&oacute;n no es minimizar el valor de ninguna vida, sino simplemente analizar qu&eacute; ocurre en un campo de batalla. Esto, es &uacute;nico.</p>
<p>La &uacute;nica forma de explicar esto, es analizando el modo en que Israel planific&oacute; este operativo militar, dando una importancia suprema al esfuerzo por minimizar v&iacute;ctimas entre los civiles no involucrados. Todos recordamos la tormenta que estall&oacute;-y puedo entenderla- cuando Israel derrib&oacute; la torre en la que funcionaban tres agencias noticiosas internacionales. Lo hizo porque de all&iacute; operaba la Inteligencia militar de Hamas y ese era por lo tanto un blanco terrorista leg&iacute;timo. Pero como su intenci&oacute;n no era matar a nadie, avis&oacute; de antemano, como en tantos otros casos de ataques a edificio, para que la gente pueda salir.&nbsp;</p>
<p>Las t&aacute;cticas usadas son diversas, pero la m&aacute;s com&uacute;n es el aviso con un proyectil inofensivo al techo, lo cual es conocido como una alerta para que la gente salga. Pero en el caso de las diversas torres, alguien del servicio secreto israel&iacute; llam&oacute; a la gente por tel&eacute;fono y le dio tiempo a salir. En algunos casos hasta parec&iacute;a que estaban negociando por una pr&oacute;rroga. S&oacute;lo Israel hace algo as&iacute;. Y esto se hizo en muchos casos. Yo misma he recibido, entre tantos otros mensajes de un servicio informativo palestino de Gaza, uno en el ue dec&iacute;a expl&iacute;citamente que a los habitantes de una de las torres le hab&iacute;an dado dos horas para salir. Claro que ese mensaje no elogiaba a Israel sino que lo condenaba, pero es interesante que confirm&oacute; el tema del aviso.</p>
<p>La mejor prueba de esto &nbsp;fue que absolutamente nadie muri&oacute; en ninguna de las aproximadamente 10 torres derribadas.</p>
<p>Son numerosas las im&aacute;genes difundidas por los propios palestinos de la destrucci&oacute;n de casas de cabecillas de Hamas, en las que se ve la estructura desplom&aacute;ndose sin que ninguna de las casas casi pegadas a ella quede destruida. Claro que deben haber sufrido da&ntilde;os, pero lo exacto de esos operativos, no son casualidad sino producto de una planificaci&oacute;n detallada de Israel.&nbsp;</p>
<p>Antes de entrar en el tema de la identidad de los muertos, voy a algo m&aacute;s general. Si Israel no hubiera atacado, dir&aacute;n los cr&iacute;ticos de esta nota o de la postura que planteo, no habr&iacute;a habido ning&uacute;n muerto. Claro, si Israel no hubiese decidido responder a los ataques de Hamas desde Gaza hacia territorio israel&iacute;, no habr&iacute;a habido operativo. Es que las opciones de Israel eran dos: seguir &ldquo;aguant&aacute;ndose&rdquo; o al fin, tratar de callar a Hamas. Decidi&oacute;, comprensiblemente, lo que todo pa&iacute;s normal har&iacute;a: no permitir m&aacute;s que le ataquen. Y el detonante fue el ataque a su propia capital, Jerusalem.</p>
<p>Pues volvamos a las distinciones.</p>
<p>El ej&eacute;rcito israel&iacute; confirm&oacute; oficialmente que elimin&oacute; a aproximadamente 200 terroristas, miembros del brazo armado de Hamas Izz al-Din al-Qassam y del Jihad Isl&aacute;mico, Sarait al-Quds. Entre ellos, 25 cabecillas de rango mediano, 5 de alto rango, figuras claves en el sistema de producci&oacute;n de cohetes para el arsenal de Hamas.</p>
<p>Eso significar&iacute;a, seg&uacute;n los propios n&uacute;meros oficiales de Hamas, que los civiles ser&iacute;an 43 muertos. Cada uno es un mundo. Y ni que hablar si hubo ni&ntilde;os. Pero no s&oacute;lo que esto no fue una &ldquo;masacre&rdquo;, como acus&oacute; el Canciller de la Autoridad Palestina en la ONU, sino que es un saldo, aunque cada vida inocente duela, incre&iacute;blemente bajo en toda &nbsp;la historia de las guerras.&nbsp;</p>
<p>Respecto a los ni&ntilde;os, ya se han encontrado enga&ntilde;os de Hamas en las redes sociales, en fotos que difundi&oacute; como de ni&ntilde;os muertos en bombardeos israel&iacute;es, que no ten&iacute;an nada que ver con la realidad. Un caso, el de una ni&ntilde;a norteamericana que tiene una marca de nacimiento , que Hamas public&oacute; como si hubiera sido v&iacute;ctima de un ataque israel&iacute; en el que qued&oacute; quemada. Claro que no estamos alegando en absoluto que no ha muerto ning&uacute;n ni&ntilde;o. Pero a la propaganda de Hamas hay que tomarla con pinzas, porque la mentira es parte de su estrategia. Todo vale para demonizar a Israel.</p>
<p>Sobre los civiles muertos, un punto central es el hecho que es m&aacute;s que probable &nbsp;que muchos de ellos-en principio, quiz&aacute;s todos- haya sido v&iacute;ctimas no de los bombardeos israel&iacute;es sino de cohetes disparados por Hamas hacia Israel, que por alguna falla no lograron pasar la frontera y cayeron dentro de la propia Franja de Gaza.</p>
<p>El caso m&aacute;s conocido por ahora-y puede que haya habido varios m&aacute;s-fue el de una familia de Bet Hanun, 8 miembros de la cual murieron el 10 de mayo, el d&iacute;a que comenz&oacute; la escalada. Pues bien: ese d&iacute;a no hab&iacute;a habido ning&uacute;n ataque israel&iacute; en Bet Hanun. Lo confirmaron tanto la organizaci&oacute;n palestina Al Mizan como un grupo llamado en ingl&eacute;s &ldquo;Defense for Children International Palestine&rdquo;. Fue un cohete de Hamas el que mat&oacute; a toda la familia, incluidos 6 ni&ntilde;os.</p>
<p>Pues en esta guerra, de los m&aacute;s de 4.300 cohetes lanzados por Hamas hacia Israel, aproximadamente 700 cayeron dentro de Gaza. Es altamente probable que no pocos de los civiles muertos hayan sido v&iacute;ctimas de esos cohetes.</p>
<p>El resto, si los hubo, no fueron v&iacute;ctima de ninguna &ldquo;masacre&rdquo; israel&iacute; sino del hecho que Hamas ubica comandancias , estructuras militares, dep&oacute;sitos de cohetes y dem&aacute;s, en medio de la poblaci&oacute;n civil. Junto a escuelas, jardines de infantes, cl&iacute;nicas m&eacute;dicas y mezquitas. Fueron varios los casos de operativos cancelados a &uacute;ltimo momento, al detectar el piloto ni&ntilde;os en los alrededores del blanco buscado.</p>
<p>Ser&iacute;a muy atrevido de parte de quienes ni siquiera condenan a Hamas, o adoptan un tono permisivo y casi comprensivo con sus actos, pretender que Israel no se defienda para que no haya absolutamente ning&uacute;n riesgo de que un civil del otro lado llegue a morir. La alternativa a defenderse a&uacute;n si hay cierto riesgo, es dejar que le sigan atacando sin &nbsp;hacer nada. Nadie le pedir&iacute;a eso a su propio pa&iacute;s. Pues que no se lo pidan a Israel.</p>
<p>Y para terminar, ese concepto de la &ldquo;asimetr&iacute;a&rdquo;, presentado a menudo como cr&iacute;tica a Israel. Que Israel tiene un ej&eacute;rcito poderoso y Hamas s&oacute;lo cohetes. Que Israel es un Estado &nbsp;fuerte y Hamas s&oacute;lo una organizaci&oacute;n armada y tantos comentarios il&oacute;gicos m&aacute;s. &nbsp;Claro que Israel tiene un ej&eacute;rcito muy poderoso. Si no, ya no existir&iacute;a. A lo dem&aacute;s, no tiene ni sentido contestar.&nbsp;</p>
<p>Pero uno de los temas m&aacute;s chocantes cuando se hacen comparaciones, es cuando hay quienes dan a entender que el &nbsp;hecho que murieron muchos m&aacute;s palestinos que israel&iacute;es &ndash; 12 israel&iacute;es en esta guerra, 11 de ello civiles- muestra que Israel es el culpable o algo similar. La &uacute;nica raz&oacute;n por la que hubo &ldquo;s&oacute;lo&rdquo; 12 israel&iacute;es muertos, es que Israel dedica , a diferencia de Hamas, enormes esfuerzos para velar por su poblaci&oacute;n. Por eso desarroll&oacute; esa maravilla tecnol&oacute;gica &nbsp;la &ldquo;C&uacute;pula de Hierro&rdquo; que impact&oacute; al mundo al interceptar el 90% de los cohetes que estaban en camino a impactar en zonas habitadas. Sin eso, dif&iacute;cil imaginar siquiera lo que habr&iacute;a pasado aqu&iacute; con m&aacute;s de 4300 cohetes lanzados por Hamas intencionalmente hacia la poblaci&oacute;n civil. Y a la C&uacute;pula se agrega todo el sistema de alarmas y refugios, y la disciplina de la gente que aprendi&oacute; en carne propia que hay que correr a resguardarse apenas suena esa sirena que congela el coraz&oacute;n, porque una peque&ntilde;a esquirla de las miles que salen despedidas, puede matar.</p>
<p>&iquest;Estar&iacute;an m&aacute;s satisfechos los furibundos cr&iacute;ticos de Israel, si tambi&eacute;n aqu&iacute; hubieran muerto m&aacute;s de 200 personas? La diferencia ser&iacute;a que en Israel todos habr&iacute;an sido civiles, el blanco al que siempre apunta Hamas.</p>
        </div>
        <p><b>Ana Jerozolimski</b><span class="fecha"><br/>Directora Semanario Hebreo Jai<br/>(21 de Mayo de 2021)</span></p>
        <p class="copyright"><i class="fa fa-copyright"></i> Ana Jerozolimski y Semanario Hebreo Jai. Todos los derechos reservados.<br/>
                Te invitamos a revisar nuestras <a href="/politicas">políticas de publicación y citado</a></p>
    </section>
</article>
    <div class="divshare">
        <div class="share"> 
                <a id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2Sgx6k9" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                    <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
                </a> 
                <a id="id_twitter_share" href="https://twitter.com/intent/tweet?text=El+operativo+militar+israelí+contra+Hamas,+un+ejemplo+de+precisión+y+moral&url=https://bit.ly/2Sgx6k9" target="_blank">
                    <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
                </a> 
<!--                <a id="id_email_share" href="mailto:?subject= - ">
                    <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
                </a> -->
                <a id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/2Sgx6k9 " data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                    <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
                </a> 
                <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/2Sgx6k9&text=El operativo militar israelí contra Hamas, un ejemplo de precisión y moral " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                    <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
                </a>
                <a data-size="large" id="id_copy_url" data-url="https://bit.ly/2Sgx6k9" style="cursor: pointer;">                
                   <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
                </a> 
        </div>
    </div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<div class="ultimasnoticias">
    <h2> Editoriales anteriores  <a href="/?Q=editoriales"><span>Ver mas</span></a></h2>
</div>
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/258">Entre alto el fuego y paz . El abismo que separa a Israel de Hamas.</a></h3>
        <p class="fecha">19 Mayo 2021</p>
        <p><p>Videos: Twitter de las Fuerzas de Defensa de Israel</p></p>
    </div>
</div> -->
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/257">Cuidado con las mentiras de los terroristas sobre sus muertos</a></h3>
        <p class="fecha">12 Mayo 2021</p>
        <p></p>
    </div>
</div> -->
<!--<div class="cartas" style='min-height: 200px !important; height: auto;'>
    <div >
        <h3><a href="https://www.semanariohebreojai.com/editorial/256">Así vemos  la verdad sobre la violencia en Jerusalem</a></h3>
        <p class="fecha">08 Mayo 2021</p>
        <p></p>
    </div>
</div> -->
<!-- EndUltimasNoticias -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>

</div>

<div class="tef-gti">
    <div class="tef-tu first-t"></div>
    <div class="tef-tu"></div>
</div>





            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0594411 segundos (23616)<br/>2021-05-21T13:48:37-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
