<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU</title>
<meta property="og:title" content="A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-04-01 12:32:54"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="En comunidad"/>
<meta property="og:description" content="2021-04-01 12:32:54 - Su fuerte historia personal y su visi&oacute;n profesional"/>
<meta property="og:url" content="https://bit.ly/3ueycKN"/>
<meta name="twitter:text:title" content="A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU"/>
<meta name="twitter:title" content="A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU"/>
<meta name="twitter:description" content="2021-04-01 12:32:54 - Su fuerte historia personal y su visi&oacute;n profesional"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3dtXrSH"/>
<meta name="twitter:image" content="https://bit.ly/3dtXrSH"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-04-01 12:32:54 - Su fuerte historia personal y su visi&amp;oacute;n profesional"/>
<meta name="keywords" content=",comité,tarea,cada,porque,eso,judía,colectividad,desde,ese,presidente,judíos,afuera,gente,uruguay,nivel"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>02/04</p>
<p>Shabat P&eacute;saj</p>
<p>Montevideo: 18:19 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/En-comunidad', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_630" alt="IntegralSonsol" src="/cnt/ads/20210326_142917_sonsol.jpg"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/En-comunidad', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210309_111656_turno-vespertino-gan.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/En-comunidad', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/En-comunidad', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_623" alt="" src="/cnt/ads/20201105_103457_BANNERFAMILIA_SemanarioHebreo.jpg"/><script>$(document).ready(function(){$("#banner_623").css({cursor: "pointer"});$('#banner_623').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/623/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/En-comunidad', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / En-comunidad / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                            <li data-target="#demo" data-slide-to="4" ></li>
                                            <li data-target="#demo" data-slide-to="5" ></li>
                                            <li data-target="#demo" data-slide-to="6" ></li>
                                            <li data-target="#demo" data-slide-to="7" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/04/c8e50a65.jpg" alt="A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU  " title="Gabriela Fridmanas en la oficina del Comité Central Israelita"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Gabriela Fridmanas en la oficina del Comité Central Israelita</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_130728_fotofliargaby.jpg" alt="" title="En familia. Con sus hijos Sebasti&aacute;n y Vicky y sus nietos Lupe y Bruno. El ni&ntilde;o de negro es Lautaro, que para Gaby es su nieto del coraz&oacute;n"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>En familia. Con sus hijos Sebasti&aacute;n y Vicky y sus nietos Lupe y Bruno. El ni&ntilde;o de negro es Lautaro, que para Gaby es su nieto del coraz&oacute;n</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_123935_GABYCARTELURUGUAY.jpg" alt="" title="Gabriela representando al CCIU en un Foro Internacional de Directores de Comit&eacute;s Centrales de comunidades jud&iacute;as del mundo, realizado en Rumania por iniciativa del Congreso Jud&iacute;o Mundial"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Gabriela representando al CCIU en un Foro Internacional de Directores de Comit&eacute;s Centrales de comunidades jud&iacute;as del mundo, realizado en Rumania por iniciativa del Congreso Jud&iacute;o Mundial</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_124344_conAnaOliveraParquedelaAmistad.jpg" alt="" title="Hace unos a&ntilde;os, con la entonces Intendenta de Montevideo Ana Olivera, en la inauguraci&oacute;n del Parque de la Amistad  inspirado en el Parque Javerim de Raanana, Israel"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Hace unos a&ntilde;os, con la entonces Intendenta de Montevideo Ana Olivera, en la inauguraci&oacute;n del Parque de la Amistad  inspirado en el Parque Javerim de Raanana, Israel</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_124501_enbaires.jpg" alt="" title="Como parte de la delegaci&oacute;n uruguaya al acto recordatorio del atentado contra la AMIA en Buenos Aires, que inclu&iacute;a dirigentes de la comunidad jud&iacute;a , parlamentarios de distintos partidos  y otras figuras uruguayas"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Como parte de la delegaci&oacute;n uruguaya al acto recordatorio del atentado contra la AMIA en Buenos Aires, que inclu&iacute;a dirigentes de la comunidad jud&iacute;a , parlamentarios de distintos partidos  y otras figuras uruguayas</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_125626_conpablodasilveira.jpg" alt="" title="Reunidos con el Ministro de Educaci&oacute;n y Cultura Pablo da Silveira. Samy Canias, miembro de la Mesa Ejecutiva del CCIU, Gaby Fridmanas, el Ministro, el Presidente del  CCIU Marcos Israel y Robby Schindler, Secretario General"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Reunidos con el Ministro de Educaci&oacute;n y Cultura Pablo da Silveira. Samy Canias, miembro de la Mesa Ejecutiva del CCIU, Gaby Fridmanas, el Ministro, el Presidente del  CCIU Marcos Israel y Robby Schindler, Secretario General</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_125817_INNDDHH.jpg" alt="" title="Con directores de la Instituci&oacute;n Nacional de Derechos Humanos. De izquierda a derecha, Juan Faroppa, Josefina Pla,Gabriela Fridmanas, el Secretario General del CCIU Robby Schindler, Marina Blengio y Diego Sonnenschein , entonces miembro de la directiva del Comit&eacute; Central y hoy Tesorero del Congreso Jud&iacute;o Latinoamericano"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Con directores de la Instituci&oacute;n Nacional de Derechos Humanos. De izquierda a derecha, Juan Faroppa, Josefina Pla,Gabriela Fridmanas, el Secretario General del CCIU Robby Schindler, Marina Blengio y Diego Sonnenschein , entonces miembro de la directiva del Comit&eacute; Central y hoy Tesorero del Congreso Jud&iacute;o Latinoamericano</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210401_131123_GABYYCONFRATERNIDAD.jpg" alt="" title="Con los tres Co-Presidentes de la Confraternidad Judeo Cristiana del Uruguay, el Rabino Daniel Dolinsky,  el Pastor Jer&oacute;nimo Granados  y el Obispo y el Obispo Arturo Fajardo"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Con los tres Co-Presidentes de la Confraternidad Judeo Cristiana del Uruguay, el Rabino Daniel Dolinsky,  el Pastor Jer&oacute;nimo Granados  y el Obispo y el Obispo Arturo Fajardo</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/En-comunidad" title="Ver más articulos de esta sección">En comunidad</a> </h2>
        <h1 class="entry-title">A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU  </h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2021-04-01 12:32:54" pubdate="pubdate">1 de Abril de 2021 a las  12:32</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Su fuerte historia personal y su visi&oacute;n profesional</p>
        </div>
                <div class="pdestacada">
            <p><em>En el reconocimiento que la Comisi&oacute;n Honoraria contra el Racismo, la Xenofobia &nbsp;y toda otra forma de Discriminaci&oacute;n, dio esta semana a Gabriela Fridmanas &nbsp;como una de las mujeres que desde su trabajo colectivo construyen una sociedad m&aacute;s justa e igualitaria, en el marco del ejercicio y respeto de los derechos humanos, hay una mujer que siempre est&aacute;. Hay una mujer cuya historia personal podr&iacute;a ser material de un libro, lo cual hace no menos que acrecentar el significado del esfuerzo personal y la importancia del amor para salir adelante en la vida.</em></p>
<p><em>Es que antes de llegar a su posici&oacute;n actual, Gaby la tuvo que luchar. Sus &aacute;ngeles salvadores fueron sus abuelos maternos, quienes a pesar de todas las adversidades &ldquo;hicieron maravillas como pudieron&rdquo; y &nbsp;se hicieron cargo de ella y sus hermanas desde la muy temprana infancia de todas ellas.</em></p>
<p><em>La recompensa que Gaby les puede dar, aunque f&iacute;sicamente ya no est&eacute;n, est&aacute; en su enamoramiento total con sus hijos Sebasti&aacute;n y Vicky y sus nietos, Lupe de 7 a&ntilde;os y Bruno de 2, sus dos grandes tesoros, y &nbsp;en la claridad con la que se abri&oacute; camino en la vida, trabajando tantos a&ntilde;os como Directora Ejecutiva de la instituci&oacute;n representativa de la colectividad jud&iacute;a del Uruguay.</em></p>
<figure class="image"><img title="En familia. Con sus hijos Sebasti&aacute;n y Vicky y sus nietos Lupe y Bruno. El ni&ntilde;o de negro es Lautaro, que para Gaby es su nieto del coraz&oacute;n" src="https://www.semanariohebreojai.com/cnt/media/20210401_130728_fotofliargaby.jpg" alt="" width="1024" height="1365" />
<figcaption><strong>En familia. Con sus hijos Sebasti&aacute;n y Vicky y sus nietos Lupe y Bruno. El ni&ntilde;o de negro es Lautaro, que para Gaby es su nieto del coraz&oacute;n</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<figure class="image"><img title="Gabriela representando al CCIU en un Foro Internacional de Directores de Comit&eacute;s Centrales de comunidades jud&iacute;as del mundo, realizado en Rumania por iniciativa del Congreso Jud&iacute;o Mundial" src="https://www.semanariohebreojai.com/cnt/media/20210401_123935_GABYCARTELURUGUAY.jpg" alt="" width="1024" height="997" />
<figcaption><strong>Gabriela representando al CCIU en un Foro Internacional de Directores de Comit&eacute;s Centrales de comunidades jud&iacute;as del mundo, realizado en Rumania por iniciativa del Congreso Jud&iacute;o Mundial</strong></figcaption>
</figure>
<p><strong>P: Gaby, comienzo ineludiblemente felicit&aacute;ndote por el reconocimiento. &iquest;Qu&eacute; te ha hecho sentir?</strong></p>
<p>R: Que vale la pena jugarse, desde lo personal y lo profesional, por las causas que consider&aacute;s justas. Los reconocimientos son caricias, pero el que todos puedan vivir y convivir en igualdad de derechos, es una tarea que hace mucha gente, que seguramente merezca ser distinguida, mucho m&aacute;s que yo.</p>
<p><strong>P: &iquest;Te sorprendi&oacute;?</strong></p>
<p>R: A nivel personal, absolutamente. Pero institucionalmente, siento que es un reconocimiento a la tarea del CCIU, que tanto trabaja en voz baja y que, a veces, es bueno visibilizar su acci&oacute;n.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Cuando escribiste una peque&ntilde;a presentaci&oacute;n en el portal del Comit&eacute; Central Israelita, dijiste un poco al pasar que a los 5 a&ntilde;os llegaste a Uruguay con tus abuelos maternos. Y yo, que pens&eacute; que hab&iacute;as nacido en Uruguay, te pregunt&eacute; de curiosa de d&oacute;nde viniste. &nbsp;Detr&aacute;s de ese dato hab&iacute;a una historia personal muy dolorosa. &iquest;Pens&aacute;s en eso cuando se llega a un momento as&iacute; tan singular, en el que recib&iacute;s de hecho un reconocimiento de car&aacute;cter nacional?&nbsp;</strong></p>
<p>R: Las historias personales, a&uacute;n las m&aacute;s duras, son pruebas que nos pone la vida. Est&aacute; en cada uno victimizarse por lo que no elige vivir y sin embargo le toc&oacute;, o poner todas las energ&iacute;as y salir resiliente, para enfocarse en ma&ntilde;ana. Hurgar entre lo malo para encontrar motivos, casi pretextos, para salir. &nbsp;Nosotras, mis hermanas y yo, tuvimos dos paladines que, con esfuerzo sobrehumano, nos colmaron de valores para hacernos, ante todo, buenas personas. Mi motor es el esfuerzo y el mayor y mejor reconocimiento para m&iacute;, es la valoraci&oacute;n de ello.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Se puede superar plenamente algo as&iacute;, gracias a lo que hicieron tus abuelos maternos, o siempre queda alguna marca en el coraz&oacute;n?</strong></p>
<p>R: Todo marca, pero todo se supera. Las marcas estar&aacute;n por siempre, las malas y las buenas. Es indispensable no guardar rencor, porque eso lastima y no buscar explicaci&oacute;n a lo inexplicable. Soy una agradecida de la vida y disfruto plenamente de mi familia y de cada una de mis hermanas, con las que intentamos, en cada reencuentro, ganarle al tiempo que estuvimos separadas.</p>
<p>&nbsp;</p>
<p><em>Gaby, para nosotros, es un s&iacute;mbolo del Comit&eacute; Central Israelita del Uruguay. Como su Directora Ejecutiva, est&aacute; siempre, es clave para su funcionamiento y para el apoyo que necesita para su desempe&ntilde;o, el Presidente de turno. Por eso, ya a&ntilde;os atr&aacute;s la entrevistamos. Y ahora, combinamos aquella entrevista con la buena nueva del reconocimiento a nivel nacional, una excelente &ldquo;excusa&rdquo; para compartir con los lectores este reportaje, actualizado por cierto. Con esto, los lectores pueden poner nombre y rostro a uno de los puestos centrales en la instituci&oacute;n representativa de la colectividad.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Gaby, los Presidentes del Comit&eacute; Central Israelita cambian, y vos siempre est&aacute;s. Conversamos sobre esto hace tiempo, cuando el entonces Presidente Sergio Gorzy termin&oacute; su per&iacute;odo, lo sucedi&oacute; Lito, el Cr. Israel Buszkaniec, y luego Samy Canias. Ahora est&aacute; nuevamente de Presidente el Cr. Marcos Israel. La que nunca cambia sos vos. &iquest;Desde cu&aacute;ndo?</strong></p>
<p>R: Entr&eacute; al Comit&eacute; en el a&ntilde;o 1985, cubriendo una licencia maternal por 3 meses. Ten&iacute;a 18 a&ntilde;os. Poco tiempo despu&eacute;s, volv&iacute; por el mismo motivo. Otra compa&ntilde;era gozaba de su licencia. pero esta vez, en el a&ntilde;o 86, no me fui m&aacute;s.&nbsp;</p>
<p>Mi primera experiencia en el Comit&eacute; fue en un a&ntilde;o de mucha actividad institucional y en mi vida personal. En 1985, me cas&eacute;, entr&eacute; a la facultad y empec&eacute; a trabajar, todo el mismo a&ntilde;o. Estudiaba Bibliotecolog&iacute;a y hac&iacute;a Administraci&oacute;n en UTU. En el Comit&eacute; la tarea era meramente administrativa, por ende, el acervo que fui adquiriendo fue en base a la experiencia y a cursos que hice por fuera, por m&iacute;, porque me fue gustando, desde periodismo hasta gerenciamiento en ORT&hellip; diferentes cosas.</p>
<p>&nbsp;</p>
<p><strong>P: M&aacute;s all&aacute; del hecho que as&iacute; se dieron las cosas &iquest;a ti &nbsp;te atrajo algo en especial o era simplemente un trabajo al principio?</strong></p>
<p>R: A m&iacute; me gust&oacute; much&iacute;simo la tarea aunque al principio y por mucho tiempo fue meramente administrativa. Sin embargo, me enganchaba la raz&oacute;n de ser del Comit&eacute;, me gustaba lo que yo ve&iacute;a. En ese momento el director era Isaac Hazan (Z&acute;L), del que realmente &nbsp;aprend&iacute; mucho.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Y el v&iacute;nculo con lo jud&iacute;o, con la vida comunitaria? &iquest;Hab&iacute;a algo en tu hogar que te ligaba?&nbsp;</strong></p>
<p>R: S&iacute;, yo fui a escuela jud&iacute;a, a la Scholem Aleijem &nbsp;y luego al Ariel, producto de la uni&oacute;n, en 1978, de la Scholem con la Ivria. All&iacute; termin&eacute; sexto de liceo. Adem&aacute;s fui al Dror.&nbsp;</p>
<p>Mis abuelos, que hab&iacute;an llegado a Uruguay huyendo de la guerra, buscaban mantenernos siempre en un marco jud&iacute;o. En ese entonces, la comunidad jud&iacute;a dio una gran mano apoy&aacute;ndolos con diferentes servicios sociales para nosotras.</p>
<p>Es m&aacute;s, llegu&eacute; al CCIU desde la bolsa de trabajo comunitaria, un servicio que existi&oacute; por muchos a&ntilde;os y que sirvi&oacute; a tanta gente.</p>
<p>O sea que &ldquo;lo jud&iacute;o&rdquo; siempre estaba presente en casa.</p>
<p>&nbsp;</p>
<h2>El desaf&iacute;o, dentro y fuera de la colectividad</h2>
<p><strong>P: Cuando hablo con gente de fuera de la colectividad explico &nbsp;que el Comit&eacute; Central es la instituci&oacute;n representativa de la colectividad. &iquest;C&oacute;mo se traduce eso en el trabajar diario?</strong></p>
<p>R: Es sin duda el nucleador y representante hacia el afuera. Hacia la interna de la colectividad es una especie de mediador. Frente a cada tema que surge y hay que actuar t&uacute; ten&eacute;s a quien piensa de una y otra manera, quien es m&aacute;s visceral o racional&hellip; ah&iacute; tiene que haber algo, un ente, en este caso el Comit&eacute;, formado con gente de las cuatro kehilot, o sea las cuatro comunidades fundadoras, y con delegados de las instituciones, para poner pa&ntilde;os fr&iacute;os y pensar qu&eacute; debe hacer, qu&eacute; es lo mejor en el momento de actuar.&nbsp;</p>
<p><strong>P: Eso es m&aacute;s que mediador&hellip;</strong></p>
<p>R: Claro, en realidad es el hacedor, pero me refiero a que no siempre va en la misma l&iacute;nea lo que se hace, respecto de lo que espera. Pero una cosa es c&oacute;mo la gente reacciona frente un hecho y otra es lo que hay que hacer. Respecto a c&oacute;mo se reacciona o qu&eacute; se hace, tiene que ver con la impronta de quien est&eacute; ejerciendo la presidencia. Cada presidente puede tener su enfoque de acuerdo a su estilo. Tambi&eacute;n &nbsp;depende de c&oacute;mo se conforme cada Ejecutivo y cu&aacute;n fuerta sea la actitud de trabajar en equipo.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Y hacia afuera de la colectividad?</strong></p>
<p>R: Hacia afuera es fundamental, porque ten&eacute;s que canalizar, actuar en nombre de toda una comunidad, con sus caracter&iacute;sticas y diferencias, y ten&eacute;s que representarla si hay un conflicto en Medio Oriente que genera antisemitismo ac&aacute;, o cuando vienen los feriados jud&iacute;os y las escuelas necesitan m&aacute;s asuetos de los que a nivel nacional los colegios privados tienen. Tiene que haber una voz que unifique. Ser&iacute;a ca&oacute;tico que cada cual saliera a pedir por su cuenta lo que considera que se debe hacer, o qu&eacute; se debe legislar y dem&aacute;s. .</p>
<figure class="image"><img title="Hace unos a&ntilde;os, con la entonces Intendenta de Montevideo Ana Olivera, en la inauguraci&oacute;n del Parque de la Amistad  inspirado en el Parque Javerim de Raanana, Israel" src="https://www.semanariohebreojai.com/cnt/media/20210401_124344_conAnaOliveraParquedelaAmistad.jpg" alt="" width="1024" height="614" />
<figcaption><strong>Hace unos a&ntilde;os, con la entonces Intendenta de Montevideo Ana Olivera, en la inauguraci&oacute;n del Parque de la Amistad &nbsp;inspirado en el Parque Javerim de Raanana, Israel</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;Es m&aacute;s dif&iacute;cil representar hacia adentro, con todas las divisiones de las cuales nosotros nos re&iacute;mos, o hacia afuera, donde hay cosas que no se entienden porque no se conocen?</strong></p>
<p>R: Las dos cosas son dif&iacute;ciles, cada una en su nivel y seg&uacute;n el momento. Yo siento que a nivel interno siempre alguien espera un poco m&aacute;s, siempre alguien queda desconforme y, claro, tambi&eacute;n alguien queda muy conforme. Me atrevo a decir que la cosa va en 50 a 50 &hellip; frente a un comunicado o acci&oacute;n concreta, simult&aacute;neamente te llega un &ldquo;qu&eacute; suavecita la voz del CCIU en tema tan candente&rdquo; a un &ldquo;qu&eacute; inoportuno expresarse en este tema en este momento que &hellip;.&rdquo;, no es un ejemplo abstracto, m&aacute;s bien una descripci&oacute;n de realidad, desde lo hist&oacute;rico hasta nuestros d&iacute;as. Ante una acci&oacute;n, opiniones no s&oacute;lo desencontradas si no a veces, opuestas radicalmente.</p>
<p>Pero sin duda, la tarea del Comit&eacute; es hacia afuera. Su accionar es hacia el mundo no jud&iacute;o.&nbsp;</p>
<figure class="image"><img title="Como parte de la delegaci&oacute;n uruguaya al acto recordatorio del atentado contra la AMIA en Buenos Aires, que inclu&iacute;a dirigentes de la comunidad jud&iacute;a , parlamentarios de distintos partidos  y otras figuras uruguayas" src="https://www.semanariohebreojai.com/cnt/media/20210401_124501_enbaires.jpg" alt="" width="1024" height="576" />
<figcaption><strong>Como parte de la delegaci&oacute;n uruguaya al acto recordatorio del atentado contra la AMIA en Buenos Aires, que inclu&iacute;a dirigentes de la comunidad jud&iacute;a , parlamentarios de distintos partidos &nbsp;y otras figuras uruguayas</strong></figcaption>
</figure>
<p>&nbsp;</p>
<h2>EL TRABAJO</h2>
<p><strong>P: &iquest;Se pone a &nbsp;veces en entredicho qui&eacute;n es el Comit&eacute; para representarnos a todos, o la gente entiende que el que no trabaja no tiene mucho derecho a meterse?</strong></p>
<p>R: Esta instituci&oacute;n tiene poca visibilidad dentro de la colectividad&hellip;</p>
<p><strong>P: Hacia afuera tiene mucha.</strong></p>
<p>R: S&iacute;, s&iacute;. Entonces ocurre, lamentablemente, que a veces la gente pregunta qu&eacute; hace el Comit&eacute;.&nbsp;</p>
<p><strong>P: Con tono de &ldquo;no hace nada&rdquo;&hellip;.</strong></p>
<p>R: Claro. Yo no s&eacute; qu&eacute; hay que hacer para que se sepa qu&eacute; hace el Comit&eacute; a nivel interno, pero s&iacute; s&eacute; que lo que hace es much&iacute;simo y que la tarea muchas veces, no es visible o tangible. No s&eacute; si alguien se pregunta &ldquo;Al fin y al cabo, &iquest;qui&eacute;n los nombr&oacute;?&rdquo;. Pero s&iacute; puedo dar fe de que se trabaja duro y supongo todos ven que los directivos brindan horas y horas de askanut, o sea activismo comunitario, &nbsp;y se hace tan de coraz&oacute;n, con tanta fortaleza, con tanto esfuerzo, que no me llegan esos cuestionamientos. Seguramente existan, siempre puede haber alguna voz discordante con la tarea que se hace. &nbsp;</p>
<figure class="image"><img title="Reunidos con el Ministro de Educaci&oacute;n y Cultura Pablo da Silveira. Samy Canias, miembro de la Mesa Ejecutiva del CCIU, Gaby Fridmanas, el Ministro, el Presidente del  CCIU Marcos Israel y Robby Schindler, Secretario General" src="https://www.semanariohebreojai.com/cnt/media/20210401_125626_conpablodasilveira.jpg" alt="" width="982" height="591" />
<figcaption><strong>Reunidos con el Ministro de Educaci&oacute;n y Cultura Pablo da Silveira. Samy Canias, miembro de la Mesa Ejecutiva del CCIU, Gaby Fridmanas, el Ministro, el Presidente del &nbsp;CCIU Marcos Israel y Robby Schindler, Secretario General</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;Y c&oacute;mo explicar&iacute;as t&uacute; lo que hace el Comit&eacute; Central, en qu&eacute; consiste su trabajo?&nbsp;</strong></p>
<p>R: Yo digo lo mismo que me dijiste t&uacute; a m&iacute;: el Comit&eacute; representa a la colectividad jud&iacute;a uruguaya frente al mundo no jud&iacute;o en Uruguay, las autoridades, la prensa&hellip; con el objetivo de que los jud&iacute;os en el pa&iacute;s, vivamos en igualdad de derechos, en un marco de respeto y convivencia.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;C&oacute;mo se traduce eso en el trabajo diario?</strong></p>
<p>R: Por ejemplo, llegando al medio. Contando qu&eacute; ocurre hoy en el mundo jud&iacute;o o en el acontecer de la colectividad jud&iacute;a local. Para eso trabajamos con un newsletter diario que llega a unas 8.000 personas, jud&iacute;os y no jud&iacute;os. Menuda tarea&hellip; Siempre pienso en el escritor que habla de enfrentarse a la hoja en blanco. Esto es a diario, a diario ten&eacute;s una hoja en blanco en la cual ten&eacute;s que poner cuatro, cinco, seis noticias que trasmitan lo que &nbsp;realmente &nbsp;creemos que puede interesar a los jud&iacute;os &nbsp;y a los no jud&iacute;os sobre tem&aacute;ticas relacionadas a nuestra vida, a nuestros intereses naturales como jud&iacute;os y como uruguayos, temas de inter&eacute;s cotidiano.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Y en qu&eacute; consiste exactamente tu tarea en particular?&nbsp;</strong></p>
<p>R: Fuera de lo cotidiano a nivel administrativo, dirijo la tarea en pro de acciones de lo que los directivos estiman es la tarea.</p>
<p>Yo creo que estoy para permitir que el presidente de turno pueda realizar su ejercicio del mejor modo posible, aportando informaci&oacute;n y trabajo para el cumplimiento de los objetivos, siempre en beneficio del Comit&eacute;, de la comunidad, de los jud&iacute;os en Uruguay. En ese sentido creo que cada presidente tuvo su impronta y tiene su impronta.&nbsp;</p>
<figure class="image"><img title="Con directores de la Instituci&oacute;n Nacional de Derechos Humanos. De izquierda a derecha, Juan Faroppa, Josefina Pla,Gabriela Fridmanas, el Secretario General del CCIU Robby Schindler, Marina Blengio y Diego Sonnenschein , entonces miembro de la directiva del Comit&eacute; Central y hoy Tesorero del Congreso Jud&iacute;o Latinoamericano" src="https://www.semanariohebreojai.com/cnt/media/20210401_125817_INNDDHH.jpg" alt="" width="991" height="743" />
<figcaption><strong>Con directores de la Instituci&oacute;n Nacional de Derechos Humanos. De izquierda a derecha, Juan Faroppa, Josefina Pla,Gabriela Fridmanas, el Secretario General del CCIU Robby Schindler, Mariana Blengio y Diego Sonnenschein , entonces miembro de la directiva del Comit&eacute; Central y hoy Tesorero del Congreso Jud&iacute;o Latinoamericano</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Antes justamente mencionaste &nbsp;a Hazan, que &nbsp;era el Director cuando t&uacute; entraste, el cargo que ten&eacute;s t&uacute; hoy. Y claro que fueron cambiando los presidentes, como dec&iacute;amos al principio.</strong></p>
<p>&nbsp;</p>
<p>R: Exacto. En ese momento el presidente era Nahum Bergstein. De ah&iacute; en m&aacute;s trabaj&eacute; con &nbsp;todos los Presidentes que tuvo el comit&eacute;.</p>
<p>&nbsp;</p>
<p><strong>&nbsp;P: &iquest;C&oacute;mo inciden en el trabajo las diferentes caracter&iacute;sticas de los directores y presidentes?</strong></p>
<p>R: Completamente. Yo digo que en realidad puedo estar desde hace 30 a&ntilde;os en este trabajo porque cada dos a&ntilde;os recomienzo. Conozco mi tarea, me encanta hacerla. Soy profesional y cobro por lo que hago. Pero sobre todo me siento tambi&eacute;n como askanit, activista comunitaria, porque mi tarea mete coraz&oacute;n en pila. Esa es la realidad, yo hago esto porque me gusta hacerlo, quiero a este Comit&eacute;, me gusta mi tarea y creo que desde un perfil bajo aporto cuanto puedo. Eso en primer lugar.&nbsp;</p>
<p>Respecto al presidente, te dec&iacute;a que mi tarea, desde el punto de vista pol&iacute;tico, es adaptarme para apoyar al presidente de turno a que pueda trabajar de buena manera, aportando mi bagaje y expertise. Y cada maestro con su librito, con cada presidente tengo que adaptarme, a veces casi que desde cero. Hubo presidentes de tipo ejecutivos, de remangarse y actuar, otros m&aacute;s filos&oacute;ficos, en el mejor de los sentidos, casi acad&eacute;micos, otros m&aacute;s medi&aacute;ticos, directivas que se involucran m&aacute;s, otras algo menos, pero en todos los casos dejo todo lo que tengo, para adaptarme, trabajar y aportar</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Desde cu&aacute;ndo sos directora ejecutiva?</strong></p>
<p>R: No recuerdo exactamente, no hubo un momento de designaci&oacute;n oficial y la funci&oacute;n tampoco sinti&oacute; un gran cambio. Es que el Comit&eacute; es una oficina muy peque&ntilde;a, entonces las cosas hay que hacerlas, a como sea, al margen del t&iacute;tulo que ostentes.</p>
<p>Fue Israel (Lito) Buszkaniec quien me propuso ser Secretaria Ejecutiva primero y pas&eacute; a Directora despu&eacute;s, pero como te dec&iacute;a, el CCIU siempre tuvo poco personal. Hoy d&iacute;a en la oficina somos dos: Adri&aacute;n Epstein y yo. Adri&aacute;n tambi&eacute;n es funcionario a&ntilde;oso aqu&iacute; y es pilar fundamental en la tarea diaria.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Qu&eacute; aprendiste con los directores y presidentes?</strong></p>
<p>R: No tuve tantos directores. Creo que cada uno de ellos me dej&oacute; el amor por la tarea, suena re cursi, lo s&eacute;, pero de verdad es eso, sobre todo la convicci&oacute;n. Hacer esto porque est&aacute;s convencido que es lo que hay que hacer y que de tu tarea depende, muchas veces, c&oacute;mo se ve a todo un grupo, un colectivo, y eso es importante.</p>
<p>&nbsp;</p>
<p><strong>P: Y hay que recordar que los presidentes son voluntarios&hellip;</strong></p>
<p>R: Toda la directiva es voluntaria. En la Mesa Ejecutiva del Comit&eacute;, que es el &oacute;rgano que integran representantes de las cuatro comunidades, son todos honorarios, voluntarios. Tambi&eacute;n aportan delegados de instituciones y gente que integra comisiones, que se ha formado en diversas tareas, dejando horas y trabajo a pura convicci&oacute;n.</p>
<p><strong>P: &iquest;Te parece que va cambiando el rol del Comit&eacute;?</strong></p>
<p>R: En principio no, pero s&iacute; pueden ir cambiando los tiempos, las circunstancias, y con ello, tambi&eacute;n el &eacute;nfasis en tal o cual necesidad. La funci&oacute;n inicial del CCIU fue luchar contra el nazismo, en t&eacute;rminos de esclarecimiento desde Uruguay. Luego &nbsp;luchar contra el antisemitismo en sus nuevas formas, como el &nbsp;anti-israelismo, que es una forma de antisemitismo&hellip; Pero no dir&iacute;a que el rol del Comit&eacute; cambia sino que se lleva a cabo de diferentes maneras de acuerdo a c&oacute;mo van cambiando las &eacute;pocas.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Influye en tu sentimiento de identidad jud&iacute;a &nbsp;el estar al frente del Comit&eacute; Central, como directora ejecutiva?</strong></p>
<p>R: Te dir&eacute; que yo me siento muy jud&iacute;a pero no practico la religi&oacute;n, entonces al rev&eacute;s, creo que es mi v&iacute;nculo. Mi nexo es estar ac&aacute;, trabajar ac&aacute;.</p>
<p>&nbsp;</p>
<h2>&nbsp;</h2>
<h2>PREJUICIOS Y DESCONOCIMIENTO</h2>
<p>&nbsp;</p>
<p><strong>P: Me atrevo a pensar, de lo que yo conozco de la actividad del Comit&eacute;, que estando en una instituci&oacute;n as&iacute; en un cargo como el tuyo, con tanta responsabilidad, conoc&eacute;s mucho de la interna de la comunidad pero tambi&eacute;n conoc&eacute;s m&aacute;s al pa&iacute;s todo, a Uruguay. &iquest;Estoy en lo cierto?</strong></p>
<p>R: Ten&eacute;s que estar informada. Tambi&eacute;n conozco a fondo la organizaci&oacute;n del ishuv, de la colectividad. Conozco las instituciones, sus tareas, su obra. Es m&aacute;s, la conozco y a veces me da pena que esa informaci&oacute;n que a veces poseo, no trascienda. Las instituciones estamos mostr&aacute;ndonos poco hacia afuera. Es tanta la obra que se hace, a todo nivel, no solo intracomunitariamente sino tambi&eacute;n hacia el medio, que no me explico por qu&eacute; eso no lo sacamos a la luz. Cuando se va a una plaza y se trabaja con la poblaci&oacute;n de su zona, al INAU, a escuelas p&uacute;blicas. Cuando j&oacute;venes de las tnuot comparten jornadas pintando espacios p&uacute;blicos, etc.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Ese es un tema muy importante. Una de las veces que entrevist&eacute; a Sergio Puglia el a&ntilde;o pasado le dije que no sab&iacute;a por d&oacute;nde empezar la nota y &eacute;l me dijo de empezar por todas las cosas que hace la colectividad hacia afuera. &iquest;Te parece que la sociedad uruguaya, en general, es consciente de esas cosas?</strong></p>
<p>R: Creo que no. Yo amo a Uruguay. Y &nbsp;me parece que es un pa&iacute;s donde definitivamente a nivel oficial no hay un antisemitismo sesgado, pero s&iacute; hay gente que todav&iacute;a no ha &nbsp;superado el prejuicio. Una manera de ayudar a levantarlo ser&iacute;a esa, mostr&aacute;ndonos m&aacute;s, sacar esos preconceptos de que los jud&iacute;os se ayudan s&oacute;lo &nbsp;a s&iacute; mismos. Claro que nos ayudamos entre nosotros y est&aacute; bien que lo hagamos, pero hay mucha tarea afuera que no se muestra. No a modo de excusa, sino de realidad.</p>
<p>Sobre el prejuicio, te cuento que yo realizo mucha actividad social fuera de la colectividad jud&iacute;a y percibo cosas que quiz&aacute;s alguien que est&aacute; solo dentro de la colectividad no las siente, esos prejuicios y esas cosas que a modo de chiste salen siempre. Suelo mencionarlo con frecuencia, el enfrentarme a la frase &ldquo;no parec&eacute;s&rdquo; &hellip; Quienes lo dicen, suponen que est&aacute;n halag&aacute;ndote. Yo soy (jud&iacute;a) y quiero parecer (jud&iacute;a)</p>
<p>&nbsp;</p>
<p><strong>P: En cuanto a hacerse conocer afuera, justamente acabo de dedicar una entrevista especial a uno de los aspectos de ese tema, el voluntariado de j&oacute;venes jud&iacute;os en pro de la sociedad.&nbsp;</strong></p>
<p>R: As&iacute; es. Y siempre hay que destacarlo. En ese sentido, est&eacute; en el &aacute;mbito que est&eacute; no me canso de decirle a las instituciones que nos usen, que usen nuestro newsletter, que definitivamente no es lo &uacute;nico que se hace, pero hacia afuera s&iacute; se ve, se lee mucho.&nbsp;</p>
<p>Es muy importante para difundir la tarea que hace la colectividad hacia afuera.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Yo te dec&iacute;a de conocer m&aacute;s al pa&iacute;s en general porque hay que estar en contacto con pol&iacute;ticos, con periodistas, con instituciones de la sociedad civil&hellip; &iquest;Eso te ha llevado a conocer m&aacute;s en detalle, m&aacute;s de cerca cosas de fuera de la colectividad?</strong></p>
<p>&nbsp;</p>
<p>R: Me lleva a conocer personas, a que voy a una reuni&oacute;n y saludo a autoridades, integrantes de la sociedad civil&hellip; Igual en eso Uruguay es un pa&iacute;s muy generoso, t&uacute; est&aacute;s en el supermercado y ten&eacute;s a Rada haciendo la cola para pagar igual que t&uacute; (lo menciono a &eacute;l porque puntualmente me pas&oacute; estos d&iacute;as). Me refiero con esto a que la gente es accesible.</p>
<p>Tengo una fuerte llegada y buenos canales para llegar al mundo pol&iacute;tico de cualquier orientaci&oacute;n, no tenemos dificultad en ese sentido. Lo mismo con la sociedad civil, se trabaja mucho, en &eacute;pocas m&aacute;s, en &eacute;pocas menos, con todas las minor&iacute;as a nivel social, con el gran abanico que hay, se coordinan tareas, se hace mucha cosa.</p>
<p>&nbsp;</p>
<p>P<strong>: Durante muchos a&ntilde;os existi&oacute; ese mito de que los jud&iacute;os votan siempre por el Partido Colorado. Originalmente hab&iacute;a mucho de cierto porque cuando empez&oacute; la inmigraci&oacute;n hab&iacute;a gobiernos colorados y se sab&iacute;a que respetaban la libertad de cada ciudadano. Ya hace mucho que est&aacute; clar&iacute;simo sin embargo que los jud&iacute;os, como el resto de los uruguayos, votan &nbsp;por todos los partidos&hellip;</strong></p>
<p>R: Para m&iacute; es clar&iacute;simo que ah&iacute; se maneja otro de los prejuicios sobre los jud&iacute;os, y es que somos oficialistas. Eso es lo que te van a decir. Cuando el gobierno era colorado &eacute;ramos colorados, cuando el gobierno era del Partido Nacional &eacute;ramos todos blancos, con el Frente Amplio fuimos todos frenteamplistas. Est&aacute; m&aacute;s que claro que el jud&iacute;o es lo que es, en la misma proporci&oacute;n que el resto de la sociedad uruguaya; somos lo que somos: uruguayos, y cada uno tendr&aacute; su sentimiento hacia el partido que sea.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Te has topado directamente con ese tipo de opini&oacute;n?</strong></p>
<p>R: Me he topado con diferentes tipos de prejuicios. Yo canto con un grupo de personas, que formamos un taller de murga. Como nos administramos entre nosotros para juntar dinero y pagar lo que corresponda, hab&iacute;a que designar un tesorero. Y la realidad es que todos sobreentendieron que ese rol lo ten&iacute;a que hacer yo. &iquest;Por qu&eacute;?, porque soy jud&iacute;a. No lo dijeron, pero en alg&uacute;n chiste sale el &ldquo;Vos con guita te llev&aacute;s bien&rdquo;.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Esa frase te la dijeron?</strong></p>
<p>R: M&aacute;s o menos. S&iacute; la idea. Entonces a m&iacute; me llev&oacute; a sentarme y charlar, y ver que ah&iacute; hay un prejuicio.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Es frustrante, &iquest;no?</strong></p>
<p>R: No es frustrante, es reconocer algo que existe.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Pero es frustrante saber que sigue existiendo.</strong></p>
<p>R: Claro, pero luego t&uacute; lo charl&aacute;s, y cada uno a su medida y en sus &aacute;mbitos tiene que hacer esa tarea de mostrar que eso es un prejuicio. A lo mejor sucede que s&iacute; soy una persona materialista &ndash;no lo soy, lo menciono a modo de ejemplo- pero si as&iacute; fuera: &iquest;lo ser&iacute;a porque soy jud&iacute;a o simplemente &nbsp;porque lo soy? &nbsp;Yo no me siento perseguida ni discriminada, pero s&iacute; veo cierto tipo de prejuicios que aparecen en las peque&ntilde;as cosas, como una persona en un grupo del que soy parte, que me ten&iacute;a agendada como &ldquo;Gaby la jud&iacute;a&rdquo;. Me pareci&oacute; terriblemente de mal gusto, y de m&aacute;s est&aacute; aclarar que no porque sea ofensivo ser jud&iacute;a, obviamente. Ejemplos peque&ntilde;os imagino que en la vida cotidiana tenemos todos.</p>
<p>&nbsp;</p>
<figure class="image"><img title="Con los tres Co-Presidentes de la Confraternidad Judeo Cristiana del Uruguay, el Rabino Daniel Dolinsky,  el Pastor Jer&oacute;nimo Granados  y el Obispo y el Obispo Arturo Fajardo" src="https://www.semanariohebreojai.com/cnt/media/20210401_131123_GABYYCONFRATERNIDAD.jpg" alt="" width="1024" height="725" />
<figcaption><strong>Con los tres Co-Presidentes de la Confraternidad Judeo Cristiana del Uruguay, el Rabino Daniel Dolinsky, &nbsp;el Pastor Jer&oacute;nimo Granados &nbsp;y el Obispo y el Obispo Arturo Fajardo</strong></figcaption>
</figure>
<p>&nbsp;</p>
<h2>HABLAMOS POR LA COLECTIVIDAD, NO POR ISRAEL</h2>
<p><strong>P: Otro tema: el relacionamiento con los distintos gobiernos. &iquest;C&oacute;mo lo ves? &iquest;Es cierto eso de que, sin olvidar que hay matices, es pol&iacute;tica de Estado la amistad con Israel y el buen relacionamiento con la colectividad jud&iacute;a?</strong></p>
<p>R: T&uacute; ten&eacute;s re claro que el Comit&eacute; no habla en nombre del Estado de Israel&hellip;</p>
<p>&nbsp;</p>
<p><strong>P: L&oacute;gico.</strong></p>
<p>R: Sino como colectividad jud&iacute;a local. La verdad que como instituci&oacute;n representativa el v&iacute;nculo con los pol&iacute;ticos es muy bueno. Todos ellos, de cualquier partido, son absolutamente accesibles, han respondido siempre a nuestros requerimientos. El Comit&eacute; tiene particularmente, por su tarea, un v&iacute;nculo con tres ministerios: Interior, Relaciones Exteriores y Educaci&oacute;n. Hist&oacute;ricamente hemos tenido buen relacionamiento con los tres, tanto en las coincidencias como en las disidencias.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Alg&uacute;n hecho o encuentro especial que valga la pena contar?</strong></p>
<p>R_ Debo tener miles. Evidentemente el que m&aacute;s marc&oacute; hist&oacute;ricamente es la famosa manifestaci&oacute;n frente a la embajada de Rusia cuando lleg&oacute; el Ministro de Relaciones Exteriores de la Uni&oacute;n Sovi&eacute;tica Schevarnadze y salud&oacute; a Pedro Sclofsky, el entonces Presidente. Fue un hecho nacional pero para m&iacute; fue mi suceso, porque estaba ah&iacute;, porque lo viv&iacute; y porque fue el primero de varios hechos importantes. Tuve muchas an&eacute;cdotas, tuve vivencias lindas. Por ejemplo el Congreso Jud&iacute;o Mundial est&aacute; organizando anualmente encuentros de directores ejecutivos del mundo. Realmente son de puro aprendizaje. Pero no s&oacute;lo es lo que escuch&aacute;s e intercambi&aacute;s en los salones, si no lo que ves saliendo a las comunidades de otros pa&iacute;ses. Por ejemplo en Sud&aacute;frica, donde conoc&iacute; una exquisita e enriquecedora experiencia de tikun.</p>
<p>Pero no s&eacute;, creo que cada evento que organizo, en el que estoy, que me permite vincularme con gente y con autoridades nacionales, me aporta. Todos son vivencias&hellip;&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Cada cosa enriquece, sin duda.</strong></p>
<p>R: Hay una gran proximidad con la gente. Es una gran cosa de nuestro pa&iacute;s. Estar, ser parte, no s&oacute;lo en lo que respecta a nuestra comunidad si no cuando hay que sumarse a las causas de otras minor&iacute;as. La interacci&oacute;n enriquece.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Quedar&aacute; entonces para la pr&oacute;xima entrevista. Muchas gracias Gaby, siempre.</strong></p>
<p>&nbsp;</p>
<p>R: A t&iacute; Ana.&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(01 Abril 2021 ,  12:32)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3ueycKN" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU  &url=https://bit.ly/3ueycKN" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3ueycKN&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3ueycKN&text=A fondo, con Gabriela Fridmanas, Directora Ejecutiva del CCIU   " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3ueycKN" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/4218" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/04/13c70c9e.jpg" alt="Shtisel y el desafío de no spoilear" title="Shtisel y el desafío de no spoilear" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3fxVNlB" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4218" href="https://twitter.com/intent/tweet?text=Shtisel y el desafío de no spoilear&url=https://bit.ly/3fxVNlB" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4218" href="whatsapp://send?text=https://bit.ly/3fxVNlB " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4218" href="https://telegram.me/share/url?url=https://bit.ly/3fxVNlB&text=Shtisel y el desafío de no spoilear " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/cultura">
            <figcaption>  Cultura </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4218">Shtisel y el desafío de no spoilear</a></h3>
        <p class="fecha">01 Abril 2021</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4217" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/04/b1dc0f7c.png" alt="MiSinai" title="MiSinai" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3mhMg3p" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4217" href="https://twitter.com/intent/tweet?text=MiSinai&url=https://bit.ly/3mhMg3p" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4217" href="whatsapp://send?text=https://bit.ly/3mhMg3p " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4217" href="https://telegram.me/share/url?url=https://bit.ly/3mhMg3p&text=MiSinai " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4217">MiSinai</a></h3>
        <p class="fecha">01 Abril 2021</p><br/>
        <p>Compartimos con nuestros lectores MiSinai.</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4216" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/04/55be17d0.jpg" alt="IDISH por zoom desde IWO Buenos Aires a la Kehila en Montevideo " title="Esther Cukierman" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3m8ASqo" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4216" href="https://twitter.com/intent/tweet?text=IDISH por zoom desde IWO Buenos Aires a la Kehila en Montevideo &url=https://bit.ly/3m8ASqo" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4216" href="whatsapp://send?text=https://bit.ly/3m8ASqo " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4216" href="https://telegram.me/share/url?url=https://bit.ly/3m8ASqo&text=IDISH por zoom desde IWO Buenos Aires a la Kehila en Montevideo  " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4216">IDISH por zoom desde IWO Buenos Aires a la Kehila en Montevideo </a></h3>
        <p class="fecha">01 Abril 2021</p><br/>
        <p>Por la Escr. Esther Mostovich de Cukierman</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="4219"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0511961 segundos (27295)<br/>2021-04-01T14:51:28-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
