<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>De la destrucción del Templo de Salomón, al atentado contra la AMIA</title>
<meta property="og:title" content="De la destrucción del Templo de Salomón, al atentado contra la AMIA"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-07-26 17:32:55"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Mundo Judío"/>
<meta property="og:description" content="2021-07-26 17:32:55 - Por Alain Mizrahi"/>
<meta property="og:url" content="https://bit.ly/2Wnj1U2"/>
<meta name="twitter:text:title" content="De la destrucción del Templo de Salomón, al atentado contra la AMIA"/>
<meta name="twitter:title" content="De la destrucción del Templo de Salomón, al atentado contra la AMIA"/>
<meta name="twitter:description" content="2021-07-26 17:32:55 - Por Alain Mizrahi"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3y80PM8"/>
<meta name="twitter:image" content="https://bit.ly/3y80PM8"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-07-26 17:32:55 - Por Alain Mizrahi"/>
<meta name="keywords" content=",atentado,ciudad,templo,ese,amia,jerusalén,judíos,casi,foto,siglo,aec,salónica,guerra,contra,mayor"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>30/07</p>
<p>&Eacute;ikev</p>
<p>Montevideo: 17:44 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/Mundo-Judio', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Mundo-Judio', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210712_174815_nuevo-grupo-gan-banner-sh300x300.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_651" alt="ORTTechinspirasidebar" src="/cnt/ads/20210723_101505_banner-animado-sem-hebreo300x100.gif"/><script>$(document).ready(function(){$("#banner_651").css({cursor: "pointer"});$('#banner_651').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/651/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/Mundo-Judio', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210428_102911_BannerWeb-Campaa2021.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Mundo-Judio', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210428_103044_BannerWeb-Campaa2021-300x100.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Mundo-Judio', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Mundo-Judio / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                            <li data-target="#demo" data-slide-to="4" ></li>
                                            <li data-target="#demo" data-slide-to="5" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/07/a4b50936.jpg" alt="De la destrucción del Templo de Salomón, al atentado contra la AMIA" title="Alain Mizrahi...historia judía en primera persona"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Alain Mizrahi...historia judía en primera persona</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210726_173859_amiafotoestebanalterman.jpg" alt="" title="AMIA, escenario de horror (Foto: Esteban Alterman "/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>AMIA, escenario de horror (Foto: Esteban Alterman </p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210726_173519_TishaBAvWesternWall06.08.2003-9231.jpg" alt="" title="Jud&iacute;os rezando en el suelo en Tish&aacute; B&acute;Av junto al Muro de los Lamentos, en se&ntilde;al de duelo (Foto: Ariel Jerozolimski)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Jud&iacute;os rezando en el suelo en Tish&aacute; B&acute;Av junto al Muro de los Lamentos, en se&ntilde;al de duelo (Foto: Ariel Jerozolimski)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210726_174022_3.jpg" alt="" title="La expulsi&oacute;n de Jerusalem, plasmada en las im&aacute;genes en el Arco de Tito en Roma (Foto: Wikimedia commons)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>La expulsi&oacute;n de Jerusalem, plasmada en las im&aacute;genes en el Arco de Tito en Roma (Foto: Wikimedia commons)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210726_174121_1.jpg" alt="" title="Emocionado en la ruta al ver el cartel: Sal&oacute;nica"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Emocionado en la ruta al ver el cartel: Sal&oacute;nica</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20210726_174209_2.jpg" alt="" title="Junto a la sinagoga de Sal&oacute;nica"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Junto a la sinagoga de Sal&oacute;nica</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Mundo-Judio" title="Ver más articulos de esta sección">Mundo Judío</a> </h2>
        <h1 class="entry-title">De la destrucción del Templo de Salomón, al atentado contra la AMIA</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2021-07-26 17:32:55" pubdate="pubdate">26 de Julio de 2021 a las  17:32</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Por Alain Mizrahi</p>
        </div>
                <div class="pdestacada">
            <p>El 18 de julio de 1994 a las 10 AM un coche bomba hizo volar la sede de la Asociaci&oacute;n Mutual Israelita Argentina (AMIA) en pleno barrio Once de Buenos Aires. Murieron 85 personas y 300 quedaron heridas.</p>
<figure class="image"><img title="AMIA, escenario de horror (Foto: Esteban Alterman " src="https://www.semanariohebreojai.com/cnt/media/20210726_173859_amiafotoestebanalterman.jpg" alt="" width="1024" height="1461" />
<figcaption><strong>AMIA, escenario de horror (Foto: Esteban Alterman)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>Fue el mayor atentado terrorista de la historia en suelo argentino y el mayor atentado contra un objetivo jud&iacute;o fuera de Israel despu&eacute;s de la 2&ordf; Guerra Mundial. El Presidente argentino era Carlos Menem, y su gobierno encubri&oacute; durante a&ntilde;os a los responsables del atentado, generando incluso pistas falsas que llevaron a callejones sin salida.</p>
<p>A 27 a&ntilde;os del atentado, se sabe que el atentado se planific&oacute; en Ir&aacute;n y que lo ejecut&oacute; el grupo terrorista liban&eacute;s pro iran&iacute; Hezbol&aacute; con apoyo log&iacute;stico local. Y a los 85 muertos en el atentado hay que sumarle el fiscal Alberto Nisman, el &uacute;nico que logr&oacute; m&iacute;nimamente acercarse a la verdad y fue asesinado en su departamento la noche antes de denunciar en el Congreso a la presidenta Cristina Fern&aacute;ndez por encubrimiento. Los responsables del atentado de la AMIA siguen libres.</p>
<p>Pero mi intenci&oacute;n no era extenderme sobre el caso AMIA, sobre el que han corrido r&iacute;os de tinta y hay una muy buena miniserie en Netflix (bastante inquietante por cierto), &ldquo;El fiscal, la Presidenta y el esp&iacute;a&rdquo;. Vale la pena verla. Lo que quer&iacute;a contar ven&iacute;a por otro lado:</p>
<p>En el calendario hebreo, el atentado a la AMIA tuvo lugar el 9 del mes de Av, coincidiendo con Tisha b&rsquo;Av, el d&iacute;a m&aacute;s triste de la historia del pueblo jud&iacute;o que los creyentes practicantes conmemoran todos los a&ntilde;os ayunando y rezando.</p>
<p>&nbsp;</p>
<figure class="image"><img title="Jud&iacute;os rezando en el suelo en Tish&aacute; B&acute;Av junto al Muro de los Lamentos, en se&ntilde;al de duelo (Foto: Ariel Jerozolimski)" src="https://www.semanariohebreojai.com/cnt/media/20210726_173519_TishaBAvWesternWall06.08.2003-9231.jpg" alt="" width="993" height="670" />
<figcaption><strong>Jud&iacute;os rezando en el suelo en Tish&aacute; B&acute;Av junto al Muro de los Lamentos, en se&ntilde;al de duelo (Foto: Ariel Jerozolimski)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>Un 9 de Av, en el a&ntilde;o 586 AEC el rey de Babilonia Nabucodonosor II destruy&oacute; Jerusal&eacute;n y su Templo, que hab&iacute;a sido construido por el rey Salom&oacute;n 4 siglos antes y era el mayor santuario del juda&iacute;smo. Seg&uacute;n la tradici&oacute;n, Salom&oacute;n construy&oacute; el Templo alrededor del a&ntilde;o 960 AEC, pero hasta el d&iacute;a de hoy no se ha encontrado resto arqueol&oacute;gico alguno que pueda confirmar siquiera su existencia. Pero eso tiene muy poca importancia frente a lo simb&oacute;lico. Nabucodonosor se llev&oacute; a la poblaci&oacute;n de Jerusal&eacute;n en exilio a Babilonia, ciudad desaparecida que hoy estar&iacute;a en Irak. Para los amantes de la &oacute;pera, el acto III de Nabucco, &ldquo;Va, pensiero&rdquo;, narra ese episodio. Los jud&iacute;os estuvieron exiliados durante 50 a&ntilde;os hasta que Ciro el Grande, emperador de Persia, conquist&oacute; Babilonia y les permiti&oacute; volver.</p>
<p>El Templo fue reconstruido por Zorobabel en el siglo VI AEC, y ampliado por Herodes en el siglo I AEC. Pero en el a&ntilde;o 70 EC, durante la primera de las guerras jud&iacute;as contra el Imperio Romano, fue destruido junto con el resto de la ciudad &hellip; tambi&eacute;n un 9 de Av. Las legiones del emperador Tito arrasaron con Jerusal&eacute;n y sus habitantes fueron masacrados o exiliados. De ese Templo solo subsiste el Kotel, o &ldquo;Muro de los Lamentos&rdquo;. Uno de los monumentos m&aacute;s espectaculares de Roma, el &ldquo;arco de Tito&rdquo;, fue construido para celebrar la victoria romana sobre los jud&iacute;os, y en uno de sus famosos relieves se puede ver a las legiones romanas llev&aacute;ndose las reliquias del Templo, entre ellas la Menor&aacute;. Visit&eacute; ese monumento en 2011 y me dio escalofr&iacute;os. No pude ni sacarle una foto.</p>
<p>&nbsp;</p>
<figure class="image"><img title="La expulsi&oacute;n de Jerusalem, plasmada en las im&aacute;genes en el Arco de Tito en Roma (Foto: Wikimedia commons)" src="https://www.semanariohebreojai.com/cnt/media/20210726_174022_3.jpg" alt="" width="1024" height="680" />
<figcaption><strong>La expulsi&oacute;n de Jerusalem, plasmada en las im&aacute;genes en el Arco de Tito en Roma (Foto: Wikimedia commons)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>66 a&ntilde;os m&aacute;s tarde, en el a&ntilde;o 132, comenz&oacute; la 3&ordf; y &uacute;ltima guerra judeo-romana, liderada por Sim&oacute;n Bar Kojba y Rabi Akiva. Dur&oacute; casi cuatro a&ntilde;os y termin&oacute; con la toma de la fortaleza de Betar y el aplastamiento definitivo de la revuelta&hellip; un 9 de Av, del a&ntilde;o 136. Se calcula que 580.000 jud&iacute;os fueron exterminados en la guerra y un n&uacute;mero indeterminado vendidos como esclavos. Ese d&iacute;a marca el inicio de casi dos milenios de di&aacute;spora del pueblo jud&iacute;o.</p>
<p>En 1912, la ciudad de Thessalonniki (Sal&oacute;nica) fue ocupada por los griegos luego de la 1&ordf; Guerra Balc&aacute;nica contra el imperio Otomano. Sal&oacute;nica hab&iacute;a sido &ldquo;la Jerusal&eacute;n de los Balcanes&rdquo; y a finales del siglo XIX hab&iacute;an cerca de 80.000 jud&iacute;os sefarad&iacute;es, que constitu&iacute;an la mitad de la poblaci&oacute;n de la ciudad. Pero el antisemitismo comenz&oacute; a hacerse sentir y muchos emprendieron un nuevo exilio. Entre ellos, la familia Saias: mi abuela Solange, sus tres hermanas y sus padres. Emigraron a Francia. Casi un siglo despu&eacute;s, en 2009, en un viaje medio inici&aacute;tico que me llev&oacute; con un viejo amigo por Bosnia Herzegovina, Albania y Montenegro, decidimos ir hasta Sal&oacute;nica a conocer la ciudad natal de mi abuela Solange, y llegamos&hellip; un 9 de Av ! Camin&eacute; a lo largo del muelle desde el que seguramente zarp&oacute; mi familia hacia Marsella, compr&eacute; una foto antigua de la ciudad del a&ntilde;o 1912, y me sent&iacute; como si yo mismo hubiese sido el emigrante que volv&iacute;a a su lugar de origen.</p>
<figure class="image"><img title="Emocionado en la ruta al ver el cartel: Sal&oacute;nica" src="https://www.semanariohebreojai.com/cnt/media/20210726_174121_1.jpg" alt="" width="1024" height="768" />
<figcaption><strong>Emocionado en la ruta al ver el cartel: Sal&oacute;nica</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>No soy ni creyente ni practicante pero ese d&iacute;a, en la ciudad de mis ancestros, hice lo que nunca hab&iacute;a hecho en mi vida ni volv&iacute; a hacer: fui a la sinagoga al oficio de Tish&aacute; b&rsquo;Av, y cumpl&iacute; con el rito de sentarme en el piso con la peque&ntilde;a comunidad local, descalzo y con las luces casi apagadas en se&ntilde;al de duelo y en recuerdo de todas las desgracias que ocurrieron en esa misma fecha a lo largo de 2500 a&ntilde;os. Una de las cosas m&aacute;s conmovedoras que me hayan pasado en la vida y que alg&uacute;n d&iacute;a contar&eacute; a mi hijo.</p>
<p>&nbsp;</p>
<figure class="image"><img title="Junto a la sinagoga de Sal&oacute;nica" src="https://www.semanariohebreojai.com/cnt/media/20210726_174209_2.jpg" alt="" width="1024" height="1381" />
<figcaption><strong>Junto a la sinagoga de Sal&oacute;nica</strong></figcaption>
</figure>
<p>&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2Wnj1U2" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=De la destrucción del Templo de Salomón, al atentado contra la AMIA&url=https://bit.ly/2Wnj1U2" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/2Wnj1U2&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/2Wnj1U2&text=De la destrucción del Templo de Salomón, al atentado contra la AMIA " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/2Wnj1U2" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/4684" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/07/4c2b0e36.jpg" alt="Club de lectura  presenta: Todas nuestras maldiciones se cumplieron" title="Club de lectura  presenta: Todas nuestras maldiciones se cumplieron" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3kZVHpp" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4684" href="https://twitter.com/intent/tweet?text=Club de lectura  presenta: Todas nuestras maldiciones se cumplieron&url=https://bit.ly/3kZVHpp" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4684" href="whatsapp://send?text=https://bit.ly/3kZVHpp " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4684" href="https://telegram.me/share/url?url=https://bit.ly/3kZVHpp&text=Club de lectura  presenta: Todas nuestras maldiciones se cumplieron " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/cultura">
            <figcaption>  Cultura </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4684">Club de lectura  presenta: Todas nuestras maldiciones se cumplieron</a></h3>
        <p class="fecha">26 Julio 2021</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4681" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/07/6e6a0726.jpg" alt="El periodismo israelí de duelo por súbito fallecimiento de uno de sus grandes íconos, el analista militar Roni Daniel" title="Roni Daniel, un gran periodista que murió antes de tiempo" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/373YPJ0" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4681" href="https://twitter.com/intent/tweet?text=El periodismo israelí de duelo por súbito fallecimiento de uno de sus grandes íconos, el analista militar Roni Daniel&url=https://bit.ly/373YPJ0" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4681" href="whatsapp://send?text=https://bit.ly/373YPJ0 " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4681" href="https://telegram.me/share/url?url=https://bit.ly/373YPJ0&text=El periodismo israelí de duelo por súbito fallecimiento de uno de sus grandes íconos, el analista militar Roni Daniel " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4681">El periodismo israelí de duelo por súbito fallecimiento de uno de sus grandes íconos, el analista militar Roni Daniel</a></h3>
        <p class="fecha">26 Julio 2021</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4680" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/07/3a141305.jpg" alt="Diplomacia positiva: una entrevista que ilustra, con Lior Haiat, portavoz de la Cancillería de Israel" title="Lior Haiat, vocero del Ministerio de RREE de Israel en Abu Dhabi" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3iQIKvG" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4680" href="https://twitter.com/intent/tweet?text=Diplomacia positiva: una entrevista que ilustra, con Lior Haiat, portavoz de la Cancillería de Israel&url=https://bit.ly/3iQIKvG" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4680" href="whatsapp://send?text=https://bit.ly/3iQIKvG " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4680" href="https://telegram.me/share/url?url=https://bit.ly/3iQIKvG&text=Diplomacia positiva: una entrevista que ilustra, con Lior Haiat, portavoz de la Cancillería de Israel " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4680">Diplomacia positiva: una entrevista que ilustra, con Lior Haiat, portavoz de la Cancillería de Israel</a></h3>
        <p class="fecha">26 Julio 2021</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="4685"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0690088 segundos (24531)<br/>2021-07-26T18:33:05-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
