<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes</title>
<meta property="og:title" content="Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-02-08 13:01:45"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="En comunidad"/>
<meta property="og:description" content="2022-02-08 13:01:45 - "/>
<meta property="og:url" content="https://bit.ly/3GNQMiZ"/>
<meta name="twitter:text:title" content="Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes"/>
<meta name="twitter:title" content="Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes"/>
<meta name="twitter:description" content="2022-02-08 13:01:45 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3uE1rdp"/>
<meta name="twitter:image" content="https://bit.ly/3uE1rdp"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-02-08 13:01:45 - "/>
<meta name="keywords" content=",también,israel,redes,nos,lugar,porque,antisemitismo,sin,eso,muchos,donde,eli,comunidades,onu,ser"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>11/02</p>
<p>Tetzav&eacute;</p>
<p>Montevideo: 19:25 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/En-comunidad', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_695" alt="Ciudadaniaportuguesa" src="/cnt/ads/20211216_132434_pasaporte-portugues.gif"/><script>$(document).ready(function(){$("#banner_695").css({cursor: "pointer"});$('#banner_695').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/695/En-comunidad', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20211201_202001_ORT_dic21_actitudort_300x100-02.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20211129_152821_100-bonificado.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/En-comunidad', '_blank')});});</script></div></div>
	
	
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/En-comunidad', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / En-comunidad / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/02/32ba0d7f.jpg" alt="Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes" title="Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220208_130912_elialjanatiabrigo.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220208_133345_twitter.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/En-comunidad" title="Ver más articulos de esta sección">En comunidad</a> </h2>
        <h1 class="entry-title">Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2022-02-08 13:01:45" pubdate="pubdate">8 de Febrero de 2022 a las  13:01</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p>Eli Aljanati , adem&aacute;s de las horas dedicadas a su trabajo, dedica no pocas a Twitter. Pero no anda navegando sin sentido son utilizando diariamente esta red social para aprender, nutrirse de informaci&oacute;n valiosa y a su vez volcar informaci&oacute;n. Comenta, se contacta con gente de todo el mundo, pero no s&oacute;lo por temas personales y &ldquo;light&rdquo; que a todos nos surgen en la din&aacute;mica diaria, sino para denunciar expresiones de antisemitismo y de odio irracional hacia Israel.</p>
<p>D&iacute;as atr&aacute;s escribi&oacute; una excelente nota-que puedes leer<a title="aqu&iacute; puedes leer la nota de Eli Aljanati" href="https://www.semanariohebreojai.com/articulo/5350" target="_blank" rel="noopener"> apretando aqu&iacute;</a>-sobre la necesidad de un juda&iacute;smo proactivo, combativo en el esfuerzo por repeler injustos ataques, no un juda&iacute;smo que viva explicando lo que no necesita ninguna explicaci&oacute;n.Aqu&iacute; puedes conocerlo m&aacute;s.</p>
<p>&nbsp;</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220208_130912_elialjanatiabrigo.jpg" alt="" /></p>
<p><strong>P: Eli, cuando te pregunt&eacute; qu&eacute; te parece que hagamos una entrevista, me preguntaste a qui&eacute;n&hellip;no te pareci&oacute; que pod&iacute;a referirme a vos mismo. Imagino que eso se debe a que aunque sos miembro de COPREDI, o sea la Comisi&oacute;n de Prensa y Difusi&oacute;n del Comit&eacute; Central Israelita del Uruguay-a nivel individual, no como representante de una instituci&oacute;n- no ostent&aacute;s un cargo formal.</strong></p>
<p>R: Gracias por invitarme a esta entrevista Ana. Nos conocemos hace ya unos cuantos a&ntilde;os y esta vez me toca a mi estar de este lado. Un gusto.</p>
<p>&nbsp;</p>
<h2>Cuesti&oacute;n de actitud</h2>
<p><strong>P: Me pareci&oacute; m&aacute;s que relevante entrevistarte porque en tu andar hac&eacute;s lo que en una muy buena nota que escribiste d&iacute;as atr&aacute;s, recomendaste y defendiste: la necesidad de reafirmar un juda&iacute;smo proactivo, combativo en el sentido de no dejar pasar el antisemitismo. Y sin duda cada uno puede aportar mucho desde su lugar, si decide ponerse las pilas. Contame por favor un poco-e iremos entrando en detalles- cu&aacute;les son los temas a los que est&aacute;s prestando especial atenci&oacute;n estos d&iacute;as.</strong></p>
<p>R: Desde hace ya bastante, entend&iacute; que no era algo saludable, ni desde el punto de vista te&oacute;rico, ni estrat&eacute;gico, actuar en funci&oacute;n de las agresiones o ataques que regularmente reciben las comunidades de la Di&aacute;spora o el propio Israel. No digo que no se deba, pero hay que agregar algo m&aacute;s. &nbsp;Es decir, pasar a marcar la cancha nosotros.</p>
<p>En el art&iacute;culo que escrib&iacute; la semana pasada para este portal Semanario Hebreo Jai, coment&eacute; algunos ejemplos que me parec&iacute;an paradigm&aacute;ticos en ese sentido.</p>
<p>Tambi&eacute;n me parece que, como toda actividad destinada a un prop&oacute;sito concreto, &nbsp;la misma debe ser planificada en funci&oacute;n de los intereses que debemos defender en primer lugar. Eso requiere mucho tiempo y esfuerzo, que no siempre podemos comprometer, pero lo importante es la actitud con la cual se encaran las actividades.</p>
<p><strong>P: &iquest;En resumen?</strong></p>
<p>R: Dejar de ser ser reactivo, para pasar a ser proactivo. Dejar de estar a la defensiva para pasar a la ofensiva. Y &iquest;por qu&eacute; combativo ? Porque no serlo, no nos ha servido de nada.No evitamos agresiones &nbsp;de esa manera.</p>
<p><strong>P: &iquest;Y c&oacute;mo se es combativo?</strong></p>
<p>R: &nbsp;No rehuyendo la lucha, b&aacute;sicamente dial&eacute;ctica, pero -&iquest;por qu&eacute; no?- judicial si amerita. Como hace ACOM por ejemplo en Espa&ntilde;a, llevando a juicio a quienes discriminan, boicotean a Israel y tienen actitudes propias de motivaci&oacute;n antisemita.</p>
<p><strong>P: ACOM es un ejemplo m&aacute;s que excelente. Adem&aacute;s , tienen much&iacute;simo &eacute;xito.</strong></p>
<p>R: As&iacute; es, sin duda ninguna.</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220208_133345_twitter.jpg" alt="" width="1024" height="808" /></p>
<h2>Antisemitismo</h2>
<p><strong>P: &nbsp;&iquest;Qu&eacute; ves en las redes al respecto que nos debe preocupar en especial?</strong></p>
<p>R: El antisemitismo en redes es bestial. Es inimaginable todo lo que se publica.</p>
<p>Desde informaci&oacute;n falsa, amenazas, insultos, campa&ntilde;a de desinformaci&oacute;n, difusi&oacute;n de im&aacute;genes y videos editados o adulterados.</p>
<p>En cuanto a si debe preocupar&hellip; Si, ya que quien nada conoce de los temas y pretende informarse, seguramente no podr&aacute; hacerlo a trav&eacute;s de las redes solamente, por m&aacute;s que se trabaje arduamente para combatir toda esa campa&ntilde;a antisemita. Hay que recordar que existen medios y personas que cuentan con recursos financieros enormes para trabajar en redes.</p>
<p>Es una batalla que no tiene fin y por eso es necesario un trabajo permanente de divulgaci&oacute;n y de conocimiento de la verdad. Ya no solo para convencer , sino para demostrar que buena parte de lo que se publica sobre Israel o los jud&iacute;os es falso.</p>
<p>Ahora&hellip;. Contra quien no quiere saber nada y solo odia, no hay informaci&oacute;n que lo convenza, ah&iacute; solo vale su combate en el &aacute;mbito de las redes.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Tambi&eacute;n ves quiz&aacute;s aspectos que pueden alentarnos? Yo siempre estuve convencida de que no estamos solos, que tenemos muchos buenos amigos que tambi&eacute;n nos pueden acompa&ntilde;ar en las malas.</strong></p>
<p>R: Soy de los que piensa que nuestros aliados son los que piensan que tenemos raz&oacute;n y no quienes sufren lo mismo que nosotros pero no nos acompa&ntilde;an. Es mi punto de vista.</p>
<p><strong>P: Es una distinci&oacute;n interesante.</strong></p>
<p>R: Israel como pa&iacute;s, hoy cuenta con muchos aliados, varios ya conocidos, pero muchos otros no tan conocidos o que jam&aacute;s podr&iacute;an decir que lo son&hellip; pero lo son. Ya no porque compartan nuestra causa, sino porque tienen enemigos comunes o porque Israel tiene las capacidades militares y de inteligencia para acudir en su defensa. Por eso, en estos momentos estoy involucrado en difundir un concepto que tal vez resulte novedoso o extra&ntilde;o para muchos. Es el de LIDERAZGO REGIONAL DE ISRAEL.</p>
<p><strong>P: Estoy segura que eso es lo que ven los Emiratos &Aacute;rabes Unidos por ejemplo, con los que la relaci&oacute;n se desarrolla a un nivel impresionante. Volviendo a antisemitismo y alianzas&hellip;o mejor dicho amistades y si se manifiestan o no &iquest;c&oacute;mo ves la situaci&oacute;n de las comunidades jud&iacute;as?</strong></p>
<p>R: En cuanto a las. comunidades , ah&iacute; la situaci&oacute;n es mas dif&iacute;cil y heterogenea.</p>
<p>Hay pa&iacute;ses donde las comunidades jud&iacute;as viven una vida razonablemente pac&iacute;fica y normal , entre los que por suerte puedo incluir a Uruguay, pero hay muchos otros pa&iacute;ses donde las comunidades jud&iacute;as no la pasan nada bien.</p>
<p>Desafortunadamente, varios de esos pa&iacute;ses, son aquellos que uno pensar&iacute;a que por su desarrollo econ&oacute;mico y social no deber&iacute;an tener esos problemas. Pienso que hoy Europa es un lugar dif&iacute;cil para desarrollar un juda&iacute;smo pleno. Hay pa&iacute;ses que tristemente son los peores de la clase , por ejemplo Francia donde ha habido, asesinatos, atentados, golpizas, marchas y acoso de car&aacute;cter antisemita. El 20 % de la comunidad jud&iacute;a francesa, ya se fue . No quiero lo mismo para ning&uacute;n otro pa&iacute;s. Pero est&aacute; pasando. Los n&uacute;meros de nuevos Olim, inmigrantes a Israel, no mienten.</p>
<p>En USA , tambi&eacute;n hay referenciados infinidad de incidentes antisemitas, sin contar los eventos tr&aacute;gicos como matanzas o tomas de rehenes en sinagogas. Esto antes no pasaba .</p>
<h2>&iquest;Y Uruguay?</h2>
<p><strong>P: Vos and&aacute;s mucho por las redes y ves lo que pasa en el mundo en general. &iquest;C&oacute;mo evalu&aacute;s la situaci&oacute;n en Uruguay?</strong></p>
<p>R: Como ya coment&eacute;, &nbsp;Uruguay es un lugar relativamente pac&iacute;fico para nosotros. Si bien hemos enfrentado situaciones l&iacute;mites en el pasado reciente (el caso Fremd, cuya resoluci&oacute;n judicial, me genera muchas dudas, o la ya mencionada ola antisemita de 2014). Aparte de ello, debo decir que no somos una isla. En Uruguay, a mi parecer, existe un antisemitismo larvado, que surge en forma espont&aacute;nea e inmediata, ante disparadores determinados.</p>
<p>Por ejemplo; &nbsp;estoy cansado de escuchar a innmurables personas comparar el Holocausto con el conflicto palestino. Esto ha sido ampliamente explotado por los antisemitas que pretenden inventar un genocidio donde no lo hay o hacer creer que los nazis de ayer , son los israel&iacute;es de hoy. Esto es ya viejo , pero no deja de aparecer, ya que el p&uacute;blico se renueva.</p>
<p>Estas cosas pasan por desconocimiento (en el mejor de los casos) de lo que fue el Holocausto, por lo que me parece excelente que se informe del mismo en la Educaci&oacute;n Nacional.</p>
<p><strong>P: A veces ignorancia y otras mala intenci&oacute;n.</strong></p>
<p>R: Es cierto. M&aacute;s ejemplos: los estereotipos del jud&iacute;o amante del dinero, el jud&iacute;o due&ntilde;o de los medios, los jud&iacute;os conspiradores. Esto &uacute;ltimo lo vimos muy seguido entre los grupos antivacunas, &nbsp;el Maguen David amarillo (la Estrella de David) , las acusaciones al CEO de Pfizer Albert Bourla, que es jud&iacute;o, y mucho m&aacute;s.</p>
<p>&nbsp;</p>
<h2>El problema con la ONU</h2>
<p><strong>P: Eli, vos analiz&aacute;s un tema, le hac&eacute;s un seguimiento &nbsp;y lo volc&aacute;s en las redes. Lo primero que yo capt&eacute; de tu actividad e inter&eacute;s especial en este sentido, fue tu seguimiento de lo que ocurre en las Naciones Unidas, a trav&eacute;s de la actividad de la ONG Un Watch. Es una ong, recordemos, observadora en el Consejo de Derechos Humanos de la ONU, que denuncia irregularidades, injusticias, violaciones de la propia carta del organismo mundial , por los nombramientos y resoluciones en la ONU. No siguen s&oacute;lo el tema de la obsesi&oacute;n anti israel&iacute; de la ONU &nbsp;sino tambi&eacute;n la permisividad hacia dictaduras en general. &iquest;Por qu&eacute; es importante en tu opini&oacute;n conocer el tema a fondo?</strong></p>
<p>R: Mi inter&eacute;s por seguir a UN Watch se dio b&aacute;sicamente, para entender c&oacute;mo la ONU, y sus organismos , trataban a Israel. Una vez que comprend&iacute;, &nbsp;el grado de sesgo anti israel&iacute; de casi todos ellos, &nbsp;di un paso m&aacute;s. Claro que tambi&eacute;n me interesaba en especial, por razones obvias, cu&aacute;l era la postura de Uruguay en cada una de las votaciones.</p>
<p><strong>P: Sabemos que hubo un cambio para bien con el gobierno actual. Pero ameritaba analizarlo tambi&eacute;n desde antes.</strong></p>
<p>R: Para mi, hubo un antes y un despu&eacute;s en Uruguay en el 2014, cuando el conflicto con Hamas en aquel a&ntilde;o. Todos recordamos las desafortunadas (por decir lo m&iacute;nimo) declaraciones de Mujica y Almagro y la ola de antisemitismo que eso gener&oacute;, un antisemitismo que nunca se hab&iacute;a vivido en el pa&iacute;s.</p>
<p>Pues bien, a partir de ah&iacute;, empece a chequear a UN Watch y otros sitios que realizan seguimientos a diferentes organismos.</p>
<p>Cuando cambi&oacute; el gobierno, asum&iacute; que habr&iacute;a un cambio en las votaciones. Y lo hubo, no en todos los casos &nbsp;y no sin antes tener que llamar la atenci&oacute;n cuando las mismas nos parecieron equivocadas.</p>
<p><strong>P: As&iacute; es, hubo sin duda un cambio pero tambi&eacute;n hubo algunas votaciones que a m&iacute; personalmente me parecieron inaceptables. No porque no se pueda discrepar con Israel sino porque eran votaciones de propuestas de resoluciones que distorsionaban totalmente la realidad y acusaban a Israel de mentiras absolutas. Ahora&hellip;que la ONU es tendenciosa contra Israel, no es secreto. &iquest;A qu&eacute; otras conclusiones llegaste con tu seguimiento?</strong></p>
<p>R: La principal conclusi&oacute;n a la que llegu&eacute; es que &nbsp;la ONU ha perdido total relevancia a nivel mundial. Lo sabemos claramente en el caso de Israel , pero tambi&eacute;n en muchos otros conflictos. Tambi&eacute;n ha perdido la posici&oacute;n de ser un interlocutor v&aacute;lido para prevenir los mismos. Adem&aacute;s, y en el medio del nuevo equilibrio mundial, es notorio que China y Estados Unidos la han radiado a un lugar menor.</p>
<p>&nbsp;</p>
<h2>Compartiendo principios, en Twitter</h2>
<p><strong>P: En las redes sociales, tambi&eacute;n en Twitter, hay lugar para todos y tambi&eacute;n para reunirse virtualmente con quien uno desee, seg&uacute;n origen, afinidad, temas en com&uacute;n. Y llegamos a &nbsp;Jwitter. &iquest;Me pod&eacute;s explicar qu&eacute; es eso?</strong></p>
<p>R: El Jwitter es una especie de grupo inorg&aacute;nico de personas e instituciones , jud&iacute;as y no jud&iacute;as que en forma aleatoria o cuando una ocasi&oacute;n nos convoca, trabajamos en forma medianamente ordenada, para difundir contenidos que creamos o tomamos prestados, en la lucha contra la mentira y la desinformaci&oacute;n en las redes. En otras ocasiones para apuntalar campa&ntilde;as de difusi&oacute;n de acontecimientos que queremos que el mundo conozca u otras veces para denunciar a personas o grupos que generan odio contra los jud&iacute;os.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;De d&oacute;nde viene tu inter&eacute;s Eli? &iquest;Dir&iacute;as que va m&aacute;s all&aacute; del inter&eacute;s natural que todo jud&iacute;o puede tener en estos temas?</strong></p>
<p>R: Soy curioso, y a veces no entiendo por qu&eacute; las cosas se dan de una manera y no de otra. Porque, &nbsp;si a mi me ense&ntilde;aron que en la vida hay que manejarse a trav&eacute;s de determinados principios &eacute;ticos y morales, hoy el mundo es un lugar donde lo pol&iacute;tico prima sobre todo lo dem&aacute;s. Donde las cosas son o no son, en funci&oacute;n de la cara del agresor o agredido de turno. Y encima tengo que ver como se elaboran sesudas teor&iacute;as seudo sociol&oacute;gicas que lo justifican. No es lo que pens&eacute; que ser&iacute;a el mundo hoy, &nbsp;y me interesa saber por qu&eacute;.</p>
<p><strong>P: Interesant&iacute;simo Eli . &iquest;Algo m&aacute;s que consideres oportuno agregar?</strong></p>
<p>R: Que quienes quieran o entiendan que puedan colaborar, &nbsp;se unan a los que trabajamos en redes para aportar un poco de esfuerzo y cabeza a lo que hacemos. Mientras m&aacute;s seamos, mejor.</p>
<p><strong>R: Y te pueden encontrar f&aacute;cilmente en Twitter, ah&iacute; &ldquo;combatiendo&rdquo; por la verdad. Muchas gracias.</strong></p>
<p>R: A vos Ana.</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3GNQMiZ" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes&url=https://bit.ly/3GNQMiZ" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3GNQMiZ&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3GNQMiZ&text=Con Eli Aljanati, tuitero uruguayo, un judío combativo en las redes " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3GNQMiZ" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5367" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/02/9d230907.jpg" alt="Judío no es una palabra discriminatoria: líder judío critica entrada de diccionario alemán" title="Judío no es una palabra discriminatoria: líder judío critica entrada de diccionario alemán" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/334S0Iz" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5367" href="https://twitter.com/intent/tweet?text=Judío no es una palabra discriminatoria: líder judío critica entrada de diccionario alemán&url=https://bit.ly/334S0Iz" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5367" href="whatsapp://send?text=https://bit.ly/334S0Iz " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5367" href="https://telegram.me/share/url?url=https://bit.ly/334S0Iz&text=Judío no es una palabra discriminatoria: líder judío critica entrada de diccionario alemán " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5367">Judío no es una palabra discriminatoria: líder judío critica entrada de diccionario alemán</a></h3>
        <p class="fecha">08 Febrero 2022</p><br/>
        <p>Fuente: allgemeiner
Por&nbsp; Sharon Wrobel</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5366" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/02/11290c89.jpg" alt="Emisora alemana despide a periodistas luego de informe sobre escándalo de antisemitismo que involucra a socios de medios árabes" title="https://commons.wikimedia.org/wiki/File:Deutsche_Welle.jpg#/media/Archivo:Deutsche_Welle.jpg" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3GzvmWG" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5366" href="https://twitter.com/intent/tweet?text=Emisora alemana despide a periodistas luego de informe sobre escándalo de antisemitismo que involucra a socios de medios árabes&url=https://bit.ly/3GzvmWG" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5366" href="whatsapp://send?text=https://bit.ly/3GzvmWG " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5366" href="https://telegram.me/share/url?url=https://bit.ly/3GzvmWG&text=Emisora alemana despide a periodistas luego de informe sobre escándalo de antisemitismo que involucra a socios de medios árabes " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5366">Emisora alemana despide a periodistas luego de informe sobre escándalo de antisemitismo que involucra a socios de medios árabes</a></h3>
        <p class="fecha">08 Febrero 2022</p><br/>
        <p>Fuente: allgemeiner
Por&nbsp; Ben Chen</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5365" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/02/054d0c46.jpg" alt="Graves sospechas sobre comportamiento ilegal de la Policía israelí, a comisión de investigación" title="Ministro de Seguridad interna Omer Bar Lev decdió formar comisión de investigación" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3HCoQQ3" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5365" href="https://twitter.com/intent/tweet?text=Graves sospechas sobre comportamiento ilegal de la Policía israelí, a comisión de investigación&url=https://bit.ly/3HCoQQ3" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5365" href="whatsapp://send?text=https://bit.ly/3HCoQQ3 " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5365" href="https://telegram.me/share/url?url=https://bit.ly/3HCoQQ3&text=Graves sospechas sobre comportamiento ilegal de la Policía israelí, a comisión de investigación " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5365">Graves sospechas sobre comportamiento ilegal de la Policía israelí, a comisión de investigación</a></h3>
        <p class="fecha">07 Febrero 2022</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5369"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0543380 segundos (8800)<br/>2022-02-08T14:28:48-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
