<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>MiSinai</title>
<meta property="og:title" content="MiSinai"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-07-14 09:22:00"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Mundo Judío"/>
<meta property="og:description" content="2022-07-14 09:22:00 - Solo, Pero No Abandonado - El Poder de la Modestia - Merecer la Ayuda del Rebe - Las Tres Semanas"/>
<meta property="og:url" content="https://bit.ly/3IzFh0Z"/>
<meta name="twitter:text:title" content="MiSinai"/>
<meta name="twitter:title" content="MiSinai"/>
<meta name="twitter:description" content="2022-07-14 09:22:00 - Solo, Pero No Abandonado - El Poder de la Modestia - Merecer la Ayuda del Rebe - Las Tres Semanas"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/2DKMVIL"/>
<meta name="twitter:image" content="https://bit.ly/2DKMVIL"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-07-14 09:22:00 - Solo, Pero No Abandonado - El Poder de la Modestia - Merecer la Ayuda del Rebe - Las Tres Semanas"/>
<meta name="keywords" content=",rebe,solo,israel,entre,período,nuestra,pueblo,ser,bendición,bilaam,naciones,también,dijo,solos,judío"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>15/07</p>
<p>Balak</p>
<p>Montevideo: 17:34 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Mundo-Judio', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_702" alt="jabadcharity" src="/cnt/ads/20220713_182935_charidy-jabad-Jai.gif"/><script>$(document).ready(function(){$("#banner_702").css({cursor: "pointer"});$('#banner_702').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/702/Mundo-Judio', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20220414_114045_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_696" alt="EIHU" src="/cnt/ads/20220309_122643_100-bonificado-6011.gif"/><script>$(document).ready(function(){$("#banner_696").css({cursor: "pointer"});$('#banner_696').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/696/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_697" alt="ElDorado" src="/cnt/ads/20220406_120224_banner-300x100-eldorado-2022.gif"/><script>$(document).ready(function(){$("#banner_697").css({cursor: "pointer"});$('#banner_697').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/697/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_698" alt="Noar" src="/cnt/ads/20220406_121338_noarvejalutznuevo.gif"/><script>$(document).ready(function(){$("#banner_698").css({cursor: "pointer"});$('#banner_698').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/698/Mundo-Judio', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_701" alt="Road" src="/cnt/ads/20220701_110845_banner-road1.gif"/><script>$(document).ready(function(){$("#banner_701").css({cursor: "pointer"});$('#banner_701').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/701/Mundo-Judio', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20220421_153407_SemanarioHebreo_730x90-1.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Mundo-Judio', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20220421_153503_SemanarioHebreo_300x100-1.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Mundo-Judio', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Mundo-Judio / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/07/b1ff0f88.png" alt="MiSinai" title="MiSinai"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>MiSinai</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Mundo-Judio" title="Ver más articulos de esta sección">Mundo Judío</a> </h2>
        <h1 class="entry-title">MiSinai</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2022-07-14 09:22:00" pubdate="pubdate">14 de Julio de 2022 a las  09:22</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Solo, Pero No Abandonado - El Poder de la Modestia - Merecer la Ayuda del Rebe - Las Tres Semanas</p>
        </div>
                <div class="pdestacada">
            <p><strong><img src="https://www.semanariohebreojai.com/cnt/media/20200910_090953_20190606_152357_CabezlMiSinai.png" alt="" width="1000" height="265" /></strong></p>
<p><strong>No. 161</strong><br /><strong>Balak</strong><br /><strong><a href="https://jabad.org.uy/media/pdf/1196/OxPN11969653.pdf">Clickear aqu&iacute;.</a></strong><br /><strong>Horario de velas en Montevideo, Viernes&nbsp; 15/07&nbsp; 17;34</strong></p>
<p><strong>Dem&aacute;s localidades ver en &nbsp;www.jabad.org.uy</strong></p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20200910_091013_20190606_165847_ToraparahoyMiSinai1.png" alt="" width="500" height="110" /></p>
<p><strong>SOLO, PERO NO ABANDONADO</strong></p>
<p>Por Yossy Goldman&nbsp;</p>
<p>&iquest;No es incre&iacute;ble como las antiguas palabras del Rey Salom&oacute;n &ldquo;No hay nada nuevo bajo el sol&rdquo; (Kohelet 1:9) son todav&iacute;a ciertas? Me parece totalmente fascinante como afirmaciones en la lectura de la Tor&aacute; de esta semana a&uacute;n son verdad 3000 a&ntilde;os despu&eacute;s.</p>
<p>Es la historia de Bilaam, el poderoso profeta no jud&iacute;o que intenta maldecir a nuestros ancestros por pedido del Rey Balak de Moab. Pero por m&aacute;s que intenta fracasa miserablemente. Claramente D-os lo est&aacute; controlando contra su voluntad y bendice al pueblo en vez de maldecirlo. Balak se exaspera, Bilaam se frustra y vuelve a su casa fracasado.</p>
<p>Quiz&aacute;s no sepa que fue Bilaam quien acu&ntilde;&oacute; la frase &ldquo;Ma tovu ohaleja Iaakov, mishkenoteja Israel&rdquo; &ldquo;&iexcl;Cu&aacute;n buenas son tus tiendas, Iaacov; tus moradas Israel!&rdquo;, (Bamidbar 24:5) una frase que ha entrado en nuestro Sidur y es una de las plegarias m&aacute;s conocidas.</p>
<p>Pero quiero enfocarme en otras palabras memorables de Bilaam. El profeta describe a Israel como "Am levadad yishkon", &ldquo;Una naci&oacute;n que mora sola.&rdquo; (Bamidbar 23:9) &nbsp;Los comentaristas ofrecen una variedad de interpretaciones sobre esta expresi&oacute;n. Algunos dicen que se refiere a este mundo, otros al Mundo Venidero. Independientemente de esto, todos parecen estar de acuerdo que la intenci&oacute;n es ser una bendici&oacute;n, no una maldici&oacute;n.</p>
<p>As&iacute; que parece que solo no necesariamente significa solitario. Por lo tanto solo, puede ser entendido como distintivo, excepcional y &uacute;nico. Sin embargo, no nos podemos escapar del significado simple de la palabra. En mi diccionario &ldquo;solo&rdquo; evoca las palabras solitario y sin compa&ntilde;&iacute;a. Ciertamente el pueblo Jud&iacute;o ha estado muy solo a lo largo de la historia y eso no ha cambiado. Lo que era verdad en los d&iacute;as de Bilaam lo sigue siendo hoy. "No hay nada nuevo bajo el sol."</p>
<p>En Marzo de 1972, cuando el ex Primer Ministro Itzjak Rabin era el embajador de Israel en Washington. recibi&oacute; un pedido del entonces presidente Zalmar Shazar de transmitir las bendiciones del Presidente y el gobierno Israel al Rebe en ocasi&oacute;n de su 70 cumplea&ntilde;os. Rabin pas&oacute; un tiempo considerable con el Rebe y luego relat&oacute; su conversaci&oacute;n.</p>
<p>El Rebe le pregunt&oacute; a Rabin si no se sent&iacute;a solo como Embajador de Israel entre 120 pa&iacute;ses representados en Washington. Rabin le dijo que era un honor para &eacute;l, aunque a veces se sintiera solo.</p>
<p>&ldquo;Tenemos que darnos cuenta de la singularidad de la naci&oacute;n Jud&iacute;a&rdquo;, dijo el Rebe, y cit&oacute; el vers&iacute;culo anterior de la Tor&aacute; describiendo a Israel como un pueblo que mora solo. Le pregunt&oacute; a Rabin si era por nuestra propia elecci&oacute;n o por fuerzas externas que Israel est&aacute; solo entre las naciones del mundo. &iquest;Es una bendici&oacute;n o una maldici&oacute;n? &iquest;Es algo que abrazamos con gusto o es el rechazo de las naciones del mundo algo que debemos aceptar contra nuestra voluntad? En resumen, &iquest;estar solo es algo positivo o negativo?</p>
<p>A medida que progres&oacute; la conversaci&oacute;n, el Rebe respondi&oacute; su propia pregunta.</p>
<p>&ldquo;Estar solos es tanto nuestra propia elecci&oacute;n y algo forzado sobre nosotros por las naciones del mundo. Por un lado, elegimos estar solos para aferrarnos a la Tor&aacute;, nuestra fe y tradiciones. Esto ha preservado nuestra singularidad a lo largo de milenios de persecuci&oacute;n y migraciones. A traves de inquisiciones, progroms y sobre todo, el Holocausto.</p>
<p>&ldquo;Por otro lado, las presiones externas han fortalecido el n&uacute;cleo de la fe Jud&iacute;a y nuestra lealtad a nuestras tradiciones. En ocasiones en las que el jud&iacute;o se puede haber sentido avergonzado de su Judaismo y he intentado ocultarlo, fueron los elementos externos los que forzaron el Judaismo sobre el, y esto tambi&eacute;n, evit&oacute; la asimilaci&oacute;n. As&iacute; que es una combinaci&oacute;n de ambos, elecci&oacute;n y fuerza, lo que nos ha mantenido solos entre las naciones, una combinaci&oacute;n de positivo y negativo.&rdquo;</p>
<p>Si, incluso hoy Israel est&aacute; bastante solo. En el Medio Oriente, en las Naciones Unidas, e incluso a veces nuestros amigos no apoyan tanto como deber&iacute;an. Sabemos que Israel est&aacute; por s&iacute; solo. Y especialmente en las Naciones Unidas puede ser muy desolador.&nbsp;</p>
<p>Si, podemos estar solos. Pero somos especiales en nuestro orgullo Jud&iacute;o, e incluso cuando desafiamos si es necesario.</p>
<p>No tenemos nada de qu&eacute; avergonzarnos. No tenemos nada de lo que ser m&aacute;s orgullosos que de nuestros valores y forma de vida Jud&iacute;a distintivos. Podemos estar solos entre las naciones, pero no estamos totalmente solos, porque D-s est&aacute; con nosotros, protegi&eacute;ndonos y guiando nuestro destino.</p>
<p>Que todos nos demos cuenta que &ldquo;un pueblo que mora solo&rdquo; no es una maldici&oacute;n, sino la bendici&oacute;n m&aacute;s hermosa.</p>
<p><strong><img src="https://www.semanariohebreojai.com/cnt/media/20220210_192409_ElRebeenseaMiSinai.png" alt="" width="500" height="99" /></strong></p>
<p><strong>EL PODER DE LA MODESTIA</strong></p>
<p>[Dijo Bilaam:] &ldquo;Cu&aacute;n buenas son tus tiendas, Iaacov, y tus campamentos, Israel.&rdquo; (Bamidbar 24:5)</p>
<p>Aqu&iacute;, la lecci&oacute;n para nosotros es que nunca debemos pensar que es importante preocuparse por los &ldquo;grandes&rdquo; temas de la modestia y la intimidad y que a la vez podemos ser laxos en detalles &ldquo;peque&ntilde;os&rdquo; e &ldquo;inocentes&rdquo;. Todos los detalles, hasta los m&aacute;s peque&ntilde;os, son importantes, al punto tal de transformar una maldici&oacute;n en bendici&oacute;n (o una situaci&oacute;n maldecida en otra bendecida).</p>
<p>Para que no pensemos que la atenci&oacute;n por los detalles relativos a la modestia es un requisito en nuestro comportamiento cotidiano pero no en situaciones temporarias (como cuando estamos de vacaciones), vemos aqu&iacute; que el enorme poder de los peque&ntilde;os detalles de la conducta modesta qued&oacute; demostrado precisamente cuando nuestros antepasados viv&iacute;an en tiendas, sus hogares temporarios en el desierto.</p>
<p>Likutei Sijot, vol.13, p&aacute;g.84</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220428_100826_20190606_165802_Parashaen30MiSinai.png" alt="" width="500" height="116" /></p>
<p><strong>N&uacute;meros (Bamidbar) 22:3 &ndash; 25:9</strong></p>
<p>La s&eacute;ptima secci&oacute;n del libro N&uacute;meros describe el plan de Balak &mdash;rey de Moab&mdash; y su brujo Bilaam para invocar la desgracia del pueblo jud&iacute;o y evitar as&iacute; un eventual ataque de los jud&iacute;os a Moab. D-os frustra el plan y fuerza a Balaam a bendecir al pueblo jud&iacute;o.</p>
<p>Visit&aacute; nuestra p&aacute;gina:</p>
<p>jabad.org.uy/parasha</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220120_090920_20190606_151304_EraseunavezMiSinai.png" alt="" width="499" height="104" /></p>
<p><strong>MERECER LA AYUDA DEL REBE</strong></p>
<p>Por Yehudah Chitrik</p>
<p>Un jasid lleg&oacute; una vez a visitar al Rebe. Durante Iejidut habl&oacute; de sus anhelos espirituales y los constantes desaf&iacute;os que se presentaban. Tambi&eacute;n lleg&oacute; a mencionar que sus negocios no estaban andando bien. El Rebe lo escuch&oacute; y le dio consejos y bendiciones.</p>
<p>Poco tiempo despu&eacute;s, el negocio dio un giro y comenz&oacute; a mejorar. Su vecino not&oacute; el cambio y su mujer comenz&oacute; a insistir que fuera a ver al Rebe para recibir bendiciones ellos tambi&eacute;n. Aunque &eacute;l no era un jasid y nunca hab&iacute;a consultado al Rebe, cedi&oacute; a la presi&oacute;n y fue a verlo.</p>
<p>- "No tengo realmente consejo para ti, buen hombre", le dijo el Rebe suavemente.</p>
<p>- "Pero usted dio consejo y bendiciones a mi amigo, el jasid", se quej&oacute; el hombre.</p>
<p>- "Te lo explicar&eacute; con una par&aacute;bola", dijo el Rebe pacientemente.</p>
<p>"Un comerciante lleg&oacute; a Leipzig en d&iacute;a de feria. Pas&oacute; todo el d&iacute;a vendiendo mercader&iacute;a y comprando nueva para llevar a su pueblo. Cuando se aprestaba a volver, su cochero le inform&oacute; que las ruedas del carro necesitaban ser aceitadas para el viaje. Esto creaba un problema dado que a esa hora todos los negocios que vend&iacute;an aceite ya hab&iacute;an cerrado. Mientras buscaba ansioso alguno todav&iacute;a abierto, se encontr&oacute; con un colega comerciante.</p>
<p>- "&iquest;Por qu&eacute; est&aacute;s tan preocupado?", le pregunt&oacute; el colega.</p>
<p>El hombre relat&oacute; el problema:</p>
<p>- "Puedo ayudarte", le dijo el otro. "Tengo suficiente aceite en mi dep&oacute;sito. Ve all&iacute; y mis obreros te dar&aacute;n lo que necesites."</p>
<p>Un cochero que pasaba por ah&iacute; escuch&oacute; la conversaci&oacute;n. El tambi&eacute;n necesitaba aceite y se acerc&oacute; al comerciante para pedirle que le vendiera tambi&eacute;n a &eacute;l.</p>
<p>El hombre se encogi&oacute; de hombros.</p>
<p>&nbsp;</p>
<p>- "No vendo aceite", le dijo. "Trabajo con piedras preciosas y joyas, ese es mi negocio, no aceites lubricantes."</p>
<p>- "Pero a ese otro hombre le dio aceite", &nbsp;protest&oacute; el cochero.</p>
<p>- "&iexcl;Vamos! &iquest;C&oacute;mo puede compararse con ese comerciante? Hemos hecho negocios juntos muchos a&ntilde;os, por lo tanto, cuando necesit&oacute; un poco de aceite lubricante, se lo ofrec&iacute; con gusto. Esa cortes&iacute;a proviene de nuestra previa relaci&oacute;n. No estoy en el negocio de aceites y no los vendo tampoco."</p>
<p>El Rebe, entonces, continu&oacute; explicando la par&aacute;bola:</p>
<p>- "Su vecino, el jasid, siempre me ha solicitado consejo de &iacute;ndole espiritual para mejorar su servicio a D-os, y sus necesidades materiales s&oacute;lo se mencionaron en forma subalterna en el curso de su conversaci&oacute;n. Pero yo percib&iacute; sus dificultades y trat&eacute; de ayudarlo. Usted, por el contrario, se aproxim&oacute; a m&iacute; con un solo objetivo: pedirme consejo y bendiciones para su bienestar material. Este no es mi negocio, mi relaci&oacute;n con la gente no se basa en otorgar ganancias materiales."</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220609_112256_20190606_151418_LosabiasMiSinai.png" alt="" width="500" height="136" /></p>
<p><strong>LAS TRES SEMANAS</strong></p>
<p>El periodo de veinti&uacute;n d&iacute;as entre el 17 de Tamuz y el 9 de Av es denominado bein hametzarim, &ldquo;entre los estrechos", basado en el vers&iacute;culo (Eijah 1:3) que se&ntilde;ala: "todos sus perseguidores la alcanzaron entre los estrechos". Los Sabios (Eijah Rabbah 1) explicaron que entre los estrechos &nbsp;se refiere a los d&iacute;as de aflicci&oacute;n que ocurrieron en el per&iacute;odo entre el 17 de Tamuz y el 9 de Av. En este per&iacute;odo, muchas calamidades le sucedieron al Pueblo Jud&iacute;o a trav&eacute;s de las generaciones. Fue durante este per&iacute;odo que tanto el Primero como el Segundo Templo fueron destruidos. Este per&iacute;odo fue por consiguiente, establecido como un tiempo de luto por la destrucci&oacute;n de los Santuarios.</p>
<p>Durante &eacute;ste per&iacute;odo, disminuimos la extensi&oacute;n de nuestro regocijo. Durante &eacute;ste per&iacute;odo no se llevan a cabo matrimonios. Nos abstenemos de escuchar m&uacute;sica, bailar, realizar viajes de placer, de cortarnos el pelo o afeitarse. De acuerdo a la costumbre Sefarad&iacute;, que se basa en la opini&oacute;n de Beit Yosef, los cortes de pelo son permitidos hasta la semana en la cual Tish&aacute; beAv acontece.</p>
<p>&nbsp;</p>
<p>Es una costumbre no recitar la bendici&oacute;n Shehejeianu durante &eacute;ste per&iacute;odo. Por ende, no estrenamos ropa ni comemos frutas que no hayamos comido en la estaci&oacute;n, para que no se requiera recitar Shejeianu. No obstante, si se da la oportunidad de cumplir una Mitzv&aacute; que tendr&aacute; lugar, como por ejemplo una circuncisi&oacute;n o un pidyon haben, entonces la bendici&oacute;n es recitada. Del mismo modo, si una nueva fruta est&aacute; disponible durante &eacute;ste per&iacute;odo de las tres semanas y quiz&aacute;s no vaya a estar disponible posteriormente, entonces se recita Shehejeianu. Como es una costumbre permitir recitar la bendici&oacute;n en Shabat, es preferible preservar la fruta hasta Shabat. Igualmente, una mujer embarazada que tiene el deseo de una nueva fruta, o una persona enferma que la necesita para su salud, puede decir Shejeianu durante las tres semanas.</p>
<p>Es una costumbre ser a&uacute;n m&aacute;s cuidadoso de lo que uno es habitualmente en lo que respecta a evitar situaciones peligrosas. Las personas piadosas se alejan por un per&iacute;odo de tiempo, para reflexionar y estar de duelo por la destrucci&oacute;n de ambos Templos. En algunas comunidades se acostumbra recitar Tikun Jatzot incluso al mediod&iacute;a.</p>
<p>El Rebe de Lubavitch tambi&eacute;n impuls&oacute; que las Tres Semanas deben ser un tiempo de incrementar la caridad y el estudio de Tor&aacute; en relaci&oacute;n con el vers&iacute;culo (Isa&iacute;as 1:27), &ldquo;Si&oacute;n ser&aacute; redimido mediante la ley, y sus retornantes por medio de la caridad&rdquo;, particularmente el estudio de aquellas porciones de la Tor&aacute; que tratan acerca de las leyes y el profundo significado del Sagrado Templo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>MiSina&iacute; es una publicaci&oacute;n de Jabad Uruguay. Pereira de la luz 1130, Montevideo.<br />Art&iacute;culos extra&iacute;dos de <a href="http://www.jabad.org.uy" target="_blank" rel="noopener">www.Jabad.org.uy</a> y <a href="http://www.chabad.org" target="_blank" rel="noopener">www.Chabad.org</a>, publicados con permiso.<br />Para recibir MiSina&iacute; por email o por whatsapp, contactar por tel&eacute;fono al 2628 6770 o por mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c65424a436c464d4e4d4802435e4b02595502">[email&#160;protected]</a></p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3IzFh0Z" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=MiSinai&url=https://bit.ly/3IzFh0Z" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3IzFh0Z&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3IzFh0Z&text=MiSinai " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3IzFh0Z" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5914" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/07/278212d7.jpg" alt=" No hay que ser judío para ser sionista, recalca Biden en Israel" title="Portada de la cobertura de KAN de la visita del Presidente Biden a Israel" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3O4oTXr" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5914" href="https://twitter.com/intent/tweet?text= No hay que ser judío para ser sionista, recalca Biden en Israel&url=https://bit.ly/3O4oTXr" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5914" href="whatsapp://send?text=https://bit.ly/3O4oTXr " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5914" href="https://telegram.me/share/url?url=https://bit.ly/3O4oTXr&text= No hay que ser judío para ser sionista, recalca Biden en Israel " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5914"> No hay que ser judío para ser sionista, recalca Biden en Israel</a></h3>
        <p class="fecha">13 Julio 2022</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5913" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/07/e2570b2b.jpg" alt="¿Qué esperar de la visita de Joe Biden a Israel?" title="El Presidente de Israel, el Presidente Biden y el Premier israelí (foto: Kobi Gideon, GPO)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3Pah97x" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5913" href="https://twitter.com/intent/tweet?text=¿Qué esperar de la visita de Joe Biden a Israel?&url=https://bit.ly/3Pah97x" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5913" href="whatsapp://send?text=https://bit.ly/3Pah97x " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5913" href="https://telegram.me/share/url?url=https://bit.ly/3Pah97x&text=¿Qué esperar de la visita de Joe Biden a Israel? " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Israel">
            <figcaption>  Israel </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5913">¿Qué esperar de la visita de Joe Biden a Israel?</a></h3>
        <p class="fecha">13 Julio 2022</p><br/>
        <p>El an&aacute;lisis del General (retirado) Amos Yadlin</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5912" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/07/42ec12e5.jpg" alt="Funda de celulares ofrece protección contra  hackers" title="Photo by Alex Chumak on Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3o1W6Iy" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5912" href="https://twitter.com/intent/tweet?text=Funda de celulares ofrece protección contra  hackers&url=https://bit.ly/3o1W6Iy" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5912" href="whatsapp://send?text=https://bit.ly/3o1W6Iy " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5912" href="https://telegram.me/share/url?url=https://bit.ly/3o1W6Iy&text=Funda de celulares ofrece protección contra  hackers " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Tecnologias-y-Salud">
            <figcaption>  Tecnologías & Salud </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5912">Funda de celulares ofrece protección contra  hackers</a></h3>
        <p class="fecha">13 Julio 2022</p><br/>
        <p>Por Isabel Engel&nbsp;
Fuente: NoCamels</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5915"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0689709 segundos (9842)<br/>2022-07-14T10:08:18-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
