<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
        <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Historias comunitarias judeo-uruguayas: Pablo Elkan</title>
<meta property="og:title" content="Historias comunitarias judeo-uruguayas: Pablo Elkan"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2020-11-16 12:39:11"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="En comunidad"/>
<meta property="og:description" content="2020-11-16 12:39:11 - "/>
<meta property="og:url" content="https://bit.ly/3kFzQjo"/>
<meta name="twitter:text:title" content="Historias comunitarias judeo-uruguayas: Pablo Elkan"/>
<meta name="twitter:title" content="Historias comunitarias judeo-uruguayas: Pablo Elkan"/>
<meta name="twitter:description" content="2020-11-16 12:39:11 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/35An8y8"/>
<meta name="twitter:image" content="https://bit.ly/35An8y8"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2020-11-16 12:39:11 - "/>
<meta name="keywords" content=",comité,israelita,presidente,elkan,central,uruguay,claudio,judía,congregación,nueva,hasta,parte,escuela,comunidad,colectividad"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>20/11</p>
<p>Toledot</p>
<p>Montevideo: 19:16 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="/seccion/mes-de-la-mujer-2020">Mes de la mujer</a></li> -->
       <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_475" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20191028_005641_bannerArmon1.gif"/><script>$(document).ready(function(){$("#banner_475").css({cursor: "pointer"});$('#banner_475').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/475/En-comunidad', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_624" alt="Jabadtoranenes" src="/cnt/ads/20201106_134550_ToradelosniosSemanarioHebreo.png"/><script>$(document).ready(function(){$("#banner_624").css({cursor: "pointer"});$('#banner_624').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/624/En-comunidad', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20201015_150627_admisiones-animacion-jai.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_542" alt="OpticaNova" src="/cnt/ads/20191120_115622_optica-nova.gif"/><script>$(document).ready(function(){$("#banner_542").css({cursor: "pointer"});$('#banner_542').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/542/En-comunidad', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/En-comunidad', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_489" alt="Erika Fotografa" src="/cnt/ads/20190210_142237_semanario-digital.gif"/><script>$(document).ready(function(){$("#banner_489").css({cursor: "pointer"});$('#banner_489').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/489/En-comunidad', '_blank')});});</script></div></div>
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_623" alt="" src="/cnt/ads/20201105_103457_BANNERFAMILIA_SemanarioHebreo.jpg"/><script>$(document).ready(function(){$("#banner_623").css({cursor: "pointer"});$('#banner_623').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/623/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/En-comunidad', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/En-comunidad', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / En-comunidad / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                            <li data-target="#demo" data-slide-to="4" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/11/211a0cfa.jpg" alt="Historias comunitarias judeo-uruguayas: Pablo Elkan" title="Pablo Elkan"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Pablo Elkan</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20201116_124606_elkan.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20201116_124334_pabloelkanyesposa.jpg" alt="" title="Pablo Elkan y su esposa Sylvia Mayer"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Pablo Elkan y su esposa Sylvia Mayer</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20201116_124416_familiaelkan.jpg" alt="" title="En familia"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>En familia</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20201116_124517_pabloelkanysuhijoclaudio.jpg" alt="" title="Pablo Elkan y su hijo Claudio, actual Presidente de la NCI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Pablo Elkan y su hijo Claudio, actual Presidente de la NCI</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/En-comunidad" title="Ver más articulos de esta sección">En comunidad</a> </h2>
        <h1 class="entry-title">Historias comunitarias judeo-uruguayas: Pablo Elkan</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2020-11-16 12:39:11" pubdate="pubdate">16 de Noviembre de 2020 a las  12:39</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p><em>La tradici&oacute;n, como es sabido, es algo que se transmite de generaci&oacute;n en generaci&oacute;n. Evidentemente, la actividad comunitaria-que lleva tiempo y requiere dedicaci&oacute;n- es una de ellas. Y Pablo Elkan, ex Presidente del Comit&eacute; Central Israelita, pap&aacute; de Claudio Elkan, Presidente de la NCI, lo tiene clar&iacute;simo en su propio hogar.</em></p>
<p><em>Un gusto incluirlo en nuestra serie sobre dirigentes comunitarios que han aportado a la colectividad jud&iacute;a uruguaya.</em></p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20201116_124606_elkan.jpg" alt="" width="1024" height="1365" /></p>
<p>&nbsp;</p>
<p><strong>P: Pablo &nbsp;&iquest;Qu&eacute; le parece ser parte de una serie sobre dirigentes y figuras comunitarias en la colectividad jud&iacute;a uruguaya?</strong></p>
<p>R: Me inspira agradecimiento por el hecho que hayas recordado mi quehacer comunitario. Con &nbsp;aut&eacute;ntica modestia reconozco &nbsp;mayoritariamente en los integrantes de la Colectividad &nbsp;su condici&oacute;n de &nbsp;exponentes de la tradici&oacute;n y cultura jud&iacute;a y sionista.</p>
<p><strong>P: Usted fue Presidente del Comit&eacute; Central Israelita del Uruguay. &iquest;Dir&iacute;a que eso es ineludiblemente el punto clave en una trayectoria comunitaria, porque es encabezar la organizaci&oacute;n representativa de la colectividad? &iquest;Y cu&aacute;ndo fue?</strong></p>
<p>R: El Comit&eacute; Central Israelita &nbsp;desde su creaci&oacute;n, cuando respond&iacute;a a enfrentar las ideas y actos racistas y antisemitas, y hasta hoy d&iacute;a, tiene una innegable importancia. Y en una &eacute;poca menos cr&iacute;tica a la que diera origen al Comit&eacute;, tuve el honor de haber sido Presidente.</p>
<p>Mi gesti&oacute;n se desarroll&oacute; entre la &uacute;ltima etapa &nbsp;del primer mandato en la Presidencia de Uruguay del Dr. Julio Maria Sanguinetti y el gobierno del Dr Luis Alberto Lacalle Herrera.&nbsp;</p>
<p>Esto permite explicar el excelente ambiente que siempre encontr&aacute;ramos debido a los valores &nbsp;democr&aacute;ticos y republicanos de estos gobiernos.</p>
<p>Hacia el interior de la organizaci&oacute;n &nbsp;tanto en la Mesa Ejecutiva, como en el Consejo Directivo, del Comit&eacute; todos los integrantes, &nbsp;siempre &nbsp;tuvieron la posibilidad de &nbsp;emitir su opini&oacute;n, y, las resoluciones se adoptaban por consenso.</p>
<p><strong>P: &iquest;Qu&eacute; recuerdos de su presidencia le quedaron, qu&eacute; grandes cosas ocurrieron en aquellos a&ntilde;os en la colectividad y en el pa&iacute;s, y en la relaci&oacute;n entre Uruguay e Israel?</strong></p>
<p>R: Distingo por su importancia, el ingente trabajo del Ministerio de Relaciones Exteriores de Uruguay a cuyo frente se encontraba el Dr. Hector Gross Espiell, que impulsara la derogaci&oacute;n, el 17 de marzo de 1991, de la resoluci&oacute;n &nbsp;3379 del a&ntilde;o 1975 que asimilaba el Sionismo con el Racismo. El Comit&eacute; sostuvo por mucho tiempo que correspond&iacute;a dejar sin efecto esa aberrante declaraci&oacute;n y eso sin duda incidi&oacute; directamente. Por ello, cuando se produjo la abrogaci&oacute;n de la disparatada Resoluci&oacute;n de 1975, una delegaci&oacute;n del Comit&eacute;. Que integr&eacute;, concurri&oacute; a la &nbsp;Casa de Gobierno, para agradecer y saludar al Dr. Lacalle, y dejar un mensaje de complacencia para el Dr. Gross Espiell.</p>
<p>Otro hecho que me result&oacute; emocionante fue el corte de la cinta ,que realizara el Dr. Lacalle Herrera conjuntamente conmigo, de la estatua que se levantara en homenaje a quien fuera Primer Ministro de Israel, Golda Meir.</p>
<p>En dicha oportunidad, rodeado de p&uacute;blico, para el descubrimiento de la obra, &nbsp;instalada en la plaza ubicada en Reconquista y Juncal en la ciudad de Montevideo, tuve la oportunidad de dirigir la palabra para recodar a Golda Meir, su vida, su obra, la realidad que constituye Israel y el eterno recuerdo del mundo jud&iacute;o a la actividad desplegada por la delegaci&oacute;n de Uruguay presidida por el Dr.Enrique Rodr&iacute;guez Fabregat, para la partici&oacute;n &nbsp;de Palestina, que hizo posible el nacimiento del Estado de Israel.</p>
<p>Destaco por su trascendencia los agasajos anuales a los medios de comunicaci&oacute;n, organizados por el Comit&eacute; .Siempre hubo una concurrencia muy importante, de pol&iacute;ticos de todos los partidos, y periodistas de la prensa escrita, radio y televisi&oacute;n.</p>
<p>La parte culminante siempre consisti&oacute; en hacer uso de la palabra por parte del Presidente del Comit&eacute; Central Israelita del Uruguay. Por este motivo en las ocasiones en que ejercitaba el cargo, me dirig&iacute; al p&uacute;blico siempre emocionado. Finalmente agradeciendo la presencia de todos lo que permiti&oacute; acercarnos y esclarecer a&uacute;n m&aacute;s nuestras ideas.</p>
<p><strong>P: &iquest;A qu&eacute; otras instituciones comunitarias se asocia su nombre, o sea d&oacute;nde ha activado? Recordemos que la presidencia del Comit&eacute; Central se va turnando seg&uacute;n a qu&eacute; comunidad le toca.&nbsp;</strong></p>
<p>R: El Comit&eacute; Central Israelita del Uruguay, se integra por razones hist&oacute;ricas e institucionales por las cuatro Comunidades ( Comunidad &nbsp;Israelita del Uruguay; Comunidad Sefarad&iacute;; Comunidad H&uacute;ngara; y por la Nueva Congregaci&oacute;n Israelita de Montevideo).Como consecuencia de las elecciones internas que tuvieron lugar en la Nueva Congregaci&oacute;n Israelita de Montevideo, fui nominado para integrar el Comit&eacute; Central Israelita. Comenc&eacute; actuando como prosecretario, luego Vicepresidente y finalmente Presidente del Comit&eacute;.</p>
<p>Terminada mi gesti&oacute;n, pas&eacute; a integrar hasta hoy d&iacute;a, la Asamblea de Representantes de la Nueva Congregaci&oacute;n Israelita de Montevideo.</p>
<p>&nbsp;</p>
<h2>La historia familiar</h2>
<p><strong>P: &iquest;Y cu&aacute;l es, dentro de la comunidad, la historia de su familia?</strong></p>
<p>R: Te cuento que nac&iacute; en el Hospital Pasteur el 23 de octubre de 1944, hijo de Hans( Juan) Elkan- nacido en Kalkar, Alemania, y Rifca (Rebeca) Roizemblit- nacida en Krimenchuk- Rumania. Ambos luego ciudadanos legales uruguayos. Tengo un hermano, de nombre Julio Jaime Elkan, de profesi&oacute;n odont&oacute;logo, que actualmente reside en Espa&ntilde;a.</p>
<p>Viv&iacute; hasta 1970 en el Barrio Reducto, concurr&iacute; a la Escuela M&eacute;xico por la ma&ntilde;ana y a la escuela Sholem Aleijem por la tarde; al Liceo No.8, Preparatorios en el Instituto Alfredo V&aacute;zquez Acevedo , y finalmente curs&eacute; las carreras de Abogac&iacute;a y Notariado en la Universidad de la Rep&uacute;blica, recibi&eacute;ndome de Abogado y de Escribano.</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;C&oacute;mo es la familia que form&oacute;?&nbsp;</strong></p>
<p>R: Contraje matrimonio con Sylvia Mayer, en la sinagoga de la N.C.I. oficiando el rabino Winter y el cantor Wharmann. El pasado 1&ordm;. de noviembre de 2020 celebramos con mi esposa las Bodas de Oro.</p>
<figure class="image"><img title="Pablo Elkan y su esposa Sylvia Mayer" src="https://www.semanariohebreojai.com/cnt/media/20201116_124334_pabloelkanyesposa.jpg" alt="" width="1024" height="683" />
<figcaption><strong>Pablo Elkan y su esposa Sylvia Mayer</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Buena oportunidad por cierto para felicitarlos p&uacute;blicamente&hellip;&iexcl;Qu&eacute; lindo llegar juntos a esa fecha!</strong></p>
<p>R: La verdad que s&iacute;. Te cuento que tenemos &nbsp;dos hijos Claudio y Carolina y seis nietos, tres varones y tres ni&ntilde;as. Todos ellos concurren a la Escuela Integral Hebrea Uruguaya, y concurren a Tnuot de las cuales son fan&aacute;ticos. Ahora estoy estoy jubilado y el Estudio &nbsp;jur&iacute;dico notarial lo lidera mi hijo Claudio Elkan.</p>
<p>&nbsp;</p>
<figure class="image"><img style="width: 1002px; height: 668px;" title="En familia" src="https://www.semanariohebreojai.com/cnt/media/20201116_124416_familiaelkan.jpg" alt="" width="1024" height="683" />
<figcaption><strong>En familia (Foto: Ronchi Pe&ntilde;a)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>La familia de mi esposa ( Mayer-Levy) siempre fueron miembros de la Nueva Congregaci&oacute;n Israelita ( adem&aacute;s de Defensor Sporting Club) motivo adicional a mi vinculaci&oacute;n con la N.C.I.</p>
<p>El abuelo paterno de mi se&ntilde;ora Max Mayer, fue uno de los propulsores, y fundador del Comit&eacute; Central Israelita. Se le recuerda siempre como un conciliador, lo que le vali&oacute; el apodo de &ldquo;hombre de paz&rdquo;.</p>
<p>&nbsp;</p>
<p><strong>P: No es poca cosa que a alguien se lo recuerde as&iacute;&hellip;</strong></p>
<p>R: As&iacute; es.</p>
<p><strong>P: &iquest;Cu&aacute;les son sus primeros recuerdos de la vida en comunidad?</strong></p>
<p>R: Mi cosmovisi&oacute;n de lo jud&iacute;o se dio inicialmente en mi propio hogar. Luego en la escuela jud&iacute;a, a la que atribuyo mucha importancia, permiti&eacute;ndome recordar &nbsp;a varios maestros: Dushits, Bronstein, y Lions.</p>
<p>Siendo algo que m&aacute;s que un adolescente &nbsp;fui invitado al grupo Einstein, que form&oacute; parte de la Agrupaci&oacute;n juvenil de la NCI, y funcionaba en el edificio de la calle Rio Branco, ( hoy Wilson Ferreira Aldunate).</p>
<p>Concurr&iacute;a elegante con saco y corbata. Como m&aacute;s tarde a veces me mezclaba con una agrupaci&oacute;n de Hanoar Hatzioni, que queda a pocas cuadras de mi casa me sacaba antes la corbata, y era as&iacute; uno m&aacute;s del grupo.</p>
<p><strong>P: Hay que saber adaptarse al entorno&hellip;</strong></p>
<p>R:As&iacute; es. Te cuento que ya casados, nos integramos a B&acute;nai B&acute;rith, primero a la filial Montevideo, luego a la filial Simja, desgajado de la primera, hasta la disoluci&oacute;n de esa filial.</p>
<p><strong>P: &iquest;C&oacute;mo comparar&iacute;a la vida comunitaria de su juventud con la actual?</strong></p>
<p>R: &iquest;Qu&eacute; decir de la juventud jud&iacute;a de nuestro medio? No puede darse una respuesta &uacute;nica.</p>
<p>No es la mismo, un joven nacido y criado en un hogar &nbsp;ortodoxo, que en uno conservador, &nbsp;o uno reformista. Respecto al que m&aacute;s f&aacute;cilmente puedo opinar, tengo un punto de vista que puede o no ser compartido.</p>
<p>Los ni&ntilde;os y j&oacute;venes, hasta que ingresan a la educaci&oacute;n terciaria, se integran perfectamente &nbsp;por las escuelas Integrales, y los movimientos &nbsp;juveniles , que cumplen una funci&oacute;n &nbsp;social fabulosa. El problema empieza a generarse posteriormente, &nbsp;donde es muy d&eacute;bil la institucionalidad, donde pueden haber grupos de amigos, pero fuera de todo marco jud&iacute;o, y ese es el comienzo del camino a la desjudaizaci&oacute;n.</p>
<p>&nbsp;</p>
<h2>Una gran satisfacci&oacute;n</h2>
<figure class="image"><img title="Pablo Elkan y su hijo Claudio, actual Presidente de la NCI" src="https://www.semanariohebreojai.com/cnt/media/20201116_124517_pabloelkanysuhijoclaudio.jpg" alt="" width="1024" height="682" />
<figcaption><strong>Pablo Elkan y su hijo Claudio, actual Presidente de la NCI</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Sin duda, a lo largo de los a&ntilde;os recuerdo que siempre se habl&oacute; de capas et&aacute;reas que no tienen un marco institucional apropiado. Pablo, para terminar&hellip;&iquest;Qu&eacute; siente al ver que tambi&eacute;n su hijo Claudio contin&uacute;a con las ganas del trabajo comunitario? Es, recordemos, el Presidente de la NCI.</strong></p>
<p>R: Se habla de la Cadena de Oro entre todas &nbsp;las generaciones jud&iacute;as. Mis hijos y mis nietos todos son eslabones de esta Cadena.En particular mi hijo Claudio, que como bien has dicho, actualmente es Presidente de la Nueva Congregaci&oacute;n Israelita de Montevideo, lo cual me llena de orgullo.</p>
<p>Las autoridades me dieron la emocionante posibilidad de leer el Acta de la Elecci&oacute;n a la Asamblea, donde se vot&oacute; por unanimidad a mi hijo y su equipo.</p>
<p>S&eacute; que, pese a todas las dificultades que presenta la Pandemia, la Directiva, el Rabino, el equipo de funcionarios, est&aacute;n cumpliendo una excelente reuni&oacute;n. La Asamblea de Representantes del d&iacute;a 3 de noviembre aprob&oacute; la gesti&oacute;n con aplausos ( via zoom) .</p>
<p><strong>P: Que haya siempre pues motivos de satisfacci&oacute;n. Muchas gracias Pablo</strong></p>
<p>R: Gracias a ti</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(16 Noviembre 2020 ,  12:39)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3kFzQjo" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Historias comunitarias judeo-uruguayas: Pablo Elkan&url=https://bit.ly/3kFzQjo" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3kFzQjo&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3kFzQjo&text=Historias comunitarias judeo-uruguayas: Pablo Elkan " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3kFzQjo" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/3662" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/11/8668083b.jpg" alt="Día internacional para la Tolerancia" title="Día internacional para la Tolerancia" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3ntBaHR" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3662" href="https://twitter.com/intent/tweet?text=Día internacional para la Tolerancia&url=https://bit.ly/3ntBaHR" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3662" href="whatsapp://send?text=https://bit.ly/3ntBaHR " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3662" href="https://telegram.me/share/url?url=https://bit.ly/3ntBaHR&text=Día internacional para la Tolerancia " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3662">Día internacional para la Tolerancia</a></h3>
        <p class="fecha">16 Noviembre 2020</p><br/>
        <p>Por el Lic. Rafael (Rufo) Winter</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/3661" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/11/7e0613bd.jpg" alt="La seguridad laxa de Europa ayuda a los terroristas islamistas" title="Photo by Elena Mozhvilo on Unsplash" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3nosRgo" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3661" href="https://twitter.com/intent/tweet?text=La seguridad laxa de Europa ayuda a los terroristas islamistas&url=https://bit.ly/3nosRgo" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3661" href="whatsapp://send?text=https://bit.ly/3nosRgo " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3661" href="https://telegram.me/share/url?url=https://bit.ly/3nosRgo&text=La seguridad laxa de Europa ayuda a los terroristas islamistas " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3661">La seguridad laxa de Europa ayuda a los terroristas islamistas</a></h3>
        <p class="fecha">16 Noviembre 2020</p><br/>
        <p>Fuente: https://www.gatestoneinstitute.org/
Por&nbsp; Con Coughlin</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/3660" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2020/11/d93f0b01.jpg" alt="Macron acusa a la prensa anglosajona de legitimar la violencia islamista en Francia" title="Macron acusa a la prensa anglosajona de legitimar la violencia islamista en Francia" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/38L86HI" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_3660" href="https://twitter.com/intent/tweet?text=Macron acusa a la prensa anglosajona de legitimar la violencia islamista en Francia&url=https://bit.ly/38L86HI" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_3660" href="whatsapp://send?text=https://bit.ly/38L86HI " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_3660" href="https://telegram.me/share/url?url=https://bit.ly/38L86HI&text=Macron acusa a la prensa anglosajona de legitimar la violencia islamista en Francia " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/3660">Macron acusa a la prensa anglosajona de legitimar la violencia islamista en Francia</a></h3>
        <p class="fecha">16 Noviembre 2020</p><br/>
        <p>Fuente: https://www.rfi.fr/es</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="3663"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0769691 segundos (18455)<br/>2020-11-16T13:57:39-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
