<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Innovadores crean dispositivos útiles para personas con discapacidades</title>
<meta property="og:title" content="Innovadores crean dispositivos útiles para personas con discapacidades"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-12-07 15:39:33"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Tecnologías & Salud"/>
<meta property="og:description" content="2021-12-07 15:39:33 - Por Naama Barak&nbsp;
Fuente: es.israel21c.org"/>
<meta property="og:url" content="https://bit.ly/3rKxY04"/>
<meta name="twitter:text:title" content="Innovadores crean dispositivos útiles para personas con discapacidades"/>
<meta name="twitter:title" content="Innovadores crean dispositivos útiles para personas con discapacidades"/>
<meta name="twitter:description" content="2021-12-07 15:39:33 - Por Naama Barak&nbsp;
Fuente: es.israel21c.org"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3IqEoHv"/>
<meta name="twitter:image" content="https://bit.ly/3IqEoHv"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-12-07 15:39:33 - Por Naama Barak&amp;nbsp;
Fuente: es.israel21c.org"/>
<meta name="keywords" content=",tom,personas,crear,también,desafíos,innovación,israel,solución,soluciones,grinstein,necesidades,conocedores,desafío,discapacidades,equipos"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>10/12</p>
<p>Vaigash</p>
<p>Montevideo: 19:33 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Tecnologias-y-Salud', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_692" alt="Breitfeld" src="/cnt/ads/20211119_105327_Aviso300x00-011.gif"/><script>$(document).ready(function(){$("#banner_692").css({cursor: "pointer"});$('#banner_692').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/692/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20211201_202001_ORT_dic21_actitudort_300x100-02.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20211129_152821_100-bonificado.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_691" alt="jabadjanuca" src="/cnt/ads/20211116_234917_JabadJanuka2021Semanario.png"/><script>$(document).ready(function(){$("#banner_691").css({cursor: "pointer"});$('#banner_691').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/691/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Tecnologias-y-Salud', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Tecnologias-y-Salud', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Tecnologias-y-Salud', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Tecnologias-y-Salud / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/12/2a340d0e.jpg" alt="https://tomglobal.org/about" title="Fuente: https://tomglobal.org/about"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Fuente: https://tomglobal.org/about</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Tecnologias-y-Salud" title="Ver más articulos de esta sección">Tecnologías & Salud</a> </h2>
        <h1 class="entry-title">Innovadores crean dispositivos útiles para personas con discapacidades</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2021-12-07 15:39:33" pubdate="pubdate">7 de Diciembre de 2021 a las  15:39</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Por Naama Barak&nbsp;</p>
<p>Fuente: es.israel21c.org</p>
        </div>
                <div class="pdestacada">
            <p>Shani, una ni&ntilde;a de cinco a&ntilde;os de Israel, ama dibujar y jugar pero tiene discapacidades que le dificultan practicar esas t&iacute;picas actividades infantiles.</p>
<p>Pero un equipo de creadores voluntarios llamado &ldquo;Drawing Dreams&rdquo; (dibujando sue&ntilde;os) cre&oacute; un soporte de mano impreso en 3D que le permiti&oacute; no s&oacute;lo dibujar y jugar sino tambi&eacute;n comer de forma independiente.</p>
<p>El dispositivo funcion&oacute; tan bien que el jard&iacute;n de infantes de educaci&oacute;n especial al que concurre Shani pidi&oacute; algunos m&aacute;s.</p>
<p>La soluci&oacute;n fue ideada y premiada en el reciente evento Global Innovation Challenge en el que 50 equipos de 15 pa&iacute;ses compitieron para abordar los desaf&iacute;os reales y cotidianos de las personas con discapacidades planteados por los propios conocedores de las necesidades.</p>
<p>&ldquo;Primero hay que identificar los problemas que son los aut&eacute;nticos desaf&iacute;os que enfrentan estas poblaciones vulnerables&rdquo;, indic&oacute; Gidi Grinstein, fundador y presidente de Tikkun Olam Makers (TOM), la organizaci&oacute;n sin fines de lucro detr&aacute;s del desaf&iacute;o.</p>
<p>Grinstein explic&oacute; que TOM solo dise&ntilde;ar&aacute; una pr&oacute;tesis en respuesta a la necesidad de una persona amputada, que tiene un problema que no tiene un mercado asequible o una soluci&oacute;n gubernamental. &ldquo;Estas personas son expertas en sus necesidades y por eso las llamamos &lsquo;conocedores de la necesidad&rsquo;. Solo cuando tenemos un conocedor de la necesidad, lanzamos el programa de innovaci&oacute;n&rdquo;, expres&oacute;.</p>
<p>Cada conocedor se asocia con un grupo voluntario de programadores, dise&ntilde;adores, ingenieros y profesionales del cuidado para encontrar una soluci&oacute;n viable. Y este no solo disfruta del fruto de este trabajo conjunto sino que el dise&ntilde;o se carga en la biblioteca de TOM para que cualquier persona, en cualquier lugar, pueda reconstruirlo de manera f&aacute;cil y accesible.</p>
<p>&ldquo;Nuestra visi&oacute;n es crear la biblioteca m&aacute;s grande del mundo de soluciones gratuitas de c&oacute;digo abierto para los problemas desatendidos de las personas que viven con discapacidades, los ancianos o las personas pobres&rdquo;, dice Grinstein.<br />Adaptaci&oacute;n de las capacidades a las necesidades</p>
<p>Seg&uacute;n el directivo, TOM aborda un problema sist&eacute;mico en Israel y otras sociedades. &ldquo;Cuando serv&iacute; en el gobierno de Israel, vi esa dram&aacute;tica brecha entre las tremendas capacidades de Israel en la investigaci&oacute;n y el desarrollo de soluciones de defensa y la debilidad de las herramientas para crear y difundir soluciones para las necesidades agudas de las poblaciones vulnerables que no pueden permitirse las soluciones que necesitan&rdquo;, le cont&oacute; a ISRAEL21c.</p>
<p><br />Seg&uacute;n Grinstein, la idea original era crear una plataforma que generase cientos y luego miles de invenciones e innovaciones extremadamente accesibles y radicalmente asequibles.</p>
<p>&ldquo;Muy r&aacute;pido nos dimos cuenta de que el desaf&iacute;o que vemos no es solo local sino global y el enfoque que creamos da una soluci&oacute;n sist&eacute;mica a un problema sist&eacute;mico. Nuestra visi&oacute;n era crear los Bell Labs de tecnolog&iacute;as de asistencia&rdquo;, manifest&oacute;.</p>
<p>Como resultado, Grinstein, tambi&eacute;n emprendedor social en serie, traslad&oacute; a TOM de Israel a EEUU y globaliz&oacute; la plataforma.</p>
<p>De ese modo, TOM lleg&oacute; a exhibir algunas de sus &uacute;ltimas creaciones en el Pabell&oacute;n de EEUU en la Expo Dub&aacute;i.</p>
<p>&ldquo;Desde el principio TOM fue dise&ntilde;ado para servir tambi&eacute;n como una plataforma para permitir que las personas colaboren a trav&eacute;s de l&iacute;neas pol&iacute;ticas, religiosas y nacionales. La firma de los Acuerdos de Abraham cre&oacute; una oportunidad hist&oacute;rica para aumentar la colaboraci&oacute;n entre musulmanes, jud&iacute;os y cristianos en todo la regi&oacute;n. Fui a Dub&aacute;i y comenc&eacute; a construir nuestras relaciones all&iacute; y tambi&eacute;n en Abu Dabi y Bahr&eacute;in&rdquo;, relat&oacute; Grinstein.</p>
<p>Adem&aacute;s del equipo de Drawing Dreams de Israel, otras dos delegaciones del TOM Global Innovation Challenge fueron elegidos para recibir 5.000 d&oacute;lares cada una por sus dise&ntilde;os.</p>
<p><strong>Makeathons versus desaf&iacute;os de innovaci&oacute;n</strong></p>
<p>Ninguno de los 50 equipos en el desaf&iacute;o de diez semanas se encontr&oacute; cara a cara. Esto, se&ntilde;al&oacute; Grinstein, es bastante inusual para los eventos de TOM Maker.<br />&ldquo;TOM se lanz&oacute; en julio de 2014 como una asociaci&oacute;n con la Fundaci&oacute;n Schusterman. Pero dise&ntilde;amos la visi&oacute;n de TOM en 2012 y comenzamos a experimentar con su implementaci&oacute;n m&aacute;s tarde ese a&ntilde;o, hasta que lanzamos el proyecto un a&ntilde;o y medio despu&eacute;s. Hasta el COVID, nuestro modo principal de operaci&oacute;n eran las &lsquo;makeathones&rsquo;, que son intensas jornadas de innovaci&oacute;n en las que los compa&ntilde;eros se un&iacute;an con los conocedores de las necesidades para formar equipos y competir en un gran espacio durante 60 intensas horas durante tres d&iacute;as para crear un prototipo funcional&rdquo;, describi&oacute;.</p>
<p>Entre 2014 y 2020, las comunidades de TOM de todo el mundo celebraron m&aacute;s de 100 maratones. Mientras tanto, los grupos de desarrolladores comenzaron a reunirse durante per&iacute;odos prolongados para crear prototipos para sus conocedores de necesidades.</p>
<p>La pandemia hizo un giro hacia los desaf&iacute;os de innovaci&oacute;n que no requieren que las personas se re&uacute;nan en el mismo espacio. &ldquo;Hicimos dos desaf&iacute;os de innovaci&oacute;n local, incluidos en la Universidad de Michigan y en Georgia Tech, y luego nos lanzamos al fondo con el Desaf&iacute;o de innovaci&oacute;n global&rdquo;, dijo Grinstein.</p>
<p>El evento m&aacute;s reciente fue &ldquo;tres veces m&aacute;s grande que la marat&oacute;n m&aacute;s grande que hemos tenido y a un tercio del costo&rdquo;, seg&uacute;n cont&oacute; el emprendedor.</p>
<p>&ldquo;Es simplemente incre&iacute;ble la respuesta y la capacidad de tener 50 nuevas ideas y m&uacute;ltiples inventos nuevos provenientes de todo el mundo pero aunque el costo de crear un prototipo disminuy&oacute; en un 80 por ciento, tambi&eacute;n pagamos un precio en t&eacute;rminos de construcci&oacute;n de comunidad. El concepto &lsquo;makeathons&rsquo; construye nuestras comunidades. Los desaf&iacute;os de innovaci&oacute;n, no&rdquo;, defini&oacute;.</p>
<p>El pr&oacute;ximo desaf&iacute;o de TOM en enero involucrar&aacute; a 100 equipos de los pa&iacute;ses firmantes de los Acuerdos de Abraham.</p>
<p>&ldquo;Nos gusta la idea de duplicar nuestras operaciones cada a&ntilde;o. Tratamos de construir tanto el lado de la demanda de las necesidades insatisfechas como el lado de la oferta de talento de clase mundial. Y como tenemos cada vez m&aacute;s soluciones listas para distribuirse en nuestra p&aacute;gina web, tambi&eacute;n estamos construyendo el sistema de distribuci&oacute;n y pronto invitaremos a los espacios de creaci&oacute;n y a las personas que tienen impresoras 3D a unirse a nuestro movimiento incorpor&aacute;ndose a nuestro sitio web&rdquo;, explic&oacute; Grinstein.</p>
<p>Cualquiera que tenga una impresora 3D y desee ofrecer voluntariamente su capacidad excedente podr&iacute;a ser conectado con personas que lo necesitan en su &aacute;rea a trav&eacute;s de TOM.</p>
<p>&ldquo;Visualizamos miles de puntos de distribuci&oacute;n, de modo que cada persona est&eacute; a poca distancia en autom&oacute;vil de la soluci&oacute;n que necesita&rdquo;, finaliz&oacute; Grinstein.</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3rKxY04" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Innovadores crean dispositivos útiles para personas con discapacidades&url=https://bit.ly/3rKxY04" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3rKxY04&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3rKxY04&text=Innovadores crean dispositivos útiles para personas con discapacidades " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3rKxY04" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5140" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/12/948e1456.jpg" alt="Robot militar de fabricación israelí listo para desempeñar diversos roles en el campo de batalla" title="Fuente: https://elbitsystems.com/" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3pH75rk" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5140" href="https://twitter.com/intent/tweet?text=Robot militar de fabricación israelí listo para desempeñar diversos roles en el campo de batalla&url=https://bit.ly/3pH75rk" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5140" href="whatsapp://send?text=https://bit.ly/3pH75rk " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5140" href="https://telegram.me/share/url?url=https://bit.ly/3pH75rk&text=Robot militar de fabricación israelí listo para desempeñar diversos roles en el campo de batalla " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Tecnologias-y-Salud">
            <figcaption>  Tecnologías & Salud </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5140">Robot militar de fabricación israelí listo para desempeñar diversos roles en el campo de batalla</a></h3>
        <p class="fecha">07 Diciembre 2021</p><br/>
        <p>Por&nbsp; Yaakov Lappin Fuente: JNS
&nbsp;</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5138" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/12/e2310b12.jpg" alt="De Desconocido - Японский " title="Chiune Sugihara; el coraje de desafiar" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3drcug6" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5138" href="https://twitter.com/intent/tweet?text=Chiune Sugihara; el coraje de desafiar&url=https://bit.ly/3drcug6" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5138" href="whatsapp://send?text=https://bit.ly/3drcug6 " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5138" href="https://telegram.me/share/url?url=https://bit.ly/3drcug6&text=Chiune Sugihara; el coraje de desafiar " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5138">Chiune Sugihara; el coraje de desafiar</a></h3>
        <p class="fecha">07 Diciembre 2021</p><br/>
        <p>Fuente: hilo de twitter de Rulo de Viaje @Dan_Lande</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5137" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/12/6db0071b.jpg" alt="Este es el informe completo de la INDDHH sobre el Profesor negador del Holocausto" title="Negar el Holocausto no es libertad de expresión, afirma INDDHH" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3rDiHOw" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5137" href="https://twitter.com/intent/tweet?text=Este es el informe completo de la INDDHH sobre el Profesor negador del Holocausto&url=https://bit.ly/3rDiHOw" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5137" href="whatsapp://send?text=https://bit.ly/3rDiHOw " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5137" href="https://telegram.me/share/url?url=https://bit.ly/3rDiHOw&text=Este es el informe completo de la INDDHH sobre el Profesor negador del Holocausto " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5137">Este es el informe completo de la INDDHH sobre el Profesor negador del Holocausto</a></h3>
        <p class="fecha">06 Diciembre 2021</p><br/>
        <p>Afirmaci&oacute;n tajante y cr&iacute;tica a Secundaria: eso no es libertad de expresi&oacute;n</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5139"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0546172 segundos (13315)<br/>2021-12-07T17:04:25-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
