<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Lluvia de verano</title>
<meta property="og:title" content="Lluvia de verano"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-01-19 10:45:23"/>
<meta property="og:article:author" content="Janet Rudman"/>
<meta property="og:article:section" content="Columnas"/>
<meta property="og:description" content="2022-01-19 10:45:23 - "/>
<meta property="og:url" content="https://bit.ly/3rA8kJs"/>
<meta name="twitter:text:title" content="Lluvia de verano"/>
<meta name="twitter:title" content="Lluvia de verano"/>
<meta name="twitter:description" content="2022-01-19 10:45:23 - "/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3cdtmnH"/>
<meta name="twitter:image" content="https://bit.ly/3cdtmnH"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-01-19 10:45:23 - "/>
<meta name="keywords" content=",lluvia,vos,casa,punta,verano,fuiste,biblioteca,libros,pienso,cierro,ojos,eran,recién,janet,rudman"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>21/01</p>
<p>Itro</p>
<p>Montevideo: 19:41 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Blogs-JanetRudman', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Blogs-JanetRudman', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Blogs-JanetRudman', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_695" alt="Ciudadaniaportuguesa" src="/cnt/ads/20211216_132434_pasaporte-portugues.gif"/><script>$(document).ready(function(){$("#banner_695").css({cursor: "pointer"});$('#banner_695').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/695/Blogs-JanetRudman', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Blogs-JanetRudman', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20211201_202001_ORT_dic21_actitudort_300x100-02.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Blogs-JanetRudman', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20211129_152821_100-bonificado.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Blogs-JanetRudman', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Blogs-JanetRudman', '_blank')});});</script></div></div>
	
	
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Blogs-JanetRudman', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Blogs-JanetRudman', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- Cabezal Columna -->
<section>
    <div class="editor-container" style='width:100%;'>
                <div class="editor-img"><img src="https://www.semanariohebreojai.com/cnt/thumbs/55890696.jpg" alt=' Janet Rudman'/></div>
                <div class="editor-info">
            <div class="titulo-editor"><p> Janet Rudman</p></div>
            Me gusta leer y escribir. Encontr&eacute; en la lectura y la escritura una forma de canalizar mi esencia. Leo con la misma pasi&oacute;n con la que tomo caf&eacute;. Me gusta escribir sobre historias m&iacute;nimas. He trabajado en varios proyectos editoriales uruguayos que constru&iacute;an identidad jud&iacute;a: Kesher, TuMeser, Jai y ahora formo parte del staff de SemanariohebreoJai.        </div> 
    </div>
</section>
<!-- end Cabezal Columna -->
<!-- comArticle / Blogs-JanetRudman / -->
<article class="hentry">
        <header>
        <h2><a title="Ver más..." href="/blog/JanetRudman" title="Ver más articulos de este columnista">Columna de opinión</a> </h2>
        <h1 class="entry-title">Lluvia de verano</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Janet Rudman"> Janet Rudman</a> / Publicado el <time class="updated" datetime="2022-01-19 10:45:23" pubdate="pubdate">19 de Enero de 2022 a las  10:45</time></p>
    </header>
    <div class="entry-content">
                <div class="pdestacada">
            <p>Siento el repiqueteo de la lluvia contra el vidrio. El edificio est&aacute; en silencio. Imagino mi furia si estuviera sola &nbsp;en Punta Colorada. &nbsp;No habr&iacute;a libro suficiente &nbsp;para superar la bronca por la falta de sol. Cuando vos estabas conmigo, los d&iacute;as de lluvia eran todo para m&iacute;. No te ibas a pescar con Nico embarcado y ven&iacute;as al alba con mucha br&oacute;tola, corvina blanca y pejerrey. Las corvinas, las regalabas porque le ten&iacute;sa pavor a&nbsp; &nbsp;las espinas, &nbsp;las &nbsp;regal&aacute;bamos a la parejita joven de la casa moderna de ventanales hasta el piso. Y &nbsp;los pejerreyes les tocaban &nbsp; a los de la vuelta, esa pareja rubiona, con &nbsp;cuatro chicos en escalera, y &nbsp;con&nbsp; Toby, su caniche tranquilo a&uacute;n cuando los ni&ntilde;os viv&iacute;an encima de &eacute;l .Pero vos te fuiste. Y yo escucho la lluvia y te recuerdo. Compartimos muchas lluvias y tormentas leyendo juntos antes de Netflix.. La casa de Punta Colorada &nbsp;ten&iacute;a una biblioteca cuya base eran los libros que nuestros amigos descartaban &nbsp;o que compr&aacute;bamos para las vacaciones. All&iacute; permanec&iacute;an. &nbsp;La lluvia no cesa y pienso que estar&aacute;s haciendo. No ten&eacute;s redes sociales. Imagino &nbsp;tu foto de perfil de Tinder. Pondr&iacute;as a &nbsp;la brotola de 5 kg que pescaste con tu amigo Diego, cuando vino con los chiquilines chiquitos reci&eacute;n separado &nbsp;de Alicia.</p>
<p>&iquest;Cu&aacute;ndo parar&aacute; esta lluvia? Como te extra&ntilde;o. Cierro los ojos y veo el &nbsp;sof&aacute; del living con la funda floreada de margaritas en el que hac&iacute;amos el amor impregnados &nbsp;de olor a playa y a mar.</p>
<p>La casa la vend&iacute; cuando te fuiste. No pude ir sin vos. Pero si llueve y es verano, pienso en vos. Cierro los ojos e inhalo tu perfume a hombre reci&eacute;n ba&ntilde;ado. Vos ya no est&aacute;s. Yo me traje la biblioteca y tengo a los libros como &uacute;nica compa&ntilde;&iacute;a.</p>
        </div>
    </div>
    <div class="authorName">
                    <p><b> Janet Rudman</b><span class="fecha"><br/>(19 de Enero de 2022 a las  10:45)</span></p>
            <p class="copyright"><i class="fa fa-copyright"></i>  Janet Rudman y Semanario Hebreo Jai. Todos los derechos reservados.<br/>
                Te invitamos a revisar nuestras <a title="Revbisa nuestras políticas" href="/politicas" title="Lee nuestras políticas de publicación">políticas de publicación y citado</a></p>
            </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3rA8kJs" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Lluvia de verano&url=https://bit.ly/3rA8kJs" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3rA8kJs&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3rA8kJs&text=Lluvia de verano " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3rA8kJs" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5283" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/01/6de40720.jpg" alt="Frank-Walter Steinmeier, Presidente de Alemania" title="Frank-Walter Steinmeier, Presidente de Alemania" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/33U9lnS" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5283" href="https://twitter.com/intent/tweet?text=De cara al Día Internacional de Recordación del Holocausto, vale la pena leer este discurso&url=https://bit.ly/33U9lnS" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5283" href="whatsapp://send?text=https://bit.ly/33U9lnS " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5283" href="https://telegram.me/share/url?url=https://bit.ly/33U9lnS&text=De cara al Día Internacional de Recordación del Holocausto, vale la pena leer este discurso " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5283">De cara al Día Internacional de Recordación del Holocausto, vale la pena leer este discurso</a></h3>
        <p class="fecha">19 Enero 2022</p><br/>
        <p>Frank-Walter Steinmeier, gran amigo de Israel, fue uno de los oradores m&aacute;s esperados&nbsp; en la ceremonia oficial
Fotos y video: GPO</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5282" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/01/ec950bae.jpg" alt="La página Por Israel, dedicada a esclarecer la verdad sobre Israel, cumple 18 fructíferos años" title="Desde Beer Sheba-Dori Lustron" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3Am3cgk" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5282" href="https://twitter.com/intent/tweet?text=La página Por Israel, dedicada a esclarecer la verdad sobre Israel, cumple 18 fructíferos años&url=https://bit.ly/3Am3cgk" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5282" href="whatsapp://send?text=https://bit.ly/3Am3cgk " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5282" href="https://telegram.me/share/url?url=https://bit.ly/3Am3cgk&text=La página Por Israel, dedicada a esclarecer la verdad sobre Israel, cumple 18 fructíferos años " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5282">La página Por Israel, dedicada a esclarecer la verdad sobre Israel, cumple 18 fructíferos años</a></h3>
        <p class="fecha">19 Enero 2022</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5278" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/01/d7701156.jpg" alt="Recordando al muerto 86 de la AMIA, el Fiscal Alberto Nisman" title="Alberto Nisman, de bendita memoria (Foto: Gentileza La Nación)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3GIAHeU" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5278" href="https://twitter.com/intent/tweet?text=Recordando al muerto 86 de la AMIA, el Fiscal Alberto Nisman&url=https://bit.ly/3GIAHeU" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5278" href="whatsapp://send?text=https://bit.ly/3GIAHeU " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5278" href="https://telegram.me/share/url?url=https://bit.ly/3GIAHeU&text=Recordando al muerto 86 de la AMIA, el Fiscal Alberto Nisman " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5278">Recordando al muerto 86 de la AMIA, el Fiscal Alberto Nisman</a></h3>
        <p class="fecha">18 Enero 2022</p><br/>
        <p>&ldquo;Solamente cuando los responsables est&eacute;n tras las rejas, las v&iacute;ctimas podr&aacute;n descansar en paz&rdquo;.</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5284"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0525119 segundos (10474)<br/>2022-01-19T13:11:59-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
