<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Experto internacional explica la amenaza de Irán a América Latina</title>
<meta property="og:title" content="Experto internacional explica la amenaza de Irán a América Latina"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-06-17 10:13:13"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Entrevistas"/>
<meta property="og:description" content="2022-06-17 10:13:13 - Con el Profesor Emanuele Ottolenghi, de la Fundaci&oacute;n para la Protecci&oacute;n de las Democracias (Washington)"/>
<meta property="og:url" content="https://bit.ly/3Oi0yxK"/>
<meta name="twitter:text:title" content="Experto internacional explica la amenaza de Irán a América Latina"/>
<meta name="twitter:title" content="Experto internacional explica la amenaza de Irán a América Latina"/>
<meta name="twitter:description" content="2022-06-17 10:13:13 - Con el Profesor Emanuele Ottolenghi, de la Fundaci&oacute;n para la Protecci&oacute;n de las Democracias (Washington)"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3QvjECi"/>
<meta name="twitter:image" content="https://bit.ly/3QvjECi"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2022-06-17 10:13:13 - Con el Profesor Emanuele Ottolenghi, de la Fundaci&amp;oacute;n para la Protecci&amp;oacute;n de las Democracias (Washington)"/>
<meta name="keywords" content=",irán,presencia,hezbolá,américa,también,países,este,latina,venezuela,avión,muy,uruguay,tema,argentina,instituciones"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>17/06</p>
<p>Beha'alotej&aacute;</p>
<p>Montevideo: 17:22 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Entrevistas', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_700" alt="" src="/cnt/ads/20220505_111912_goldman2.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Entrevistas', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_693" alt="ORT" src="/cnt/ads/20220414_114045_GIF-ORT-NOTICIAS.gif"/><script>$(document).ready(function(){$("#banner_693").css({cursor: "pointer"});$('#banner_693').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/693/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_696" alt="EIHU" src="/cnt/ads/20220309_122643_100-bonificado-6011.gif"/><script>$(document).ready(function(){$("#banner_696").css({cursor: "pointer"});$('#banner_696').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/696/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_697" alt="ElDorado" src="/cnt/ads/20220406_120224_banner-300x100-eldorado-2022.gif"/><script>$(document).ready(function(){$("#banner_697").css({cursor: "pointer"});$('#banner_697').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/697/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_698" alt="Noar" src="/cnt/ads/20220406_121338_noarvejalutznuevo.gif"/><script>$(document).ready(function(){$("#banner_698").css({cursor: "pointer"});$('#banner_698').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/698/Entrevistas', '_blank')});});</script></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20220421_153407_SemanarioHebreo_730x90-1.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Entrevistas', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20220421_153503_SemanarioHebreo_300x100-1.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Entrevistas', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Entrevistas / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/06/6dbd0725.jpg" alt="Experto internacional explica la amenaza de Irán a América Latina" title="Prof. Emanuele Ottolenghi (Foto: BESA)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Prof. Emanuele Ottolenghi (Foto: BESA)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220617_101906_1.jpg" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20220617_101954_2.jpg" alt="" title="El recorrido del avi&oacute;n. Fuente: La Naci&oacute;n, Argentina"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>El recorrido del avi&oacute;n. Fuente: La Naci&oacute;n, Argentina</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Entrevistas" title="Ver más articulos de esta sección">Entrevistas</a> </h2>
        <h1 class="entry-title">Experto internacional explica la amenaza de Irán a América Latina</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2022-06-17 10:13:13" pubdate="pubdate">17 de Junio de 2022 a las  10:13</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Con el Profesor Emanuele Ottolenghi, de la Fundaci&oacute;n para la Protecci&oacute;n de las Democracias (Washington)</p>
        </div>
                <div class="pdestacada">
            <p><em>El caso del avi&oacute;n iran&iacute; venezolano que lleg&oacute; a Argentina-al que Uruguay supo prohibir el acceso a su espacio a&eacute;reo- es una llamada de alerta que ineludiblemente est&aacute; relacionada al apoyo de Ir&aacute;n al terrorismo internacional y su uso de herramientas peligrosas como el narcotr&aacute;fico para promoverlo.</em></p>
<p><em>Conversamos al respecto con uno de los principales expertos internacionales en el tema de la presencia de Ir&aacute;n y Hizbala en Am&eacute;rica Latina, el Profesor Emanuele Ottolenghi de la Fundaci&oacute;n para la Defensa de las Democracias, con sede en Washington.</em></p>
<p>&nbsp;</p>
<p class="cita"><em>"Fue vital que Uruguay decidiera tomar esa posici&oacute;n (no permitir el ingreso del avi&oacute;n a su espacio a&eacute;reo) . En general mi impresi&oacute;n es que en Uruguay las agencias especializadas en el combate al lavado de activos, el financiamiento de terrorismo, tienen un nivel de profesionalidad bastante alto en relaci&oacute;n a los estandartes de la regi&oacute;n. Soy bastante optimista espec&iacute;ficamente con respecto a Uruguay. Lo que me preocupa mucho m&aacute;s son los otros pa&iacute;ses de la regi&oacute;n, que tienen problemas m&aacute;s grandes o de control d&eacute;bil de sus fronteras, o de falta de capacidad y de conocimiento en los servicios o infiltraci&oacute;n en las instituciones&hellip; Todas cosas que en Uruguay no me parece que existan, al menos al mismo nivel que pa&iacute;ses como Argentina, Paraguay o Brasil".&nbsp;</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20220617_101906_1.jpg" alt="" /></p>
<p>&nbsp;</p>
<p>R: Hay muchos temas preocupantes. El primero, claramente, es la cooperaci&oacute;n entre dos pa&iacute;ses &nbsp;como Ir&aacute;n y Venezuela, que hist&oacute;ricamente son aliados y est&aacute;n involucrados en tr&aacute;ficos il&iacute;citos, en apoyo al terrorismo y claramente est&aacute;n tambi&eacute;n intentando cooperar para la evasi&oacute;n a las sanciones que ambos pa&iacute;ses tienen desde Estados Unidos. Este es el primer tema: una cooperaci&oacute;n estrat&eacute;gica entre los dos pa&iacute;ses que se hizo p&uacute;blica de forma muy llamativa con este caso en la misma semana durante la cual el dictador de Venezuela, Nicol&aacute;s Maduro, se fue a Ir&aacute;n en visita oficial para cerrar un n&uacute;mero de acuerdos estrat&eacute;gicos y pol&iacute;ticos que tienen como base una visi&oacute;n com&uacute;n del mundo que se llama &ldquo;la resistencia&rdquo;, o sea, la lucha contra lo que ellos ven como el imperialismo estadounidense, la democracia occidental, las reglas internacionales del Derecho que nos protegen de estas dictaduras. Es algo que ejemplifica un tema m&aacute;s grande.&nbsp;</p>
<p><strong>P: Esto, podemos decir, es el escenario preocupante de fondo por conocer a los actores de este tema. &iquest;Y concretamente sobre el avi&oacute;n?</strong></p>
<p>R: &nbsp;Uno de los temas de preocupaci&oacute;n es la anomal&iacute;a de la tripulaci&oacute;n que viaja en este avi&oacute;n ya que &nbsp;parece que hay ah&iacute; &nbsp;gente que no tiene l&oacute;gica que sea empleada por una empresa de transporte de carga. El segundo tema son los viajes de este avi&oacute;n durante los &uacute;ltimos cuatro meses y medio que oper&oacute; desde febrero de 2022, cuando empez&oacute; sus viajes. &nbsp;Lo que llama mucho la atenci&oacute;n en este vuelo es que, como muchos ya saben, se par&oacute; hace un mes durante tres d&iacute;as en Ciudad del Este, en la triple frontera entre Paraguay, Brasil y Argentina&hellip;</p>
<p><strong>P: Una zona complicada&hellip;</strong></p>
<p>R: As&iacute; es, una zona muy complicada, por razones conocidas, lavado de activos, criminalidad organizada y la presencia muy fuerte de una comunidad con v&iacute;nculos con Hezbol&aacute;. Entonces este viaje que prefigura a la visita a Buenos Aires fue muy llamativo porque el avi&oacute;n, que lleg&oacute; vac&iacute;o y que iba a recoger 80 toneladas de cigarrillos, &nbsp;par&oacute; durante tres d&iacute;as en esta zona, cuando normalmente una empresa carguera &nbsp;para dos, tres o cuatro horas, &nbsp;el tiempo necesario para bajar la carga que trae, cargar gasolina, hacer controles t&eacute;cnicos, a veces los pilotos se van a comer algo&hellip; Pero tres d&iacute;as es demasiado, tambi&eacute;n el tiempo que se quedaron en Buenos Aires antes de ser demorados por la justicia&hellip;</p>
<figure class="image"><img title="El recorrido del avi&oacute;n. Fuente: La Naci&oacute;n, Argentina" src="https://www.semanariohebreojai.com/cnt/media/20220617_101954_2.jpg" alt="" width="1024" height="589" />
<figcaption><strong>El recorrido del avi&oacute;n. Fuente: La Naci&oacute;n, Argentina</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &nbsp;Me pregunto si a su criterio esto tiene que estar necesariamente relacionado con la preparaci&oacute;n de alg&uacute;n atentado o al desarrollo de una infraestructura de esas que incluye, por ejemplo, c&eacute;lulas dormidas para la eventualidad de que Ir&aacute;n o Hezbol&aacute; decidan dar la orden de, sea un tercer atentado en Argentina o en otra parte el continente.&iquest;O puede haber otros motivos claros de preocupaci&oacute;n, aunque no necesariamente se trate de un atentado en camino?</strong></p>
<p>&nbsp;</p>
<p>R: Son preguntas excelentes. Todav&iacute;a estamos en el estadio de las hip&oacute;tesis y la especulaci&oacute;n, pero lo que hay que decir primero es que estas hip&oacute;tesis no son necesariamente excluyentes. Ellos pueden estar viajando para buscar mercader&iacute;a en Am&eacute;rica Latina que no logran comprar u obtener en otros lugares del mundo, pero tambi&eacute;n utilizar el avi&oacute;n para mudar personajes, l&iacute;deres importantes en sus operaciones de inteligencia para establecer o desarrollar contactos localmente.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Volviendo a los detalles que usted mencion&oacute;, los tiempos de parada en otros lados, todo lo que hizo antes&hellip;.&iquest;qu&eacute; &nbsp;puede significar esto?</strong></p>
<p>R: Puede significar entonces que unos miembros de la tripulaci&oacute;n, que no son exactamente pilotos o t&eacute;cnicos sino hombres m&aacute;s pol&iacute;ticos, est&aacute;n ah&iacute; para establecer, desarrollar, consolidar contactos en redes locales. Por eso digo que las explicaciones no son mutuamente excluyentes. Se puede imaginar que el avi&oacute;n a veces s&iacute; viaje para recoger o llevar carga, que puede viajar tambi&eacute;n por razones pol&iacute;ticas. Durante los meses pasados visit&oacute; Cuba, Nicaragua, fue muchas veces a Teher&aacute;n y tambi&eacute;n estuvo en Mosc&uacute; . Puede ser que sea para desarrollar contactos, para fortalecer redes locales que ya existen, para pasarles dinero, instrucciones, informaciones. Es una herramienta que puede ser utilizada por muchas razones diferentes, incluidas potencialmente&hellip; pasar &oacute;rdenes, instrucciones, materiales para un atentado.&nbsp;</p>
<p>Considerando la historia que Ir&aacute;n y sus redes tienen en Am&eacute;rica Latina, y sobre todo en Argentina, claramente se explica y se justifica la reacci&oacute;n de las fuerzas del orden y de inteligencia en Argentina y otros pa&iacute;ses, como Uruguay, cuando lleg&oacute; este avi&oacute;n a la zona.&nbsp;</p>
<p>&nbsp;</p>
<h2>Uruguay actu&oacute; bien</h2>
<p><strong>P: &iquest;C&oacute;mo eval&uacute;a la actitud de Uruguay, que no permiti&oacute; el ingreso del avi&oacute;n a su espacio a&eacute;reo?</strong></p>
<p>R: Fue una reacci&oacute;n positiva y m&aacute;s que importante, porque sin la decisi&oacute;n de Uruguay de cerrar el espacio a&eacute;reo, este avi&oacute;n no estar&iacute;a todav&iacute;a parado en Buenos Aires. Fue vital que Uruguay decidiera tomar esa posici&oacute;n. En general mi impresi&oacute;n es que en Uruguay las agencias especializadas en el combate al lavado de activos, el financiamiento de terrorismo, tienen un nivel de profesionalidad bastante alto en relaci&oacute;n a los estandartes de la regi&oacute;n. Soy bastante optimista espec&iacute;ficamente con respecto a Uruguay. Lo que me preocupa mucho m&aacute;s son los otros pa&iacute;ses de la regi&oacute;n, que tienen problemas m&aacute;s grandes o de control d&eacute;bil de sus fronteras, o de falta de capacidad y de conocimiento en los servicios o infiltraci&oacute;n en las instituciones&hellip; Todas cosas que en Uruguay no me parece que existan, al menos al mismo nivel que pa&iacute;ses como Argentina, Paraguay o Brasil.&nbsp;</p>
<p>Hay que mantenerse optimistas y seguir trabajando con las instituciones de los pa&iacute;ses. Y tambi&eacute;n espero, desde el lado de Estados Unidos e Israel, seguir compartiendo la informaci&oacute;n necesaria para que las instituciones se armen con las medidas y las herramientas necesarias para contener y limitar este tipo de amenazas.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>La presencia de Ir&aacute;n y Hizbal&aacute; en Latinoam&eacute;rica&nbsp;</h2>
<p><strong>P: &iquest;C&oacute;mo se puede presentar el cuadro de la presencia iran&iacute; hoy en Am&eacute;rica Latina? &iquest;Y es lo mismo hablar de la presencia de Hizbal&aacute;, o este brazo iran&iacute; tambi&eacute;n tiene su propia agenda?</strong></p>
<p>R: Hay muchos niveles de presencia y operaci&oacute;n. Est&aacute; el nivel claramente pol&iacute;tico y diplom&aacute;tico oficial, con una fuerte presencia diplom&aacute;tica sobre todo en pa&iacute;ses como Venezuela, Bolivia, Nicaragua, Cuba, que est&aacute;n pol&iacute;ticamente alineados con Ir&aacute;n. Hay una presencia visible y p&uacute;blica de operaciones de influencia y propaganda, que Ir&aacute;n maneja pasando por centros culturales e instituciones religiosas que fueron establecidas por Ir&aacute;n en muchos pa&iacute;ses y que intentan hacer trabajo de adoctrinamiento a miembros de las sociedades locales. Tiene una presencia desde hace cuatro d&eacute;cadas en este sentido.</p>
<p><strong>P: &iquest;C&oacute;mo se distribuye?</strong></p>
<p>R: El centro operacional principal est&aacute; en Venezuela, pero tienen presencia en Argentina, en Uruguay, en Brasil, en Chile, en casi todos los pa&iacute;ses de Am&eacute;rica Latina, y tienen sus apoyos locales, muchos de los cuales se convirtieron al Islam chiita, unos teniendo cl&eacute;rigos, y con el beneficio de la ciudadan&iacute;a, el conocimiento del idioma y la cultura local, y siguen adelantando la agenda ideol&oacute;gica de Ir&aacute;n.&nbsp;</p>
<p><strong>P: &iquest;Y la parte relacionada m&aacute;s directamente a lo militar?</strong></p>
<p>R: Ese es el tercer nivel &nbsp;de la presencia de Ir&aacute;n, que est&aacute; m&aacute;s escondido: es una presencia operacional con agentes de la Guardia Revolucionaria iran&iacute;, la Fuerza Quds, que est&aacute; en muchos lugares para facilitar operaciones de inteligencia y potencialmente ataques cuando el r&eacute;gimen decida hacerlo. Hay una presencia permanente.&nbsp;</p>
<p><strong>P: Y entiendo que operan juntos, pero tambi&eacute;n cada uno tiene su propia actividad.</strong></p>
<p>R: Hezbol&aacute; tiene una presencia suya que muchas veces se encuentra con la iran&iacute;, pero ellos se apoyan en las comunidades libanesas de la di&aacute;spora en toda Am&eacute;rica Latina, sobre todo la di&aacute;spora chiita. Hezbol&aacute; sigue un modelo similar al que tiene Ir&aacute;n, porque donde hay una presencia de estas comunidades invierte en la construcci&oacute;n, en el establecimiento de instituciones de la comunidad, como mezquitas, centros culturales, sociedades de beneficencia, escuelas, movimientos de juventud, infiltrando a estos movimientos o financiando a estas instituciones puede hacer tambi&eacute;n un trabajo de control social, de adoctrinamiento de las nuevas generaciones, puede ejercer presiones sobre hombres de negocios. El trabajo con los hombres de negocios tiene como objetivo principal ayudar a Hezbol&aacute; a recaudar recursos econ&oacute;micos para financiar sus operaciones en L&iacute;bano y en Oriente Medio.&nbsp;</p>
<p>Son dos actividades distintas, pero hay muchos puntos de contacto y elementos en com&uacute;n. Claramente, sobre todo los agentes de la Guardia Revolucionaria que se quedan en Am&eacute;rica Latina, est&aacute;n tambi&eacute;n para ofrecer apoyo y asistencia a las actividades de Hezbol&aacute;. Como tambi&eacute;n sucede en direcci&oacute;n opuesta: a veces es Hezbol&aacute; que puede ofrecer con sus redes el apoyo log&iacute;stico o la infraestructura que los iran&iacute;es necesitan, como sabemos bien por el ejemplo tr&aacute;gico de los atentados en Argentina en 1992 y 1994. Fueron ordenados y planeados por Ir&aacute;n, pero se utiliz&oacute; una red local en la frontera de Argentina, Brasil y Paraguay, en mayor&iacute;a formada por miembros de la comunidad chiita libanesa, para ayudar a los que ejecutaron el atentado a entrar y salir del pa&iacute;s y llevar a cabo su plan.&nbsp;</p>
<h2>Los pa&iacute;ses claves en el continente</h2>
<p><strong>P: &iquest;Est&aacute; claro que la principal base de Ir&aacute;n y Hezbol&aacute; en el continente es Venezuela?</strong></p>
<p>R: Digamos que s&iacute;, la principal base operacional seguramente es Venezuela, pero hay que decir que tienen una presencia poderosa en otros pa&iacute;ses tambi&eacute;n, no solo depende de la amistad y disponibilidad de un r&eacute;gimen amigo como el de Venezuela. Se apoyan tambi&eacute;n en instituciones de la sociedad civil, de las comunidades religiosas, en redes que existen de manera permanente en los pa&iacute;ses, a pesar de la direcci&oacute;n pol&iacute;tica y del sentido ideol&oacute;gico del gobierno de cada pa&iacute;s. Tienen hist&oacute;ricamente una presencia muy poderosa en Argentina, a pesar del cambio de los gobiernos durante las d&eacute;cadas, y tienen tambi&eacute;n una presencia bastante importante, as&iacute; como Hezbol&aacute;, en Colombia, que es un pa&iacute;s tradicionalmente muy cercano a Estados Unidos, aliado de Estados Unidos y amigo de Israel. No es solo Venezuela, pero claramente en Venezuela -como tiene un gobierno amigo, con una cooperaci&oacute;n estrat&eacute;gica, una historia de ya casi dos d&eacute;cadas o m&aacute;s- tienen una vida mucho m&aacute;s f&aacute;cil.&nbsp;</p>
<p>&nbsp;</p>
<p>P: Me acuerdo que a&ntilde;os atr&aacute;s hice una entrevista a un experto exiliado de Venezuela que segu&iacute;a mucho el tema de los lazos entre Venezuela e Ir&aacute;n en la &eacute;poca de Ahmadineyad, y &eacute;l hablaba inclusive de un sistema bancario paralelo, una presencia absoluta de Ir&aacute;n en la Venezuela de Ch&aacute;vez. &iquest;C&oacute;mo describir&iacute;a usted la relaci&oacute;n?</p>
<p>R: As&iacute; es, si, &nbsp;absolutamente. La relaci&oacute;n sigue, lo que cambi&oacute; es que durante la &eacute;poca de Ch&aacute;vez la econom&iacute;a venezolana todav&iacute;a ten&iacute;a elementos fuertes e Ir&aacute;n estuvo bajo sanciones, entonces era Ir&aacute;n que necesitaba ayuda y apoyo de Venezuela, incluso en el tema financiero para armar esquemas de evasi&oacute;n de sanciones. Hoy la situaci&oacute;n cambi&oacute;, la relaci&oacute;n se invirti&oacute;, porque ahora es Venezuela que tiene una situaci&oacute;n econ&oacute;mica muy complicada y problem&aacute;tica y que est&aacute; bajo sanciones mucho m&aacute;s contundentes. Por eso es Venezuela que necesita la ayuda de Ir&aacute;n m&aacute;s que Ir&aacute;n necesitar la de Venezuela. La relaci&oacute;n cambi&oacute;, pero la naturaleza de las actividades en las cuales est&aacute;n involucrados conjuntamente es la misma: inteligencia, evasi&oacute;n de sanciones, tr&aacute;ficos il&iacute;citos, establecimiento de redes de inteligencia potencialmente para ataques terroristas&hellip; La naturaleza no cambi&oacute;, lo que cambi&oacute; es la relaci&oacute;n de fuerzas entre los dos pa&iacute;ses.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: &iquest;Qu&eacute; v&iacute;nculos tienen Hezbol&aacute; o Ir&aacute;n con elementos extremistas radicales de diferentes tipos en Am&eacute;rica Latina?</strong></p>
<p>R: Siempre es una estrategia del r&eacute;gimen iran&iacute; buscar en cada pa&iacute;s del mundo relaciones o alianzas con fuerzas pol&iacute;ticas, organizaciones paramilitares, grupos revolucionarios. La &uacute;nica condici&oacute;n es que estos grupos se opongan ideol&oacute;gicamente a Estados Unidos e Israel. O sea, Ir&aacute;n busca alianzas ideol&oacute;gicas para fortalecer su presencia, para poder disfrutar de estas amistades, y tambi&eacute;n para presentarse como el patr&oacute;n de la resistencia global contra Estados Unidos y Occidente. Por eso, depende de cada pa&iacute;s, pero en Am&eacute;rica Latina se infiltraron por ejemplo en todo el tema de la alianza bolivariana, buscando establecer v&iacute;nculos con organizaciones pr&aacute;cticamente en cada pa&iacute;s de la regi&oacute;n. Gracias al apoyo venezolano lograron llegar a &eacute;xitos importantes. Pero el tema ideol&oacute;gico para ellos es menos importante: no les importa si el grupo es de izquierda o de derecha, es importantes que est&eacute;s listos para establecer una alianza anti estadounidense y anti Israel.&nbsp;</p>
<p>&nbsp;</p>
<h2>Usando el narcotr&aacute;fico como arma que sirve al terrorismo y corrompe a Latinoam&eacute;rica</h2>
<p><strong>P: Un elemento que no mencionamos hasta ahora es que terrorismo significa tambi&eacute;n el uso del brazo del narcotr&aacute;fico para tener fondos, o sea que tambi&eacute;n es otra forma de corromper Am&eacute;rica Latina.&nbsp;</strong></p>
<p>R: Claramente, porque el narcotr&aacute;fico y todo lo que es crimen organizado provoca un grave da&ntilde;o a la seguridad de los pa&iacute;ses, a la democracia, tiene un elemento org&aacute;nico de corrupci&oacute;n de las instituciones, entonces todo eso hace un gran da&ntilde;o a la capacidad de los estados de fortalecer las instituciones de la democracia, el Estado de derecho, la transparencia, el buen gobierno. Claramente la participaci&oacute;n de Ir&aacute;n y Hezbol&aacute; en estas redes de tr&aacute;fico il&iacute;cito alimentan y fortalecen el crimen organizado. Por otro lado, est&aacute;n metidos en estos tr&aacute;ficos para financiar al terrorismo. Entonces el narcotr&aacute;fico no es terrorismo pero es una herramienta para financiarlo, para fortalecerlo.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Peligro regional</h2>
<p>&nbsp;</p>
<p><br /><strong>P: Quisiera hacerle una pregunta que, confieso, me da miedo hasta formularla: &iquest;Usted cree que solo es cuesti&oacute;n de tiempo hasta que sea cometido otro atentado terrorista iran&iacute;, de Hezbol&aacute;, en Am&eacute;rica Latina? Recordemos que ya cometieron los dos de Argentina, en 1992 contra la Embajada de Israe y en 1994 contra la AMIA.</strong></p>
<p>R: No quiero hacer previsiones y profec&iacute;as, pero lo que s&iacute; sabemos es que durante los &uacute;ltimos a&ntilde;os los iran&iacute;es directamente, o pasando por Hezbol&aacute;, intentaron armar atentados en Am&eacute;rica Latina: en Panam&aacute; en 2011, en Per&uacute; en 2014 y m&aacute;s recientemente en Colombia y aparentemente tambi&eacute;n en Bolivia. Tienen su pretexto, claramente, en los &uacute;ltimos dos a&ntilde;os buscar venganza por la muerte del general Qasem Soleimani, jefe de la fuerza Al Quds de las Guardias Revolucionarias. Recordemos que fue muerto en Bagdad. Y como siempre intentan armar sus operaciones de venganza en lugares donde les resulta m&aacute;s f&aacute;cil. Am&eacute;rica Latina claramente es uno de estos lugares, existen objetivos, comunidades jud&iacute;as, instituciones estadounidenses, escuelas, y un nivel m&aacute;s bajo de seguridad. Por eso hay que siempre imaginar que esta posibilidad existe, y cuando hay casos como el de este avi&oacute;n que lleg&oacute; a Argentina, se justifica el nivel m&aacute;s agudo de respuesta de seguridad por parte de las autoridades locales.&nbsp;</p>
<p><strong>P: Como resumen &iquest;podemos decir que no hay ninguna duda de que Am&eacute;rica Latina debe tener los ojos bien abiertos ante la amenaza de Hezbol&aacute; y de Ir&aacute;n y que este tema del avi&oacute;n puede ser simplemente una llamada de alerta?</strong></p>
<p>R: Absolutamente. Y creo que la respuesta hasta ahora de las autoridades es muy importante, porque el bloqueo de este avi&oacute;n, que sigue en el aeropuerto de Ezeiza en Buenos Aires, les est&aacute; haciendo mucho da&ntilde;o a las operaciones e intereses iran&iacute;es y venezolanos , a la capacidad de los iran&iacute;es y los venezolanos de seguir en sus operaciones en la regi&oacute;n. Los pa&iacute;ses de la regi&oacute;n necesitan tener sus ojos abiertos porque claramente hay una historia de amenazas que salen de estos dos reg&iacute;menes, el iran&iacute; y el venezolano.</p>
<h2>&iquest;C&oacute;mo sacar a Hezbol&aacute; de Latinoam&eacute;rica?</h2>
<p><strong>P: &iquest;Es posible sacar a Hezbol&aacute; de Am&eacute;rica Latina?&nbsp;</strong></p>
<p>R: Yo creo que se puede hacer mucho da&ntilde;o a sus redes, pero para sacar a Hezbol&aacute; de Am&eacute;rica Latina hay que golpear a sus patrones en el mundo, porque mientras tengamos un r&eacute;gimen como el iran&iacute;, que apoya y financia a Hezbol&aacute; ser&aacute; muy dif&iacute;cil lograrlo. Es como el tema de los partidos comunistas revolucionarios en el mundo occidental durante el per&iacute;odo de la guerra fr&iacute;a: mientras existiera una Uni&oacute;n Sovi&eacute;tica era muy dif&iacute;cil sacar a simpatizantes con el comunismo en el continente. Cuando la Uni&oacute;n Sovi&eacute;tica y su ideolog&iacute;a fracasaron, todo cambi&oacute;. Creo que lo mismo se puede decir respecto a Hezbol&aacute;.&nbsp;</p>
<p><strong>P: &iquest;En qu&eacute; medida los gobiernos democr&aacute;ticos de Am&eacute;rica Latina son concientes de que Ir&aacute;n y Hezbol&aacute; son un peligro, no solo para los jud&iacute;os y para Israel, sino para sus propios pa&iacute;ses?</strong></p>
<p>R: Creo que todav&iacute;a nos falta un nivel bastante fuerte de sensibilidad a estos temas, pero hay que decir que empiezo a ver cambios en los &uacute;ltimos a&ntilde;os. Los gobiernos est&aacute;n empezando a darse cuenta de que estos actores no son solamente elementos de un conflicto remoto en una regi&oacute;n del mundo muy lejana a Am&eacute;rica Latina. Se dan cuenta de que est&aacute;n involucrados, son c&oacute;mplices de actividades. como el crimen organizado, que hacen da&ntilde;o directo a la democracia, el Estado de derecho y el buen gobierno en la regi&oacute;n. En el momento en que se dan cuenta de que estos actores no son solo una amenaza remota para otros pa&iacute;ses como Israel, en un lugar muy remoto y lejano como Oriente Medio, sino que tambi&eacute;n alimentan una amenaza dom&eacute;stica en la regi&oacute;n, creo que todo empieza a cambiar.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Habr&aacute; que seguir el tema muy de cerca. Muchas gracias por su valioso tiempo.</strong></p>
<p>R: A usted.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(17 Junio 2022 ,  10:13)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3Oi0yxK" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Experto internacional explica la amenaza de Irán a América Latina&url=https://bit.ly/3Oi0yxK" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3Oi0yxK&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3Oi0yxK&text=Experto internacional explica la amenaza de Irán a América Latina " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3Oi0yxK" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/5830" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/06/d29b0af4.jpg" alt="Comunicado del Comité Central Israelita" title="Comunicado del Comité Central Israelita" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3QG0kCP" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5830" href="https://twitter.com/intent/tweet?text=Comunicado del Comité Central Israelita&url=https://bit.ly/3QG0kCP" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5830" href="whatsapp://send?text=https://bit.ly/3QG0kCP " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5830" href="https://telegram.me/share/url?url=https://bit.ly/3QG0kCP&text=Comunicado del Comité Central Israelita " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5830">Comunicado del Comité Central Israelita</a></h3>
        <p class="fecha">17 Junio 2022</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5828" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/06/b27a0f80.png" alt="Mi Sinaí" title="Mi Sinaí" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3mR0EAT" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5828" href="https://twitter.com/intent/tweet?text=Mi Sinaí&url=https://bit.ly/3mR0EAT" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5828" href="whatsapp://send?text=https://bit.ly/3mR0EAT " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5828" href="https://telegram.me/share/url?url=https://bit.ly/3mR0EAT&text=Mi Sinaí " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Mundo-Judio">
            <figcaption>  Mundo Judío </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5828">Mi Sinaí</a></h3>
        <p class="fecha">16 Junio 2022</p><br/>
        <p>&iquest;El Camino F&aacute;cil? - Verdadera Humildad - Ladrones Santos - Amar a D-os</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/5827" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2022/06/6da50719.jpg" alt="Vidas Uruguayas en Israel: Rabino Eliahu Birnbaum" title="Vidas Uruguayas en Israel: Rabino Eliahu Birnbaum" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3xUd0hK" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_5827" href="https://twitter.com/intent/tweet?text=Vidas Uruguayas en Israel: Rabino Eliahu Birnbaum&url=https://bit.ly/3xUd0hK" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_5827" href="whatsapp://send?text=https://bit.ly/3xUd0hK " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_5827" href="https://telegram.me/share/url?url=https://bit.ly/3xUd0hK&text=Vidas Uruguayas en Israel: Rabino Eliahu Birnbaum " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/5827">Vidas Uruguayas en Israel: Rabino Eliahu Birnbaum</a></h3>
        <p class="fecha">16 Junio 2022</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="5829"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0653601 segundos (9776)<br/>2022-06-17T11:59:56-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
