<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
	<!-- <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/> -->
        <link href="/tpl/inicial/estilos_20210308_1.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
	<!--	<link rel="stylesheet" href="https://www.semanariohebreojai.com/tpl/inicial/lib/fontawesome55.min.css" /> -->
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Una mirada respetuosa y sensible del Judaísmo, desde afuera</title>
<meta property="og:title" content="Una mirada respetuosa y sensible del Judaísmo, desde afuera"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-10-24 09:46:58"/>
<meta property="og:article:author" content="Ana Jerozolimski"/>
<meta property="og:article:section" content="Entrevistas"/>
<meta property="og:description" content="2021-10-24 09:46:58 - Con el periodista Juan Andr&eacute;s Ferreira de &ldquo;Galer&iacute;a&rdquo; de B&uacute;squeda"/>
<meta property="og:url" content="https://bit.ly/2Yjl1ej"/>
<meta name="twitter:text:title" content="Una mirada respetuosa y sensible del Judaísmo, desde afuera"/>
<meta name="twitter:title" content="Una mirada respetuosa y sensible del Judaísmo, desde afuera"/>
<meta name="twitter:description" content="2021-10-24 09:46:58 - Con el periodista Juan Andr&eacute;s Ferreira de &ldquo;Galer&iacute;a&rdquo; de B&uacute;squeda"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/2AMfHYg"/>
<meta name="twitter:image" content="https://bit.ly/2AMfHYg"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-10-24 09:46:58 - Con el periodista Juan Andr&amp;eacute;s Ferreira de &amp;ldquo;Galer&amp;iacute;a&amp;rdquo; de B&amp;uacute;squeda"/>
<meta name="keywords" content=",judaísmo,nota,algo,desde,también,ser,muy,juan,andrés,judío,tema,gracias,judaísmor,gran,decir"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>29/10</p>
<p>Jai&eacute; Sar&aacute;</p>
<p>Montevideo: 18:54 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
	<li><a href="/mujeres">Mes de la mujer</a></li>
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>

            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            <div class="desktop"><div class="publicidad"><img id="banner_690" alt="ArmonSuites" src="/cnt/ads/20211001_145046_bannerArmon.gif"/><script>$(document).ready(function(){$("#banner_690").css({cursor: "pointer"});$('#banner_690').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/690/Entrevistas', '_blank')});});</script></div></div>
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_652" alt="NCIsidebar" src="/cnt/ads/20210810_154155_gif-nci-actividades.gif"/><script>$(document).ready(function(){$("#banner_652").css({cursor: "pointer"});$('#banner_652').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/652/Entrevistas', '_blank')});});</script></div></div>
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20210712_174815_nuevo-grupo-gan-banner-sh300x300.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_637" alt="KerenHayesodsidebar" src="/cnt/ads/20210430_135601_kh300x300-copia.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_639" alt="Fendisidebar" src="/cnt/ads/20210513_122234_fendi300.jpg"/><script>$(document).ready(function(){$("#banner_639").css({cursor: "pointer"});$('#banner_639').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/639/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_651" alt="ORT" src="/cnt/ads/20210809_142945_300x1001.gif"/><script>$(document).ready(function(){$("#banner_651").css({cursor: "pointer"});$('#banner_651').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/651/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Entrevistas', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_634" alt="" src="/cnt/ads/20210730_155258_730x90SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_634").css({cursor: "pointer"});$('#banner_634').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/634/Entrevistas', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20210730_155203_300x100SemanarioHebreo.gif"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Entrevistas', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Entrevistas / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                            <li data-target="#demo" data-slide-to="1" ></li>
                                            <li data-target="#demo" data-slide-to="2" ></li>
                                            <li data-target="#demo" data-slide-to="3" ></li>
                                            <li data-target="#demo" data-slide-to="4" ></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/10/571c0e52.jpg" alt=" Una mirada respetuosa y sensible del Judaísmo, desde afuera" title="Juan Andrés Ferreira "/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Juan Andrés Ferreira </p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20200621_111758_jafredaccionfotoadrianechevarriaga.jpg" alt="" title="Juan Andr&eacute;s Ferreira en la redacci&oacute;n (Foto: Adri&aacute;n Echevarriaga)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Juan Andr&eacute;s Ferreira en la redacci&oacute;n (Foto: Adri&aacute;n Echevarriaga)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20200621_110514_unorthodox.png" alt="" title="Semanario Hebreo JAI"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Semanario Hebreo JAI</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20200621_110538_dolinskyfotoadrianechevarriaga.jpg" alt="" title="El Rabino Daniel Dolinsky de la NCI (Foto: Adri&aacute;n Echevarriaga)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>El Rabino Daniel Dolinsky de la NCI (Foto: Adri&aacute;n Echevarriaga)</p>                        </div>
                                            <div class="carousel-item ">
                                                            <img src="https://www.semanariohebreojai.com/cnt/media/20200621_111634_MendelShemtovfotodeSayCheesephotography.jpg" alt="" title="El Rabino Mendy Shemtov con sus hijos (Foto: Say Cheese)"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>El Rabino Mendy Shemtov con sus hijos (Foto: Say Cheese)</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Entrevistas" title="Ver más articulos de esta sección">Entrevistas</a> </h2>
        <h1 class="entry-title"> Una mirada respetuosa y sensible del Judaísmo, desde afuera</h1>
        <p class="fecha author byline vcard">por <a href="" rel="author" target="_blank" title=" Ana Jerozolimski"> Ana Jerozolimski</a> / Publicado el <time class="updated" datetime="2021-10-24 09:46:58" pubdate="pubdate">24 de Octubre de 2021 a las  09:46</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Con el periodista Juan Andr&eacute;s Ferreira de &ldquo;Galer&iacute;a&rdquo; de B&uacute;squeda</p>
        </div>
                <div class="pdestacada">
            <p>Con motivo del D&iacute;a del Periodista que se celebr&oacute; este s&aacute;bado 23 de octubre en Uruguay, volvemos tambi&eacute;n hoy a entrevistas destacadas con apreciados colegas cuyo contenido, a nuestro criterio, no ha perdido ning&uacute;n contenido.</p>
<p>Una de ellas fue con el periodista Juan Andr&eacute;s Ferreira, a quien contactamos despu&eacute;s de leer la admirabl nota &ldquo;Ser o no ser parte del pueblo jud&iacute;o&rdquo; publicada en Montevideo Portal. Por el contenido interesante, por la forma de presentar temas intrincados dentro del propio pueblo jud&iacute;o, y por la altura y respeto con que abord&oacute; su trabajo. Adem&aacute;s, nosotros mismos aprendimos sobre Juda&iacute;smo de lo que transmiti&oacute; la pluma de este colega no jud&iacute;o.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>P: Juan Andr&eacute;s, aunque ya lo he hecho en un mensaje directo personal y tambi&eacute;n por las redes, quisiera felicitarte tambi&eacute;n a trav&eacute;s de esta v&iacute;a, por tu excelente art&iacute;culo &ldquo;Ser o no ser parte del pueblo jud&iacute;o&rdquo;. Interesant&iacute;simo, respetuoso, desmitificador, estoy segura que muchos jud&iacute;os -no s&oacute;lo yo-aprendieron a trav&eacute;s de lo que escribiste. Quisiera comenzar pregunt&aacute;ndote por qu&eacute; emprendiste un art&iacute;culo sobre este tema. Mencion&aacute;s all&iacute; el gran inter&eacute;s que era notorio despert&oacute; la serie &ldquo;Poco ortodoxa&rdquo;. &iquest;Pero realmente fue s&oacute;lo eso?</strong></p>
<p>R: Much&iacute;simas gracias por tus palabras, Ana. Creo que ya lo coment&eacute; antes, en el intercambio que tuvimos a trav&eacute;s de Twitter. Considero sinceramente que la nota es lo que es gracias a la buena voluntad de las personas que brindaron sus testimonios. Y es lo que es, sobre todo, gracias a la generosidad de los rabinos, que siempre estuvieron a la orden, gui&aacute;ndome y respondiendo a mis dudas con amorosa e infinita paciencia. Debo decir, adem&aacute;s, que la nota original ten&iacute;a el doble de extensi&oacute;n y fue atrozmente duro cortar.</p>
<p><strong>P: No te imagin&aacute;s c&oacute;mo te entiendo&hellip;Duele mucho &ldquo;meter tijera&rdquo; a lo que uno escribe&hellip;</strong></p>
<p>R: As&iacute; es. Por fortuna cuento con la lectura atenta y la sensibilidad de Carolina Villamonte y Daniela Bluth, editora y directora de la revista, respectivamente. Desde el principio, Daniela me sugiri&oacute; rutas posibles por donde la nota pod&iacute;a transitar, adem&aacute;s de que me proporcion&oacute; nombres de personas con las que podr&iacute;a hablar. Si a esto le sumamos que ahora, gracias a este trabajo, me siento un poquito menos ignorante respecto a los mundos que conviven en el juda&iacute;smo, no puedo estar m&aacute;s que agradecido.</p>
<figure class="image"><img title="Juan Andr&eacute;s Ferreira en la redacci&oacute;n (Foto: Adri&aacute;n Echevarriaga)" src="https://www.semanariohebreojai.com/cnt/media/20200621_111758_jafredaccionfotoadrianechevarriaga.jpg" alt="" width="1300" height="866" />
<figcaption><strong>Juan Andr&eacute;s Ferreira en la redacci&oacute;n (Foto: Adri&aacute;n Echevarriaga)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p>&ldquo;Poco ortodoxa&rdquo; fue el punto de partida por varios motivos. Tiempo atr&aacute;s hab&iacute;a escrito un perfil de Shira Haas, la protagonista de la miniserie de Netflix (ficci&oacute;n sobre la que adem&aacute;s hab&iacute;a publicado una rese&ntilde;a en la secci&oacute;n Cultura, de B&uacute;squeda, donde trabajaba antes de ingresar a Galer&iacute;a), y a ra&iacute;z de eso una amiga, Paola Perkal, me cont&oacute; sobre una amiga suya, Odeya, y me dijo algo as&iacute; como que hab&iacute;a abandonado la comunidad en la que se hab&iacute;a criado. Le ped&iacute; su contacto, habl&eacute; con ella, y ah&iacute; me enter&eacute; de la historia de su hermana, Bat-ami, con quien tambi&eacute;n convers&eacute; largamente. A su vez, por intermedio de su hermana, me comuniqu&eacute; con Mijal Orian, cuyas respuestas, v&iacute;a mensajes de voz de WhatsApp me parecieron conmovedoramente bellas, como cuando, en un momento dice: &ldquo;Por lo general la gente est&aacute; buscando y llega o se encuentra con un novio jud&iacute;o y se convierte. Lo m&iacute;o no fue as&iacute;. Yo me enamor&eacute; del juda&iacute;smo, no del novio.&rdquo;</p>
<p><strong>P: Me encant&oacute; tambi&eacute;n a m&iacute; esa frase de ella cuando le&iacute; tu nota. &iquest;Con qu&eacute; ideas emprendiste este gran proyecto? Quiz&aacute;s deber&iacute;a preguntar si lo hiciste con alg&uacute;n prejuicio de fondo, pero no me refiero a algo mal intencionado sino a ideas que a veces uno tiene de un tema por no conocerlo a fondo.</strong></p>
<p>R: En ocasiones, al trabajar en una nota, uno sale a buscar una cosa y en el trayecto se encuentra con otras tantas, enormemente v&aacute;lidas y enriquecedoras, y hay que prestar atenci&oacute;n y saber escuchar para saber qu&eacute; camino seguir. Al principio, la nota iba a ser precisamente sobre las ideas que desde afuera se tiene acerca de las comunidades ortodoxas y contrastarlas con &nbsp;las experiencias reales de las personas que est&aacute;n dentro. Ya ten&iacute;a los testimonios de Orian y las hermanas Artzi, Odeya y Bat-ami, cuando surgi&oacute; la posibilidad de asistir, v&iacute;a Zoom, a una conferencia organizada por la C&aacute;tedra de Juda&iacute;smo Nisso Acher de la Universidad Cat&oacute;lica. La conferencia se llamaba Poco Ortodoxa. Una mirada desde adentro.&nbsp;</p>
<p><img src="https://www.semanariohebreojai.com/cnt/media/20200621_110514_unorthodox.png" alt="" width="1024" height="640" /></p>
<p><strong>P: Fue un gran evento y me pareci&oacute; super original que se haga en el marco de la UCU, por m&aacute;s que haya sido de la C&aacute;tedra de Juda&iacute;smo.</strong></p>
<p>R: Exacto. Contaba con la participaci&oacute;n del rabino Eliezer Shemtov, director general de Jabad Uruguay, de Guily Wiluzanski, educadora del Instituto de Formaci&oacute;n de L&iacute;deres Jud&iacute;os (Israel), y de Susy Groszman, voluntaria en la organizaci&oacute;n israel&iacute; Hillel, que ayuda a personas que abandonan comunidades ortodoxas a integrarse a la sociedad.</p>
<p>&nbsp;</p>
<p>La conferencia result&oacute; fascinante. Y me interes&oacute; mucho el caso de Hillel, de modo que me puse en contacto con Shai Abend, de la C&aacute;tedra de Juda&iacute;smo de la UCU, que me proporcion&oacute; el contacto con Susy. Shai tambi&eacute;n evacu&oacute; algunas dudas que ten&iacute;a y me pas&oacute; otros contactos, entre ellos, el del rabino Dany Dolinsky. Shai adem&aacute;s me dijo algo precioso, al aclararme que cuando alguien ingresa al juda&iacute;smo no se le llama &ldquo;converso&rdquo; sino que pasa a ser un igual. Dato: todo esto ocurri&oacute; en los d&iacute;as previos a Shavuot.&nbsp;</p>
<figure class="image"><img title="El Rabino Daniel Dolinsky de la NCI (Foto: Adri&aacute;n Echevarriaga)" src="https://www.semanariohebreojai.com/cnt/media/20200621_110538_dolinskyfotoadrianechevarriaga.jpg" alt="" width="1024" height="1405" />
<figcaption><strong>El Rabino Daniel Dolinsky de la NCI (Foto: Adri&aacute;n Echevarriaga)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: Precioso. Juan Andr&eacute;s, yo dije &ldquo;desmitificador&rdquo; y me pregunto si ante todo, al comenzar a entrevistar y trabajar en el tema sentiste t&uacute; mismo que te cambiaban conceptos que ten&iacute;as a priori. Y, claro, si te parece que aportaste a aclarar cosas que el promedio de la gente no conoce bien&hellip;vos lo llamaste el &ldquo;misterio&rdquo; del juda&iacute;smo.</strong></p>
<p>R: Por supuesto. Al trabajar en el tema experiment&eacute; algo parecido a lo que se menciona en los primeros p&aacute;rrafos de la nota. Para algunas personas, entre las que me incluyo, el juda&iacute;smo es un lenguaje, como lo son la m&uacute;sica o las matem&aacute;ticas, un fascinante misterio que revela que al final no hay misterio. Haber trabajado en esa nota me aport&oacute; m&aacute;s informaci&oacute;n, introdujo conceptos nuevos para m&iacute;, lo que parad&oacute;jicamente me hizo m&aacute;s ignorante y a la vez m&aacute;s consciente de mi tremenda ignorancia.</p>
<h2>Los contactos</h2>
<p><strong>P: Aunque ya hablaste de su generosidad y ayuda, te preguntar&iacute;a c&oacute;mo &nbsp;fue tu contacto con los entrevistados, m&aacute;s que nada los rabinos.&nbsp;</strong></p>
<p>R: Con Dolinsky intercambiamos mensajes por WhatsApp, luego conversamos telef&oacute;nicamente y d&iacute;as despu&eacute;s nos encontramos en la NCI, a donde fuimos con el fot&oacute;grafo, Adri&aacute;n Echevarriaga, a tomar algunas fotos, hacerle un retrato al rabino. No conoc&iacute;a la sede de la NCI y nunca hab&iacute;a estado en una sinagoga. Mucho menos en una Mikve. Con Shemtov no llegamos a vernos en persona. Intercambiamos mensajes de texto y voz v&iacute;a WhatsApp. Lo mismo ocurri&oacute; con Odeya, Bat-ami y Mijal, aunque con ella fue sensiblemente diferente ya que respond&iacute;a a mis preguntas envi&aacute;ndole mensajes a su hermana. La comunicaci&oacute;n con Groszman fue v&iacute;a mail. Su testimonio, lamentablemente, fue el que m&aacute;s deb&iacute; recortar por temas de espacio.</p>
<figure class="image"><img title="El Rabino Mendy Shemtov con sus hijos (Foto: Say Cheese)" src="https://www.semanariohebreojai.com/cnt/media/20200621_111634_MendelShemtovfotodeSayCheesephotography.jpg" alt="" width="1024" height="683" />
<figcaption><strong>El Rabino Mendy Shemtov con sus hijos (Foto: Say Cheese)</strong></figcaption>
</figure>
<p>&nbsp;</p>
<p><strong>P: &iquest;C&oacute;mo se ve desde afuera, siendo t&uacute; un periodista no jud&iacute;o, las diferencias en el juda&iacute;smo?&nbsp;</strong></p>
<p>R: Solo puedo hablar de m&iacute; y puedo decir que observo esas diferencias con respetuosa curiosidad, con genuina fascinaci&oacute;n y una creciente avidez de conocer m&aacute;s.</p>
<p><strong>P: &iquest;Te animar&iacute;as a decir cu&aacute;l es el com&uacute;n denominador que captaste m&aacute;s all&aacute; de las numerosas diferencias dentro del juda&iacute;smo?</strong></p>
<p>R: Creo que mi mirada apenas alcanza a rozar la superficie de algo tan complejo y a la vez sutil y temo decir algo que ma&ntilde;ana o dentro de dos horas ver&eacute; como un atrevimiento o un disparate c&oacute;smico.&nbsp;</p>
<p><strong>P: Ya te lo coment&eacute; cuando me comuniqu&eacute; contigo para felicitarte y pedirte esta entrevista: escribiste con un gran respeto, y segu&iacute;s con esa l&iacute;nea. Ahora&hellip;como todos sabemos, tambi&eacute;n en nuestro pa&iacute;s existe el fen&oacute;meno del antisemitismo, yo dir&iacute;a m&aacute;s que nada el popular. &iquest;Dir&iacute;as que en tus contactos para esta nota aprendiste cosas por las que dir&iacute;as a un antisemita &ldquo;est&aacute;s hablando sin saber, conden&aacute;s sin conocer, no ten&eacute;s raz&oacute;n&rdquo;?</strong></p>
<p>R: Por supuesto. Considero que el antisemitismo y la judeofobia son producto de la acci&oacute;n de dos venenos mentales: el odio y la ignorancia. Creo que, como dice el Dhammapada, &ldquo;el odio no se extingue con el odio, solamente se apaga a trav&eacute;s del amor&rdquo;.&nbsp;</p>
<p><strong>P: Hermoso. &iquest;Qu&eacute; es lo que m&aacute;s te interes&oacute; de lo que aprendiste?</strong></p>
<p>R: Todo me pareci&oacute; interesante. Las diferencias entre las distintas miradas me parece un gran tema. La experiencia de Mijal, su historia, sus palabras, resultaron muy emocionantes. Me sent&iacute; muy conectado a ella.&nbsp;</p>
<p><strong>P: T&uacute; abordaste la nota desde un &aacute;ngulo religioso, o sea qu&eacute; pasa con la religi&oacute;n, c&oacute;mo sumarse, si el juda&iacute;smo busca conversos o no, c&oacute;mo ve el juda&iacute;smo alguien que se enamor&oacute; de la religi&oacute;n, por qu&eacute; se fue otro&hellip; Pero una de las particularidades del juda&iacute;smo es que hay mucha gente que no es observante desde un punto de vista religioso pero se siente muy jud&iacute;a. &iquest;Eso ya es para otra nota?</strong></p>
<p>R: Totalmente. Espero hacerla alg&uacute;n d&iacute;a. Me interesaba mucho acercarme a la religi&oacute;n en el sentido que indica la ra&iacute;z etimol&oacute;gica del t&eacute;rmino, que viene del lat&iacute;n y significa &ldquo;religar&rdquo;, &ldquo;volver a ligar&rdquo; o &ldquo;volver a unir&rdquo;, es decir, volver a unir al ser humano con la totalidad. Que existen varias formas de habitar y vivir el juda&iacute;smo fue algo que descubr&iacute;, precisamente, haciendo esta nota.&nbsp;</p>
<p><strong>P: Volvamos a &ldquo;Poco ortodoxa&rdquo;. Sin minimizar la problem&aacute;tica que hay entre los Satmar, dir&aacute;n seguramente algunos jud&iacute;os, quiz&aacute;s especialmente muy religiosos, que la pel&iacute;cula los presenta de modo muy caricaturesco, aunque no humor&iacute;stico por cierto, lo cual crea un problema de imagen injusta. &iquest;C&oacute;mo viste tu ese tema al mirar la serie? &iquest;Deja a un no jud&iacute;o la impresi&oacute;n de que eso tan as&iacute; no puede ser?</strong></p>
<p>R: Solo puedo hablar de la impresi&oacute;n que la serie dej&oacute; en m&iacute;. Y lo que aliment&oacute; en m&iacute; fue el deseo de conocer m&aacute;s y tratar de entender.&nbsp;</p>
<p><strong>P: &iquest;Te quedaron preguntas sin responder sobre el juda&iacute;smo?</strong></p>
<p>R: M&aacute;s que preguntas que hayan quedado creo que surgieron otras tantas, lo cual resulta muy estimulante.</p>
<p><strong>P: &iquest;Y sobre la colectividad jud&iacute;a uruguaya?</strong></p>
<p>R: Por supuesto. Lo &uacute;nico que s&eacute; es que hay much&iacute;simo que no s&eacute;.</p>
<p><strong>P: &iquest;Algo m&aacute;s que quieras agregar Juan Andr&eacute;s?</strong></p>
<p>R: Una palabra, nada m&aacute;s: gracias.</p>
<p><strong>P: A ti. Ya espero tu pr&oacute;xima nota.</strong></p>
<p>R: Muchas gracias.</p>
<p>&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                     Ana Jerozolimski<br/><span style="font-size: 0.7em;">(24 Octubre 2021 ,  09:46)</span><br/>
                        </div>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2Yjl1ej" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text= Una mirada respetuosa y sensible del Judaísmo, desde afuera&url=https://bit.ly/2Yjl1ej" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/2Yjl1ej&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/2Yjl1ej&text= Una mirada respetuosa y sensible del Judaísmo, desde afuera " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/2Yjl1ej" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/1561" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/10/b5ce09de.jpg" alt="María Noel Domínguez, el alma de Montevideo Portal" title="María Noel Domínguez aquí con su hijo Juan" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2ZaZ8Rr" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_1561" href="https://twitter.com/intent/tweet?text=María Noel Domínguez, el alma de Montevideo Portal&url=https://bit.ly/2ZaZ8Rr" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_1561" href="whatsapp://send?text=https://bit.ly/2ZaZ8Rr " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_1561" href="https://telegram.me/share/url?url=https://bit.ly/2ZaZ8Rr&text=María Noel Domínguez, el alma de Montevideo Portal " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/1561">María Noel Domínguez, el alma de Montevideo Portal</a></h3>
        <p class="fecha">24 Octubre 2021</p><br/>
        <p>Tras el D&iacute;a del Periodista, bueno volver a compartir esta entrevista sobre periodismo...y m&aacute;s</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/2541" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/10/15560c7e.jpg" alt="Cobertura científica especializada en tiempos de Corona, con la periodista uruguaya Daniela Hirschfeld" title="Daniela, a la entrada del Institut Pasteur de Montevideo" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3b5QruA" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_2541" href="https://twitter.com/intent/tweet?text=Cobertura científica especializada en tiempos de Corona, con la periodista uruguaya Daniela Hirschfeld&url=https://bit.ly/3b5QruA" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_2541" href="whatsapp://send?text=https://bit.ly/3b5QruA " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_2541" href="https://telegram.me/share/url?url=https://bit.ly/3b5QruA&text=Cobertura científica especializada en tiempos de Corona, con la periodista uruguaya Daniela Hirschfeld " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/2541">Cobertura científica especializada en tiempos de Corona, con la periodista uruguaya Daniela Hirschfeld</a></h3>
        <p class="fecha">24 Octubre 2021</p><br/>
        <p>Tras el D&iacute;a del Periodista, otra entrevista valiosa de la que aprendimos muchos</p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/1637" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/10/f5c70bd8.jpg" alt="Daniela Bluth (Foto: Leo Barizzoni)" title="Daniela Bluth (Foto: Leo Barizzoni)" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3b34Oj6" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_1637" href="https://twitter.com/intent/tweet?text=Con Daniela Bluth, Directora Periodística de Galería de Búsqueda&url=https://bit.ly/3b34Oj6" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_1637" href="whatsapp://send?text=https://bit.ly/3b34Oj6 " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_1637" href="https://telegram.me/share/url?url=https://bit.ly/3b34Oj6&text=Con Daniela Bluth, Directora Periodística de Galería de Búsqueda " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Entrevistas">
            <figcaption>  Entrevistas </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/1637">Con Daniela Bluth, Directora Periodística de Galería de Búsqueda</a></h3>
        <p class="fecha">24 Octubre 2021</p><br/>
        <p>Bueno volver a publicar esta entrevista, tras el D&iacute;a del Periodista</p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="2964"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0546520 segundos (9253)<br/>2021-10-24T11:24:25-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
