<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">
    <head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-131250472-1');
        </script>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131250472-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-131250472-2');
        </script>
        
        <meta http-equiv="Cache-control" content="public">
        <meta name="google-site-verification" content="5Zv1JLdE5KO94_a_G6OVVh1wdB1QmtQmBych7-NRZW0" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0"/>
        
        <link href="/tpl/inicial/estilos_20200817_5.min.css" rel="stylesheet" type="text/css"/>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>


        <script src="https://code.jquery.com/jquery-latest.min.js"></script>
        <script src="https://www.semanariohebreojai.com/tpl/inicial/js/main.min.js"></script>

        <link rel="apple-touch-icon" sizes="57x57" href="/tpl/inicial/img/favicon.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/tpl/inicial/img/favicon.png" />
        
        <meta name="owner" content="info@semanariohebreojai.com"/>
        <meta name="rating" content="General"/>
        <meta name="revisit-after" content="7 days"/>

        <meta property="og:site_name" content="Semanario Hebreo Jai"/>
<meta property="fb:admins" content="100002079522947"/>
<meta property="og:locale" content="es_UY"/>
<meta property="og:locale:alternate" content="es_UY"/>
<meta content="summary" name="twitter:card"/>
<meta content="@SHebreoJAI" name="twitter:site"/>
<meta content="@SHebreoJAI" name="twitter:creator"/>
<meta content="https://www.semanariohebreojai.com/" name="twitter:domain"/>
<title>Política de Israel en la administración Biden</title>
<meta property="og:title" content="Política de Israel en la administración Biden"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-02-21 11:55:57"/>
<meta property="og:article:author" content="Semanario Hebreo Jai"/>
<meta property="og:article:section" content="Noticias"/>
<meta property="og:description" content="2021-02-21 11:55:57 - Fuente: Gatestone Institute
Por&nbsp; Peter Schweizer"/>
<meta property="og:url" content="https://bit.ly/3dvy3xu"/>
<meta name="twitter:text:title" content="Política de Israel en la administración Biden"/>
<meta name="twitter:title" content="Política de Israel en la administración Biden"/>
<meta name="twitter:description" content="2021-02-21 11:55:57 - Fuente: Gatestone Institute
Por&nbsp; Peter Schweizer"/>
<meta property="og:image" itemprop="image" content="https://bit.ly/3pGpjqO"/>
<meta name="twitter:image" content="https://bit.ly/3pGpjqO"/>
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">
<meta name="description" content="2021-02-21 11:55:57 - Fuente: Gatestone Institute
Por&amp;nbsp; Peter Schweizer"/>
<meta name="keywords" content=",israel,biden,administración,estados,unidos,irán,solo,política,obama,nueva,estado,presidente,medio,entre,iraníes"/>

        <meta name="DC.Language" content="Spanish"/>
        <meta name="Distribution" content="global"/>

        <meta name="Robots" content="all, index, follow"/>

        <link rel="alternate" type="application/rss+xml" title="Semanario Hebreo Jai (RSS 2.0)" href="https://www.semanariohebreojai.com/rss.php" />

        <script src="/tpl/inicial/lib/twitter/jquery.jstwitter.min.js"></script>

        <link rel="shortcut icon" type="image/png" href="/tpl/inicial/img/favicon.png" />

        
        <script>
            window.onload = function () {
                setLinks();
            }

            function setLinks() {
                if (!document.getElementsByTagName)
                    return false;
                var links = document.getElementsByTagName("a");
                if (links.length == 0)
                    return false;
                for (var i = 0; i < links.length; i++) {
                    var relation = links[i].getAttribute("rel");
                    if (relation == "external") {
                        links[i].onclick = function () {
                            return !window.open(this.href);
                        }
                    }
                }
            }
        </script>

        <!-- Facebook Pixel Code -->
        
        <script>
        function iralinicio() {
            window.location.href = "/";
        };

        $(document).ready(function () {
            $('.fb-share').click(function (e) { 
                e.preventDefault();
                url = "https://www.semanariohebreojai.com/articulo/"+$(this).attr('id');
                window.location.href = "https://www.facebook.com/sharer.php?u="+url;
            });
        });
    </script>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
              t._e.push(f);
            };

            return t;
          }(document, "script", "twitter-wjs"));
        </script>
    
    <!-- End Facebook Pixel Code -->
    <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
    <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
    <script>
        $(document).ready(function(){
            if($(".adBanner").css('display') == 'none') {
                $('#adblock-message').fadeIn('medium');
            }
            setTimeout(function() { 
                $("#closeAlert").click();
            }, 25000);
        });
    </script>
</head>
<body>
    <div id="fb-root"></div>
    <div id="contenedor">
        <header>
            <div class="logo">	  
                <a title="Semanario Hebreo JAI" href="/"><img src="/tpl/inicial/img/logo.png" alt="logo"></a>
                <div class="info">
                    <!-- comShabatCandles -->
<img src="./tpl/inicial/img/vela.png" alt="vela"/>
<p><strong>Encendido de Velas</strong></p>
<p>26/02</p>
<p>Tetzav&eacute;</p>
<p>Montevideo: 19:07 hs</p>
<!-- /comShabatCandles -->

                    <div class="footer-right">
                        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
                        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
                        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
                        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
                        <a title="Mira la estructura del Semanario" href="/sitemap"><i class="fas fa-sitemap"></i></a>
                    </div>
                </div>
            </div>
            <!-- mainMenu -->
<div class="top-nav">
    <input id="menu-toggle" type="checkbox" />
    <label class="menu-button-container" for="menu-toggle">
        <div class="menu-button"></div>
    </label>
    <img class="logomenu" src="tpl/inicial/img/logo_negativo.png" alt="logo" onclick="iralinicio()"/>
    <ul class="menu">
        <li><a title="Inicio" href="https://www.semanariohebreojai.com//">Inicio</a></li>
        <li><a title="Israel" href="/seccion/Israel">Israel</a></li>
        <li><a title="Entrevistas" href="/seccion/Entrevistas">Entrevistas</a></li>
        <li><a title="Tecnología y Salud" href="/seccion/Tecnologias-y-Salud">Tecnología y Salud</a></li>
        <li><a title="Mundo Judío" href="/seccion/Mundo-Judio">Mundo Judío</a></li>
        <li><a title="Noticias" href="/seccion/Noticias">Noticias</a></li>
       <!-- <li><a href="/seccion/mes-de-la-mujer-2020">Mes de la mujer</a></li> -->
       <!-- <li><a title="Iamin Noraim" href="/roshhashana">Iamin Noraim</a></li> -->
       <li><a title="Cultura" href="/seccion/cultura">Cultura</a></li>
       <li><a title="En Comunidad" href="/seccion/En-Comunidad">En Comunidad</a></li>
       <!-- <li><a title="Suscribirse" href="/seccion/Mes-de-la-Mujer-2019">Mes de la Mujer</a></li> -->
       
    </ul>
    <div>
        <input id="camposearch" placeholder=" Buscar..." value="">
        <i id="btnsearchmenu" class="fas fa-search"></i>
    </div>
</div>
<!-- /mainMenu -->
<script>
    
    $(document).ready( function(){
        function search(qs) {
            var url='/';
            if(qs!='') {
                url = "/busqueda/"+qs;
            }
            window.location.replace(url);
            return false;
        }
        $('#btnsearchmenu').click(function (){
            search($('#camposearch').val().trim());
        });
        $('#camposearch').keypress(function(e) {
            if(e.keyCode==13){
                search($('#camposearch').val().trim());
            }
        });
    });
    
</script>
            
        </header>
        <div style="display:block;">
        <aside id="sidebar">
            
            
	<div class="desktop"><div class="publicidad"><img id="banner_554" alt="Cambio GALES" src="/cnt/ads/bannerGALES300x250.gif"/><script>$(document).ready(function(){$("#banner_554").css({cursor: "pointer"});$('#banner_554').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/554/Noticias', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_556" alt="Hebraica" src="/cnt/ads/20200807_115237_picasion.com_92a99ef0e2d67e4d9ac2a39f91cab9ba1.gif"/><script>$(document).ready(function(){$("#banner_556").css({cursor: "pointer"});$('#banner_556').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/556/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_621" alt="" src="/cnt/ads/20201015_150627_admisiones-animacion-jai.gif"/><script>$(document).ready(function(){$("#banner_621").css({cursor: "pointer"});$('#banner_621').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/621/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_568" alt="ORTShoa" src="/cnt/ads/20200910_104239_gif-shoa-300x100p-04.gif"/><script>$(document).ready(function(){$("#banner_568").css({cursor: "pointer"});$('#banner_568').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/568/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_545" alt="ElDorado" src="/cnt/ads/20200312_172310_banner-300x100-eldorado.gif"/><script>$(document).ready(function(){$("#banner_545").css({cursor: "pointer"});$('#banner_545').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/545/Noticias', '_blank')});});</script></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_479" alt="La Forêt" src="/cnt/ads/20190107_163024_LaForet_300x100.gif"/><script>$(document).ready(function(){$("#banner_479").css({cursor: "pointer"});$('#banner_479').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/479/Noticias', '_blank')});});</script></div></div>
	
	
	<div class="desktop"><div class="publicidad"><img id="banner_480" alt="Bernardo Catania" src="/cnt/ads/20190107_163204_BernardoCatania_300x100.gif"/></div></div>
	<div class="desktop"><div class="publicidad"><img id="banner_477" alt="Dr. Selby" src="/cnt/ads/20190107_162619_DrSelby_Logo_Semanario.jpg"/><script>$(document).ready(function(){$("#banner_477").css({cursor: "pointer"});$('#banner_477').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/477/Noticias', '_blank')});});</script></div></div>
	
	
	

        </aside>
        <div class="contenedorcartas">
            <div class="desktop"><div class="publicidad"><img id="banner_623" alt="" src="/cnt/ads/20201105_103457_BANNERFAMILIA_SemanarioHebreo.jpg"/><script>$(document).ready(function(){$("#banner_623").css({cursor: "pointer"});$('#banner_623').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/623/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_539" alt="Summummobile" src="/cnt/ads/20191012_144556_Summummobile.png"/><script>$(document).ready(function(){$("#banner_539").css({cursor: "pointer"});$('#banner_539').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/539/Noticias', '_blank')});});</script></div></div><div class="mobile"><div class="publicidad"><img id="banner_481" alt="Armon Suites Hotel100% Kosher" src="/cnt/ads/20190117_000754_armonSuites2019_mobile.gif"/><script>$(document).ready(function(){$("#banner_481").css({cursor: "pointer"});$('#banner_481').click(function() {window.open('https://www.semanariohebreojai.com/banner/open/481/Noticias', '_blank')});});</script></div></div>
            

<div class="article_content">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<!-- comArticle / Noticias / -->
<article class="hentry">
                        <div id="demo" class="carousel slide" data-ride="carousel">
                <ul class="carousel-indicators">
                                            <li data-target="#demo" data-slide-to="0" class="active"></li>
                                    </ul>
                <div class="carousel-inner">
                                            <div class="carousel-item active">
                                                            <img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/02/f3e80bcb.jpg" alt="Política de Israel en la administración Biden" title="Política de Israel en la administración Biden"/>
                                                                                    <p style='margin-top: 5px; color: gray; font-size: 13px; text-align: center;'>Política de Israel en la administración Biden</p>                        </div>
                                    </div>
                <!-- Left and right controls -->
                <a title="Anterior" class="carousel-control-prev" href="#demo" data-slide="prev">
                    <span class="carousel-control-prev-icon"></span>
                </a>
                <a title="Siguiente" class="carousel-control-next" href="#demo" data-slide="next">
                    <span class="carousel-control-next-icon"></span>
                </a>
                <br/>
            </div>
                <header>
        <h2><a title="Ver más..." href="/seccion/Noticias" title="Ver más articulos de esta sección">Noticias</a> </h2>
        <h1 class="entry-title">Política de Israel en la administración Biden</h1>
        <p class="fecha author byline vcard">por <a href="./" rel="author" target="_blank" title=" Semanario Hebreo Jai"> Semanario Hebreo Jai</a> / Publicado el <time class="updated" datetime="2021-02-21 11:55:57" pubdate="pubdate">21 de Febrero de 2021 a las  11:55</time></p>
    </header>
    <div class="entry-content">
                <div class="copete">
            <p>Fuente: Gatestone Institute</p>
<p>Por&nbsp; Peter Schweizer</p>
        </div>
                <div class="pdestacada">
            <p>La pol&iacute;tica de Estados Unidos hacia Israel se mantiene bastante consistente a pesar de los cambios de administraci&oacute;n. Incluso despu&eacute;s de la "gira de disculpas" del presidente Barack Obama por el mundo &aacute;rabe a principios del primer mandato de su presidencia, y su intento de &uacute;ltimo minuto de forjar un estado palestino de facto a trav&eacute;s de la resoluci&oacute;n del Consejo de Seguridad de la ONU. 2334: la pol&iacute;tica oficial de Estados Unidos hacia Israel no cambi&oacute; significativamente. Eso se mantuvo cierto a pesar de los esfuerzos de Obama y la aversi&oacute;n personal palpable entre &eacute;l y el l&iacute;der israel&iacute; Benjamin Netanyahu.</p>
<p>La pol&iacute;tica de Estados Unidos hacia los vecinos de Israel es lo que ha definido el car&aacute;cter de la relaci&oacute;n de cada administraci&oacute;n con el Estado jud&iacute;o. La administraci&oacute;n Obama estaba ansiosa por mejorar la posici&oacute;n de Estados Unidos entre las naciones musulmanas del Medio Oriente. Su administraci&oacute;n negoci&oacute; un acuerdo nuclear (JCPOA) con los mul&aacute;s iran&iacute;es que fue malo para Estados Unidos (que descubri&oacute; que solo hab&iacute;a legitimado el r&eacute;gimen que el Departamento de Estado de Estados Unidos llam&oacute; "el peor estado patrocinador del terrorismo en el mundo") y malo para Israel. (el acuerdo permitir&iacute;a a Ir&aacute;n, despu&eacute;s de unos a&ntilde;os, convertirse en una potencia nuclear en toda regla). Ese acuerdo fue una de las muchas razones del &eacute;xito de la campa&ntilde;a del presidente Donald J. Trump en 2016.</p>
<p>Entonces, &iquest;qu&eacute; significa la nueva administraci&oacute;n del presidente Joe Biden, vicepresidente de Obama, para el futuro de Israel? Para empezar, una segunda vida para ese mal trato con Ir&aacute;n. La administraci&oacute;n Biden ya ha prometido devolver a Estados Unidos al JCPOA, siempre que Ir&aacute;n vuelva a aceptar cumplir sus t&eacute;rminos. Los iran&iacute;es, basados ​​en un historial bien establecido, probablemente no respetar&aacute;n esos t&eacute;rminos. Eso ciertamente crear&aacute; fricciones no solo con Israel, que tiene todo que temer de un enemigo jurado con armas nucleares tan cerca de casa, sino tambi&eacute;n con muchos de los vecinos sunitas de Ir&aacute;n, que tambi&eacute;n est&aacute;n alarmados por la perspectiva de un Shi con armas nucleares. 'ite, aspirante a hegemon&iacute;a en la regi&oacute;n.<br />&nbsp;<br />Los peri&oacute;dicos israel&iacute;es ahora informan sobre los planes de preparaci&oacute;n de las Fuerzas de Defensa de Israel para una posible opci&oacute;n militar para "socavar los esfuerzos nucleares de Ir&aacute;n o, si es necesario, contrarrestar la agresi&oacute;n iran&iacute;, que pronto se presentar&aacute; al gobierno". Solo tres semanas despu&eacute;s de la elecci&oacute;n de Biden, el principal cient&iacute;fico nuclear de Ir&aacute;n, Mohsen Fakhrizadeh, fue asesinado en las afueras de Teher&aacute;n por lo que los iran&iacute;es dijeron que era una ametralladora controlada por sat&eacute;lite. Las autoridades iran&iacute;es culparon p&uacute;blicamente a Israel por el asesinato. Israel ve claramente una amenaza de la b&uacute;squeda de Ir&aacute;n de uranio enriquecido m&aacute;s all&aacute; de los niveles necesarios para usos civiles. No solo Israel, sino un buen n&uacute;mero de estados &aacute;rabes y musulmanes de la regi&oacute;n tampoco quieren que se devuelva ese trato.<br />&nbsp;</p>
<p>No solo la seguridad de Israel, sino la estabilidad en todo el Medio Oriente est&aacute; en juego. La forma en que Biden y su equipo diplom&aacute;tico entrante manejen esta prueba temprana dir&aacute; mucho sobre sus prioridades y enfoque. En su primer d&iacute;a completo en el cargo, la administraci&oacute;n tuvo que retroceder un cambio "inadvertido" que alguien hizo en la biograf&iacute;a de la cuenta de Twitter del embajador de Estados Unidos en Israel, que dec&iacute;a brevemente "Israel, Cisjordania y Gaza" antes de volver a cambiar. .<br />&nbsp;<br />Biden y su secretario de Estado, Antony Blinken, claramente no querr&aacute;n distraerse del resto de su agenda con una guerra entre Israel e Ir&aacute;n, o cualquier otra persona.<br />&nbsp;<br />Junto con la amenaza iran&iacute;, Israel, como siempre, enfrenta su problema palestino. Sin embargo, los &uacute;ltimos a&ntilde;os han demostrado que los condados &aacute;rabes parecen cansados ​​de una intransigencia palestina que solo ha frenado a todos. Blinken ha criticado anteriormente a los l&iacute;deres palestinos: en particular, parafrase&oacute; la broma del ex ministro de Relaciones Exteriores israel&iacute; Abba Eban de que "nunca pierden la oportunidad de perder una oportunidad" en la b&uacute;squeda de una soluci&oacute;n pac&iacute;fica con Israel. Muchos observadores esperan que la pol&iacute;tica oficial de Biden hacia los palestinos se parezca mucho a la de Obama o Bill Clinton. Ni Clinton ni Obama tuvieron &eacute;xito de manera sostenida, pero para los dem&oacute;cratas cansados ​​de todo lo relacionado con Trump, una falta prolongada de progreso podr&iacute;a parecer m&aacute;s atractiva que continuar construyendo una coalici&oacute;n exitosa en la regi&oacute;n.<br />&nbsp;<br />M&aacute;s que sus predecesores dem&oacute;cratas, el presidente Biden se enfrenta a fuerzas pro palestinas y antiisrael&iacute;es dentro de su propio partido. Tarde o temprano, el "escuadr&oacute;n" incondicional en la C&aacute;mara que incluye a las representantes Rashida Tlaib, Alexandria Ocasio-Cortez, Ayanna Presley e Ilhan Omar, adem&aacute;s de algunos jugadores nuevos, sin duda intentar&aacute; presionar a Biden para que apacig&uuml;e a su ala radical. Sucumbir a esa presi&oacute;n probablemente empantanar&iacute;a y contaminar&iacute;a no solo su nueva administraci&oacute;n, sino tambi&eacute;n la nueva paz que ahora est&aacute; floreciendo en el Medio Oriente.<br />&nbsp;<br />Muchos problemas dom&eacute;sticos esperan la atenci&oacute;n de Biden, desde las convulsiones econ&oacute;micas provocadas por la pandemia de COVID-19 hasta las tensiones raciales de los extremistas tanto de izquierda como de derecha. Para los dem&oacute;cratas, los problemas ambientales como el cambio clim&aacute;tico permanecen en su mente. A nivel internacional se avecina el adversario m&aacute;s depredador de Estados Unidos: China. Biden har&iacute;a bien en ser resuelto y duro con Beijing, aunque solo sea para distraer la atenci&oacute;n p&uacute;blica de las revelaciones sobre la participaci&oacute;n de su hijo Hunter en empresas vinculadas al gobierno chino. El propio Biden todav&iacute;a enfrenta malas noticias a partir de los resultados de una investigaci&oacute;n del FBI sobre los negocios de su hijo. La amenaza de revelaciones a&uacute;n m&aacute;s da&ntilde;inas relacionadas con su hijo ser&iacute;a otra raz&oacute;n m&aacute;s para que Biden quiera poner la pol&iacute;tica de Israel en un patr&oacute;n de espera mientras atiende asuntos m&aacute;s urgentes.<br />&nbsp;<br />Incluso si a uno no le gusta Trump, los recientes avances en una paz c&aacute;lida tra&iacute;dos por los Acuerdos de Abraham representan una esperanza verdaderamente nueva para la regi&oacute;n y, significativamente, una nueva disposici&oacute;n de las naciones &aacute;rabes para finalmente dejar atr&aacute;s una hostilidad antigua y obsoleta. &iquest;Ser&aacute; la administraci&oacute;n Biden tan miope como para dejar caer la pelota sobre esta iniciativa simplemente porque est&aacute; asociada con una administraci&oacute;n anterior que ahora resulta desagradable? &iquest;O, en cambio, apostar&aacute; por un legado basado en a&uacute;n m&aacute;s &eacute;xitos, y quiz&aacute;s incluso en un Premio Nobel de la Paz, fomentando una interdependencia a&uacute;n mayor entre los vecinos regionales de Oriente Medio?<br />&nbsp;<br />&nbsp;</p>
        </div>
    </div>
    <div class="authorName">
                                </div>
        <span>Fuente: 
                    https://www.gatestoneinstitute.org/16988/israel-policy-biden-administration
            </span>
    </article>
<div class="divshare">
    <div class="share"> 
            <a title="Comparte esta noticia en tu Facebook" id="id_facebook_share" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3dvy3xu" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')">
                <img src="./tpl/inicial/img/facebook.png" alt="Facebook" class="imagenShare" title="Compartir por Facebook">
            </a> 
            <a title="Comparte esta noticia en tu Twitter" data-size="large" id="id_twitter_share" href="https://twitter.com/intent/tweet?text=Política de Israel en la administración Biden&url=https://bit.ly/3dvy3xu" target="_blank">                
                <img src="./tpl/inicial/img/twitter.png" alt="Twitter" class="imagenShare" title="Compartir por Twitter">
            </a> 
            <!--<a title="Comparte esta noticia a través de tu correo electrónico" id="id_email_share" style="cursor: pointer;">
                <img src="./tpl/inicial/img/email.png" alt="Email" class="imagenShare" title="Compartir por e-mail">
            </a>-->
           <a title="Comparte esta noticia a través de tu WhatsApp" id="id_whatsapp_share" href="whatsapp://send?text=https://bit.ly/3dvy3xu&nbsp;" data-action="share/whatsapp/share" title="Compartir por Whatsapp">
                <img src="./tpl/inicial/img/whatsapp.png" alt="Whatsapp" class="imagenShare">
            </a>
            <a title="Compartir por Telegram" id="id_telegram_share" href="https://telegram.me/share/url?url=https://bit.ly/3dvy3xu&text=Política de Israel en la administración Biden " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')">
                <img src="./tpl/inicial/img/telegram.png" alt="Telegram" class="imagenShare">
            </a>
            <a title="Copia el link de esta noticia y usalo dónde necesites!" data-size="large" id="id_copy_url" data-url="https://bit.ly/3dvy3xu" style="cursor: pointer;">                
               <img src="./tpl/inicial/img/link.png" alt="Copiar enlace al portapapeles" title="Copiar enlace al portapapeles"/>
            </a> 
    </div>
</div>
<!-- EndComArticle -->
<!-- UltimasNoticias -->
<section class="ultimasnoticias">
    <h2> Ultimas Noticias  <a title="Ve nuestras últimas novedades" href="/" title="Ver más"><span>Ver más</span></a></h2>
</section>
<div class="cartas">
    <figure>
                <a href="/articulo/4056" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/02/e7310b58.jpg" alt="Otra mirada a la heroína de Purim" title="Orit Avnery" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3uh7Zfn" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4056" href="https://twitter.com/intent/tweet?text=Otra mirada a la heroína de Purim&url=https://bit.ly/3uh7Zfn" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4056" href="whatsapp://send?text=https://bit.ly/3uh7Zfn " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4056" href="https://telegram.me/share/url?url=https://bit.ly/3uh7Zfn&text=Otra mirada a la heroína de Purim " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4056">Otra mirada a la heroína de Purim</a></h3>
        <p class="fecha">21 Febrero 2021</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4055" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/02/6e380727.jpg" alt="Nuevas revelaciones sobre la alta efectividad de la vacuna de Pfizer" title="Baja en internados mayores de 60 desde comienzo vacunación en Israel" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/3qSfPtG" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4055" href="https://twitter.com/intent/tweet?text=Nuevas revelaciones sobre la alta efectividad de la vacuna de Pfizer&url=https://bit.ly/3qSfPtG" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4055" href="whatsapp://send?text=https://bit.ly/3qSfPtG " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4055" href="https://telegram.me/share/url?url=https://bit.ly/3qSfPtG&text=Nuevas revelaciones sobre la alta efectividad de la vacuna de Pfizer " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/Noticias">
            <figcaption>  Noticias </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4055">Nuevas revelaciones sobre la alta efectividad de la vacuna de Pfizer</a></h3>
        <p class="fecha">21 Febrero 2021</p><br/>
        <p></p>
    </div>
</div>
<div class="cartas">
    <figure>
                <a href="/articulo/4054" rel="nofollow" title="Abrir noticia..."><img src="https://www.semanariohebreojai.com/cnt/thumbs/2021/02/7349073d.jpg" alt="Isaac Raz, el uruguayo condecorado por su coraje en la defensa de Israel" title="El uruguayo israelí Isaac Raz" style="max-height: 354px;"/></a>
                <div class="share-buttons share2">     
            <a title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://bit.ly/2ZHhrKR" target="_blank" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"><i class="fab fa-facebook-f"></i></a>
            <a title="Compartir en Twitter" data-size="large" id="id_twitter_share_4054" href="https://twitter.com/intent/tweet?text=Isaac Raz, el uruguayo condecorado por su coraje en la defensa de Israel&url=https://bit.ly/2ZHhrKR" target="_blank" class='tw-share'><i class="fab fa-twitter"></i></a>
            <a title="Compartir por Whatsapp" id="id_whatsapp_share_4054" href="whatsapp://send?text=https://bit.ly/2ZHhrKR " data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a>
            <a title="Compartir por Telegram" id="id_telegram_share_4054" href="https://telegram.me/share/url?url=https://bit.ly/2ZHhrKR&text=Isaac Raz, el uruguayo condecorado por su coraje en la defensa de Israel " target="_blank" onclick="return !window.open(this.href, 'Telegram', 'width=640,height=300')"><i class="fab fa-telegram-plane"></i></a>
        </div>
        <a title="Ve otras noticias de esta sección" href="/seccion/En-comunidad">
            <figcaption>  En comunidad </figcaption>
        </a>
    </figure>
    <div >
        <h3><a title="Abrir noticia..." href="/articulo/4054">Isaac Raz, el uruguayo condecorado por su coraje en la defensa de Israel</a></h3>
        <p class="fecha">21 Febrero 2021</p><br/>
        <p></p>
    </div>
</div>
<!-- EndUltimasNoticias -->
<!-- formMail -->
<!--<div class="modal fade" id="openModal" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
    <form action="/ajax.recomendar.php" class="newsletter" method="post" id="formCompartir">
                <div class="modal-header">
                    <h4 class="modal-title">Compartir este artículo por e-mail</h4>
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <input type="hidden" name="fcom_artId" id="fcom_artId" value="4057"/>
                    <div class="form-group">
                            <input type="text" id="fcom_name" name="tunombre" placeholder="Tu nombre...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_mail" name="tumail" placeholder="Tu e-mail">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destname" name="nombredestino" placeholder="Nombre destino...">
                    </div>
                    <div class="form-group">
                            <input type="text" id="fcom_destmail" name="maildestino" placeholder="e-mail destinatario">
                    </div>
                    <div class="form-group">
                        <div class="form-check">
                            <input type="checkbox" name="fcom_copia" id="fcom_copia" value='1'>
                            <label for="fcom_copia" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir copia de este mail</label>
                        </div>
                        <div class="form-check">
                            <input type="checkbox" id="fcom_suscribir" name="fcom_suscribir" checked="checked" value='1'>
                            <label for="fcom_suscribir" style='font-size: 0.6em; padding-left: 0px; margin-bottom: 0px;'>Recibir noticias y promociones</label>
                        </div>
                    </div>
                    <div class='row'>
                    <button type="submit" class="btn btn-primary" data-dismiss="modal" id='fcom_submit'>Enviar</button>
                    </div>
                </div>
                <div class="modal-footer">
                    <div id="recomComentarioError"></div>
                </div>
            </div>
    </form>
        </div>
</div> -->
<!-- EndFormMail -->

<script>
    $(document).ready(function () {
        $("#id_email_share").click(function(){
            $("#openModal").modal("show");
            $("#fcom_name").focus();
        });
        $('#id_copy_url').click(function(){
            var el = document.createElement('textarea');
            el.value = $(this).attr('data-url');
            el.setAttribute('readonly', '');
            el.style = {position: 'absolute', left: '-9999px'};
            document.body.appendChild(el);
            el.select();
            document.execCommand('copy');
            document.body.removeChild(el);
            alert("El enlace ha sido copiado a su portapapeles. Ya puede pegarlo dónde lo necesite.");
        });
    });
</script>
<script async src="https://platform.twitter.com/widgets.js"></script>
</div>








            <div class="pageLoadInfo">Esta p&aacute;gina fue generada en 0.0510938 segundos (18566)<br/>2021-02-21T13:13:23-03:00</div>
        </div> 
        </div>
    </div><div class="clearfix"></div>
    
<footer class="footer-distributed">
    <div class="footer-right">
        <a title="Visita nuestro Facebook" href="https://www.facebook.com/SemanarioHebreoJAI" target="_blank"><i class="fab fa-facebook-f"></i></a>
        <a title="Visita nuestro Twitter" href="https://www.twitter.com/@SHebreoJAI" target="_blank"><i class="fab fa-twitter"></i></a>
        <a title="Visita nuestro Instagram" href="https://www.instagram.com/semanariohebreojai" target="_blank"><i class="fab fa-instagram"></i></a>
        <a title="Visita nuestro canal de YouTube" href="https://www.youtube.com/channel/UCd6Al2IT_mWf7mjLwXhYX_g?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a>
        <a title="Mira la estructura del Semanario" href="/sitemap" title="Mapa del sitio"><i class="fas fa-sitemap"></i></a>
        <a title="Feed RSS" href="/rss" title="Feed de noticias en formato RSS"><i class="fas fa-rss"></i></a>
    </div>
    <div class="footer-left">
        <p class="footer-links">
            <a title="Inicio" href="/">Inicio</a> <span style="font-weight: normal;">|</span>
            <a title="Políticas de publicacion" href="/politicas">Políticas</a> <span style="font-weight: normal;">|</span>
<!--            <a href="#">Link</a> -->
            <a title="Suscribase al Newsletter" href="/suscribe">Suscribirse</a> <span style="font-weight: normal;">|</span>
            <a title="Envíanos un mensaje" href="/contacto">Contacto</a>
        </p>
        <p class="source-org vcard copyright" style="margin-top: 30px; text-align: center;">Semanario Hebreo JAI - Los contenidos de este portal están licenciados bajo una <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="color: #aaa;">licencia Creative Commons BY-SA</a><sup title="a excepción de los contenidos que expresan su propia licencia en el contenido.">*</sup><br>
            <a title="CC BY-SA" href="https://creativecommons.org/licenses/by-sa/3.0/es/" target="_blank" rel="nofollow" style="font-size: 30px; color: #aaa; font-weight: normal;">
                <i class="fab fa-creative-commons"></i>&nbsp;<i class="fab fa-creative-commons-by"></i>&nbsp;<i class="fab fa-creative-commons-nd"></i>
            </a><br/>
            <sup>*</sup>Revisa nuestras <a title="Políticas de publicacion" href="/politicas" style="color: #ddd;">políticas de publicación y citado</a>.
        </p>
    </div>
    <div id="adblock-message" style="display:none !important;">
       <div class="valign-center">
          <div class="row">
             <div class="center">
                <div class="alert alert-danger alert-dismissible mbn" role="alert">
                   <button type="button" id="closeAlert" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                   <div class="text-center">
                      <i class="fas fa-heart pulsating2" data-toggle="tooltip" title="Gracias por su apoyo!"></i> 
                      Por favor, considere apoyarnos <b>deshabilitando su bloqueador de publicidad</b>.              
                   </div>
                </div>
             </div>
          </div>
       </div>
    </div>
    <div class="adBanner"></div>
</footer>
</body>
</html>
